<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="TXcC7e_fEnx4BPjlyFW7mORrEkZ4RF22NecMS5k2jFc" />
  <script>
    window.LOAD_START_TIME = Date.now();
      window.client_dialogue_enabled = true
      window.client_dialogue_name = "one_sek"
  </script>

    <meta name="description" content="Konkurrensen mellan sushirestaurangerna i centrala Gävle är hård. Dock är det inte alltid ekonomiska problem som ligger bakom en stängning. Sushi City...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458793","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":182,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="arbetarbladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.arbetarbladet.se/gavleborg/gavle/sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten" />
  <meta property="og:title"           content="Sushirestaurangen till salu: &quot;Vi har lagt så mycket tid och kraft på att bygga upp den här verksamheten&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/ff53456b-77f6-562e-ba88-fef5cb679113/1200.jpg" />
    <meta property="og:description"     content="Konkurrensen mellan sushirestaurangerna i centrala Gävle är hård. Dock är det inte alltid ekonomiska problem som ligger bakom en stängning. Sushi City...">
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ab/apple-touch-icon-3c5f0c9f951b9da3c2ec5e7e4fbaea41.png">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-32x32-495447a283e8e14edbd7687b1214cfac.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-16x16-4a536ece0e4cbc724b9739465c23dcbb.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ab/safari-pinned-tab-4393de76f3052f942e25c71bef5f7c89.svg" color="#9b1c2d">
  <link rel="shortcut icon" href="/assets/sites/ab/favicon-d70e23fdd829523f2597a8007d631ba1.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#9b1c2d">
    <meta name="apple-itunes-app" content="app-id=1041969146">

  <link href="/feed" rel="alternate" title="arbetarbladet.se RSS" type="application/rss+xml" />

  <title>Sushirestaurangen till salu: &quot;Vi har lagt så mycket tid och kraft på att bygga upp den här verksamheten&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.arbetarbladet.se","site_title":"arbetarbladet.se","site_description":"arbetarbladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.arbetarbladet.se","site_id":"AB","view_ads":"true","mixpanel_token":"sparrow_mixpanel_token","gtm_id":"GTM-PFBKL3","readlist_service_uri":"https://readlist-service.mittmedia.se/","reaction_service_uri":"http://reaction-service.mmcloud.se","reactions_enabled":false,"everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"tulo_client_id":"5363834b9f6aef17df000005","tulo_session_uri":"https://backend.worldoftulo.com/js/session","tulo_login_uri":"https://mittmedia.portal.worldoftulo.com/Login","tulo_redirect_uri":"http://www.arbetarbladet.se/forward","tulo_organisation_id":"mittmedia","tulo_auth_uri":"https://backend.worldoftulo.com/oauth2/auth?accountorigin=AB\u0026client_id=5363834b9f6aef17df000005\u0026oid=mittmedia\u0026redirect_uri=http%3A%2F%2Fwww.arbetarbladet.se%2Fforward\u0026response_type=code\u0026state=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten","tulo_sign_up_uri":"https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.arbetarbladet.se/gavleborg/gavle/sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten\u0026accountorigin=AB","user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":false,"city":"Gävle","tell_us":{"default_link":"https://tips.mittmedia.se/ab","email_link":"mailto:redaktionen@arbetarbladet.se","tel_link":"tel:+4626159302","copy_email":"tips@arbetarbladet.se","copy_tel":"026-15 93 02"},"footer":"\u003cp\u003e \u003cstrong\u003eAnsvarig utgivare:\u003c/strong\u003e\u003cbr/\u003e Helena Nyman\u003cbr/\u003e \u003ca href=\"mailto:helena.nyman@arbetarbladet.se\"\u003ehelena.nyman@arbetarbladet.se\u003c/a\u003e \u003c/p\u003e\n","use_mm_admeta":true};
  window.content_keywords = ["arbetarbladet.se","gavleborg","gavle","allmant","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {};
  window.product_market_uri = 'http://kund.mittmedia.se/paket/arbetarbladet';
  window.new_menu = true
  window.topBar = {};
  window.topBar.date = 'Tisdag 22 november';
</script>

  <script type="text/javascript" async="true" src="http://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link href="/assets/ab/application-7380e3edd4cc8fc5f4a74aa8c8b5ee53.css" media="all" rel="stylesheet" />
  <meta content="authenticity_token" name="csrf-param" />
<meta content="0ORdDGKUqukaBSuVBD+5Xd4teJofmJMLP5y8oW9BY30=" name="csrf-token" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-a32740aa507021ea11c2b34583d70b65.js"></script>
  <![endif]-->
</head>

<body class="ab articles show_by_slug newmenu">
    <script type="text/javascript" async src="http://arbetarbladet.ecsanalytics.com/js/bfhbgd/ecanalytics.js"></script>

  <script src="/assets/font_loader-0bdec1687754985f21870036ea18964d.js"></script>
  <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip ">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidningen"}' >
    <div class="text">
        <label for="topbar-dropdown-epaper" class="text_along_icon">E-tidningen</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
          <div class="epapers-outlet">
            <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/arbetarbladet">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a></li>
            <li class="with_wrap non_link"><a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=AB&client_id=5363834b9f6aef17df000005&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.arbetarbladet.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten">
              Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.
            </a></li>
          </div>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
            {{#each epapers}}
              <li class="with_wrap" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>
                <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="epaper-link">{{name}}</a>
              </li>
            {{/each}}
            {{else}}
              <li class="with_wrap non_link"><a href="http://kund.mittmedia.se/paket/arbetarbladet">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a></li>
              {{#if not_logged_in}}
                <li class="with_wrap non_link"><a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=AB&client_id=5363834b9f6aef17df000005&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.arbetarbladet.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten">
                  Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.
                </a></li>
              {{/if}}
            {{/if}}
          </script>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-1" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}' >
    <div class="text">
        <label for="topbar-dropdown-1" class="text_along_icon">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-1" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-1_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'  >
                <a href="https://tips.mittmedia.se/ab" target="_blank">
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'  >
                <a href="/skickain/insandare" target="_self">
                  Skriv en insändare
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}' >
    <div class="text">
      <a class="text_along_icon" href="http://kundservice.mittmedia.se/arbetarbladet">Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}' >
    <div class="text">
      <a class="text_along_icon" href="http://kund.mittmedia.se/paket/ab">Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/ab/main-logo-6c57ab70f477e85a307b17a97023c8dd.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline" name="top_menu_search">
              <div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Logga in"}' >
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-account" class="m-icon-account"></label></div>
        <label for="m-icon-account" class="text_along_icon">Logga in</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-account" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-account_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Logga in"}}'  >
                <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=AB&client_id=5363834b9f6aef17df000005&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.arbetarbladet.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten" target="_self">
                  Logga in
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Har du inget konto? Skapa ett"}}'  >
                <a href="https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.arbetarbladet.se/gavleborg/gavle/sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten&accountorigin=AB" target="_self">
                  Har du inget konto? <span class="menu_list_highlight">Skapa ett</span>
                </a>
              </li>
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Redan prenumerant? Aktivera konto"}}'  >
                <a href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=http://www.arbetarbladet.se/gavleborg/gavle/sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten&accountorigin=AB" target="_self">
                  Redan prenumerant? <span class="menu_list_highlight">Aktivera konto</span>
                </a>
              </li>
              <li class="has-children" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"readlist dropdown"}}'>
                <a class="parent dropdown_with_dropdown"><span class="label">Läslista</span></a>
                <ul id="readlist-menu" class="sub-menu" data-owner="#menu-item-readlist" data-offset="true">
                  <li class="with_wrap non_link" data-pelican='{"type":"click","name":"clicked on menu item","properties":{"menu":"user","name":"readlist login link"}}'>
                    <div class="readlist-info">
                      <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=AB&client_id=5363834b9f6aef17df000005&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.arbetarbladet.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten">För att kunna använda läslistan behöver du ett konto. <span class="menu_list_highlight">Logga in</span></a>
                    </div>
                  </li>
                </ul>
              </li>
              <li class=" " data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Logga in", "name":"Läsarshoppen"}}'  >
                <a href="http://www.lasarshoppen.se/" target="_blank">
                  Läsarshoppen
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>


              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big" data-pelican='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Arbetarbladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a class="parent section-title" data-section-name="/" href="#" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a class="item" data-section-name="/" href="/" target="_self">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a class="item" data-section-name="/tv" href="/tv" target="_self">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a class="item" data-section-name="/blaljus" href="/blaljus" target="_self">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hälsopuls&quot;}}">
    <a class="item" data-section-name="/halsopuls" href="/halsopuls" target="_self">
      Hälsopuls
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a class="parent section-title" data-section-name="/alla" href="#" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a class="item" data-section-name="/alla" href="/alla" target="_self">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gävle&quot;}}">
    <a class="item" data-section-name="/gavle" href="/gavle" target="_self">
      Gävle
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hofors&quot;}}">
    <a class="item" data-section-name="/hofors" href="/hofors" target="_self">
      Hofors
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ockelbo&quot;}}">
    <a class="item" data-section-name="/ockelbo" href="/ockelbo" target="_self">
      Ockelbo
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sandviken&quot;}}">
    <a class="item" data-section-name="/sandviken" href="/sandviken" target="_self">
      Sandviken
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Tierp&quot;}}">
    <a class="item" data-section-name="/tierp" href="/tierp" target="_self">
      Tierp
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Älvkarleby&quot;}}">
    <a class="item" data-section-name="/alvkarleby" href="/alvkarleby" target="_self">
      Älvkarleby
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a class="item" data-section-name="/naringsliv" href="/naringsliv" target="_self">
      Näringsliv
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a class="item" data-section-name="/fastighetsaffarer" href="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a class="parent section-title" data-section-name="/sport" href="#" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a class="item" data-section-name="/sport" href="/sport" target="_self">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Brynäs&quot;}}">
    <a class="item" data-section-name="/brynas" href="/brynas" target="_self">
      Brynäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Gefle IF&quot;}}">
    <a class="item" data-section-name="/gefle" href="/gefle" target="_self">
      Gefle IF
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;SAIK&quot;}}">
    <a class="item" data-section-name="http://www.bandypuls.se/sandviken" href="http://www.bandypuls.se/sandviken" target="_blank">
      SAIK
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a class="item" data-section-name="http://www.bandypuls.se" href="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a class="item" data-section-name="/fotboll" href="/fotboll" target="_self">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a class="item" data-section-name="/innebandy" href="/innebandy" target="_self">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a class="item" data-section-name="/ishockey" href="/ishockey" target="_self">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a class="item" data-section-name="/motorsport" href="/motorsport" target="_self">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ridsport&quot;}}">
    <a class="item" data-section-name="/ridsport" href="/ridsport" target="_self">
      Ridsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a class="item" data-section-name="/ovrig-sport" href="/ovrig-sport" target="_self">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a class="item" data-section-name="/sport/lasarsport-5" href="/sport/lasarsport-5" target="_self">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp; Tabeller&quot;}}">
    <a class="item" data-section-name="/tabeller" href="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a class="parent section-title" data-section-name="/familj" href="#" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="/familj" href="/familj" target="_self">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp; vänner&quot;}}">
    <a class="item" data-section-name="/slakt-och-vanner" href="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a class="parent section-title" data-section-name="/opinion" href="#" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a class="item" data-section-name="/opinion" href="/opinion" target="_self">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare (S)&quot;}}">
    <a class="item" data-section-name="/ledare-s" href="/ledare-s" target="_self">
      Ledare (S)
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a class="item" data-section-name="/debatt" href="/debatt" target="_self">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a class="item" data-section-name="/insandare" href="/insandare" target="_self">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
    <a class="parent section-title" data-section-name="/all-noje-och-kultur" href="#" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp; Kultur&quot;}}">
    <a class="item" data-section-name="/all-noje-och-kultur" href="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a class="item" data-section-name="/nojesnyheter" href="/nojesnyheter" target="_self">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a class="item" data-section-name="/kulturnyheter" href="/kulturnyheter" target="_self">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a class="item" data-section-name="/recenserat" href="/recenserat" target="_self">
      Recenserat
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Local Heroes&quot;}}">
    <a class="item" data-section-name="/local-heroes" href="/local-heroes" target="_self">
      Local Heroes
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a class="parent section-title" data-section-name="/alla-avdelningar" href="#" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp; Världen&quot;}}">
    <a class="item" data-section-name="/sverige-varlden" href="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik &amp; Motor&quot;}}">
    <a class="item" data-section-name="/trafik-motor" href="/trafik-motor" target="_self">
      Trafik & Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a class="item" data-section-name="/kronikor" href="/kronikor" target="_self">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mat &amp; Dryck&quot;}}">
    <a class="item" data-section-name="/mat-och-dryck" href="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Små &amp; Stora&quot;}}">
    <a class="item" data-section-name="/sma-och-stora" href="/sma-och-stora" target="_self">
      Små & Stora
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ulf Ivars Historia&quot;}}">
    <a class="item" data-section-name="/ulf-ivars-historia" href="/ulf-ivars-historia" target="_self">
      Ulf Ivars Historia
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a class="item" data-section-name="http://blogg.mittmedia.se/" href="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://arbetarbladet.lokus.se/" href="http://arbetarbladet.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a class="item" data-section-name="http://lunchguide.nu/" href="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://mittjobb.se/" href="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a class="item" data-section-name="http://www.lasarshoppen.se/" href="http://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a class="parent section-title" data-section-name="/#" href="#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp; Sälj&quot;}}">
    <a class="item" data-section-name="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a class="item" data-section-name="http://mittjobb.se/" href="http://mittjobb.se/" target="_blank">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Företagsannonser&quot;}}">
    <a class="item" data-section-name="http://www.mittmedia.se/foretag/produkter-och-tjanster/arbetarbladet" href="http://www.mittmedia.se/foretag/produkter-och-tjanster/arbetarbladet" target="_blank">
      Företagsannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Evenemangsguide&quot;}}">
    <a class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip ">
      <div class="row topmenu-content">
        <div class="site_logotype">
          <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img alt="Main logo" src="/assets/sites/ab/main-logo-6c57ab70f477e85a307b17a97023c8dd.svg" /></a>
        </div>
        <div id="menu-item-top-menu-search-small" class="menu-item-top-menu-search dropdown_menu inline" name="top_menu_search">
          <div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="text_along_icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-b3191869bf6e4d7d15ffa515aa352a1a.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div>
</div>

        </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
        <a class="navigation-action" href="/" target="_self">
          Start
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
        <a class="navigation-action" href="/alla" target="_self">
          Nyheter
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
        <a class="navigation-action" href="/sport" target="_self">
          Sport
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
        <a class="navigation-action" href="/familj" target="_self">
          Familj
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
        <a class="navigation-action" href="/opinion" target="_self">
          Opinion
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp; Kultur&quot;}}">
        <a class="navigation-action" href="/all-noje-och-kultur" target="_self">
          Nöje & Kultur
</a></li>    <li class="navigation-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
        <a class="navigation-action" href="/alla-avdelningar" target="_self">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
  <ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item mini_menu_logga_in"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Logga in"}}'>
            <input type="checkbox" id="menu_list__0_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Logga in
            </label>
            <label for="menu_list__0_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Logga in"}}'>
            <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=AB&client_id=5363834b9f6aef17df000005&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.arbetarbladet.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Logga in
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Har du inget konto? Skapa ett"}}'>
            <a href="https://mittmedia.portal.worldoftulo.com/Registration/register?returnUrl=http://www.arbetarbladet.se/gavleborg/gavle/sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten&accountorigin=AB" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Har du inget konto? <span class="menu_list_highlight">Skapa ett</span>
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Redan prenumerant? Aktivera konto"}}'>
            <a href="https://mittmedia.portal.worldoftulo.com/Registration/lookup?returnUrl=http://www.arbetarbladet.se/gavleborg/gavle/sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten&accountorigin=AB" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Redan prenumerant? <span class="menu_list_highlight">Aktivera konto</span>
            </a>
        </li>
        <li class="menu_list_item menu_list_level_2_item " data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-readlist - from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_2_item_heading">
            Läslista
          </label>
          <label for="menu_list__0_0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_2_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul id="readlist-menu-top-menu" class="menu_list_level menu_list_level_3">
            <li class="menu_list_item menu_list_level_3_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>
              <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=AB&client_id=5363834b9f6aef17df000005&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.arbetarbladet.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten" class="menu_list_item_heading">För att kunna använda läslistan behöver du ett konto. <span class="menu_list_highlight">Logga in</span></a>
            </li>
          </ul>
          <script id="readlist-menu-template-top-menu" type="text/x-handlebars-template">
            {{#if bookmarks}}
              {{#each bookmarks}}
                <li class="readlist-item menu_list_item menu_list_level_3_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"readlist"}}'>
                  <a href="{{this.uri}}" class="menu_list_item_heading">{{this.headline}}</a>
                  <a href="#" class="remove-from-readlist" data-uuid={{this.article_id}}>
                    <i class="icon-remove"></i>
                  </a>
                </li>
              {{/each}}
            {{else}}
              <li class="readlist-item menu_list_item menu_list_level_3_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"readlist"}}'>
                <span class="no_link"> Din läslista är tom. <br /> I varje nyhet finns det en bokikon. Klicka på den för att lägga till nyheter i din läslista.</span>
              </li>
            {{/if}}
          </script>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
            <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Läsarshoppen
            </a>
        </li>
  </ul>

        </li>
        <li class="menu_list_item menu_list_level_1_item " data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
          <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            E-tidningen
          </label>
          <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>
              <a href="http://kund.mittmedia.se/paket/arbetarbladet" class="menu_list_item_heading">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
            </li>
            <li class="menu_list_item menu_list_level_2_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>
              <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=AB&client_id=5363834b9f6aef17df000005&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.arbetarbladet.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten" class="menu_list_item_heading">Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
            </li>
          </ul>
          <script class="epapers-template" type="text/x-handlebars-template">
            {{#if epapers}}
              {{#each epapers}}
                <li class="menu_list_item menu_list_level_2_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - {{name}}"}}'>
                  <a href="{{url}}?cid={{../cid}}&sid={{../sid}}" class="menu_list_item_heading epaper-link">{{name}}</a>
                </li>
              {{/each}}
            {{else}}
              <li class="menu_list_item menu_list_level_2_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>
                <a href="http://kund.mittmedia.se/paket/arbetarbladet" class="menu_list_item_heading">E-tidningen är den tryckta tidningen på datorn. Den ingår i några av <span class="menu_list_highlight">våra paket</span>.</a>
              </li>
              {{#if not_logged_in}}
                <li class="menu_list_item menu_list_level_2_item" data-pelican='{"type":"click","name":"clicked on mobile menu item","properties":{"menu":"user","name":"e-tidningen - buy-from-logged-out"}}'>
                  <a href="https://backend.worldoftulo.com/oauth2/auth?accountorigin=AB&client_id=5363834b9f6aef17df000005&oid=mittmedia&redirect_uri=http%3A%2F%2Fwww.arbetarbladet.se%2Fforward&response_type=code&state=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten" class="menu_list_item_heading">Har du redan ett paket kan du <span class="menu_list_highlight">logga in</span> och gå tillbaka hit för att läsa din e-tidning.</a>
                </li>
              {{/if}}
            {{/if}}
          </script>
        </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <input type="checkbox" id="menu_list__0_1_2_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Tipsa oss
            </label>
            <label for="menu_list__0_1_2_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
            <a href="https://tips.mittmedia.se/ab" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Tipsa oss
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
            <a href="/skickain/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Skriv en insändare
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
            <a href="http://kundservice.mittmedia.se/arbetarbladet" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Kundservice
            </a>
        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
            <a href="http://kund.mittmedia.se/paket/ab" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
              Bli kund
            </a>
        </li>
        <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Start
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
            <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Förstasidan
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
            <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              TV
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
            <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Blåljus
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hälsopuls"}}'>
            <a href="/halsopuls" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Hälsopuls
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nyheter
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
            <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Alla nyheter
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
            <a href="/gavle" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Gävle
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
            <a href="/hofors" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Hofors
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
            <a href="/ockelbo" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ockelbo
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
            <a href="/sandviken" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sandviken
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tierp"}}'>
            <a href="/tierp" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Tierp
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
            <a href="/alvkarleby" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Älvkarleby
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
            <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Näringsliv
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
            <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fastighetsaffärer
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Sport
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
            <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
            <a href="/brynas" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Brynäs
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
            <a href="/gefle" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Gefle IF
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
            <a href="http://www.bandypuls.se/sandviken" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              SAIK
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
            <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Bandypuls
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
            <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Fotboll
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
            <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Innebandy
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
            <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ishockey
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
            <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Motor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
            <a href="/ridsport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ridsport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
            <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Övrig sport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
            <a href="/sport/lasarsport-5" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Läsarsport
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram & Tabeller"}}'>
            <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Spelprogram & Tabeller
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Familj
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt & vänner"}}'>
            <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Släkt & vänner
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Opinion
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
            <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Opinion
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
            <a href="/ledare-s" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ledare (S)
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
            <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Debatt
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
            <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Insändare
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje & Kultur"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Nöje & Kultur
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje & Kultur"}}'>
            <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              All Nöje & Kultur
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
            <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Nöje
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
            <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Kultur
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
            <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Recenserat
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Local Heroes"}}'>
            <a href="/local-heroes" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Local Heroes
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Mer
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige & Världen"}}'>
            <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Sverige & Världen
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik & Motor"}}'>
            <a href="/trafik-motor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Trafik & Motor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
            <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Krönikor
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat & Dryck"}}'>
            <a href="/mat-och-dryck" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Mat & Dryck
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Små & Stora"}}'>
            <a href="/sma-och-stora" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Små & Stora
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ulf Ivars Historia"}}'>
            <a href="/ulf-ivars-historia" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
              Ulf Ivars Historia
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
            <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Bloggar
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://arbetarbladet.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
            <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lunchguide.nu
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
            <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Läsarshoppen
            </a>
        </li>
  </ul>

        </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
            <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
              Annonsera
            </label>
            <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
              <span class="m-icon-more"></span>
            </label>
            
  <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp & Sälj"}}'>
            <a href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Lokus Köp & Sälj
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
            <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Radannons
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
            <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Familjeannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
            <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              MittJobb
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
            <a href="http://www.mittmedia.se/foretag/produkter-och-tjanster/arbetarbladet" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Företagsannonser
            </a>
        </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
            <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
              Evenemangsguide
            </a>
        </li>
  </ul>

        </li>
  </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
    <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
      <a href="http://kundservice.mittmedia.se/mittmedia/information/om-cookies-och-personuppgifter">⇒ läs mer om cookies och personuppgifter</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->


  
</div>

    <script src="/assets/top_menu-b7bff4996e5457985b6f540243548023.js"></script>

    <div class="main-wrapper">
      <!--[if lt IE 9]>
<div id="old-browser-wrapper">
  <div id="old-browser-info">
    <div>
      <h2>Din webbläsare är föråldrad.</h2>
      <p>Den har kända säkerhetshål och kan inte visa alla funktioner korrekt på denna sida. Vi rekommenderar att du <a href="http://kundservice.mittmedia.se/ab/information/uppdaterad">uppdaterar din webbläsare</a>.</p>
    </div>
  </div>
  <div id="old-browser-button-wrapper">
    <div id="old-browser-button">
      Stäng
    </div>
  </div>
</div>

<![endif]-->


        <div class="row">
          <div class="column large-full show-for-medium-up">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/blaljus/brott/ungdomar-lever-rovare-i-sandviken-ska-ha-hotat-och-attackerat-folk-med-snobollar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
      <h3>Ungdomar "lever rövare" i Sandviken – ska ha hotat och attackerat folk med snöbollar</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/gavleborg/gavle/sa-obegripligt-sorgligt-att-se"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
      <h3>Så obegripligt sorgligt att se</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/blaljus/brott/gefle-if-spelare-atalas-for-misshandel-av-sin-fru-nekar-till-brott"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
      <h3>Gefle IF-spelare åtalas för misshandel av sin fru – nekar till brott</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/gavleborg/gavle/lakare-och-sjukskoterskor-jobbade-utan-legitimation-det-ar-jatteallvarligt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
      <h3>Läkare och sjuksköterskor  jobbade utan legitimation: "Det är jätteallvarligt"</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/ishockey/shl/klart-kaptenen-stannar-i-brynas-i-tre-ar-till"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
      <h3>Klart: Kaptenen stannar i Brynäs i tre år till</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/opinion/debatt/det-var-ett-valdigt-tjat-om-lararloner"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
      <h3>"Det var ett väldigt tjat om lärarlöner!"</h3>
    </a>
      <span class="category-external">Debatt</span>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/gavleborg/gavle/klart-436-bostader-ska-byggas-i-hemlingby-byggstart-i-december"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
      <h3>Klart: 436 bostäder ska byggas i Hemlingby – byggstart i december</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/blaljus/brott/vaknade-av-mystiska-ljud-fran-balkongen-sag-en-man-springa-fran-platsen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
      <h3>Vaknade av mystiska ljud från balkongen – såg en man springa från platsen</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/gavleborg/gavle/gavle-ger-miljoner-till-brynas-barnsatsning-men-resultaten-ar-oklara-tycker-nastan-de-tva-forsta-aren-varit-bortkastade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
      <h3>Gävle ger miljoner till Brynäs barnsatsning – men resultaten är oklara: "Tycker nästan de två första åren varit bortkastade"</h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/gavleborg/gavle/proteststorm-mot-flytten-av-apan-linda-fullstandigt-forodande"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
      <h3>Proteststorm mot flytten av apan Linda – "Fullständigt förödande"</h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only small-unpadded">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/blaljus/brott/ungdomar-lever-rovare-i-sandviken-ska-ha-hotat-och-attackerat-folk-med-snobollar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
      <h3>Ungdomar "lever rövare" i Sandviken – ska ha hotat och attackerat folk med snöbollar</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/gavleborg/gavle/sa-obegripligt-sorgligt-att-se"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
      <h3>Så obegripligt sorgligt att se</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/blaljus/brott/gefle-if-spelare-atalas-for-misshandel-av-sin-fru-nekar-till-brott"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
      <h3>Gefle IF-spelare åtalas för misshandel av sin fru – nekar till brott</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/gavleborg/gavle/lakare-och-sjukskoterskor-jobbade-utan-legitimation-det-ar-jatteallvarligt"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
      <h3>Läkare och sjuksköterskor  jobbade utan legitimation: "Det är jätteallvarligt"</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/ishockey/shl/klart-kaptenen-stannar-i-brynas-i-tre-ar-till"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
      <h3>Klart: Kaptenen stannar i Brynäs i tre år till</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/opinion/debatt/det-var-ett-valdigt-tjat-om-lararloner"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
      <h3>"Det var ett väldigt tjat om lärarlöner!"</h3>
    </a>
      <span class="category-external">Debatt</span>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/gavleborg/gavle/klart-436-bostader-ska-byggas-i-hemlingby-byggstart-i-december"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
      <h3>Klart: 436 bostäder ska byggas i Hemlingby – byggstart i december</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/blaljus/brott/vaknade-av-mystiska-ljud-fran-balkongen-sag-en-man-springa-fran-platsen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
      <h3>Vaknade av mystiska ljud från balkongen – såg en man springa från platsen</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/gavleborg/gavle/gavle-ger-miljoner-till-brynas-barnsatsning-men-resultaten-ar-oklara-tycker-nastan-de-tva-forsta-aren-varit-bortkastade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
      <h3>Gävle ger miljoner till Brynäs barnsatsning – men resultaten är oklara: "Tycker nästan de två första åren varit bortkastade"</h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="http://www.arbetarbladet.se/gavleborg/gavle/proteststorm-mot-flytten-av-apan-linda-fullstandigt-forodande"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
      <h3>Proteststorm mot flytten av apan Linda – "Fullständigt förödande"</h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

        <div class="row small-collapse">
          <div class="column full padding-bottom-medium padding-top-small">
            <div class="ad-placement layout_panorama_1 ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama_1">
      <div id="d_panorama_1"
           data-fusion-placement="d_panorama_1"
           data-fusion-id="d_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
    <div class="ad-container t_panorama_1">
      <div id="t_panorama_1"
           data-fusion-placement="t_panorama_1"
           data-fusion-id="t_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
    <div class="ad-container m_panorama_1">
      <div id="m_panorama_1"
           data-fusion-placement="m_panorama_1"
           data-fusion-id="m_panorama_1"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 1,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
</div>

            <script type="text/javascript">
  window.use_adblock_notice = false;
</script>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="335ed846-f446-43c8-8e6e-f0cb3764e7e4">
  <span class="main_category" itemprop="genre">Gävle</span><span class="label">idag 16.17</span>
</div>

      <h1 itemprop="headline">Sushirestaurangen till salu: &quot;Vi har lagt så mycket tid och kraft på att bygga upp den här verksamheten&quot;</h1>
      <div class="meta_actions">
  <div class="block teaserActions__button add-to-readlist"
    data-uuid="335ed846-f446-43c8-8e6e-f0cb3764e7e4"
    data-headline="Sushirestaurangen till salu: "Vi har lagt så mycket tid och kraft på att bygga upp den här verksamheten""
    data-publish-date="2016-11-22 16:17:15 +0100"
    data-pelican='{"type":"clickOnce","name":"Clicked on add-to-readlist","context":{"source":"Article"}}'>
    <span class="label">+</span>
    <span class="icon sli-icon-book-open"></span>
    <div class="add-to-readlist-tooltip">Läs senare</div>
  </div>
  <div class="block">
    <span class="social_stat-count social_stat-share" data-show-share-count="http://www.arbetarbladet.se/gavleborg/gavle/sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten">0</span>
    <span class="social_stat-label social_stat-share">delningar</span>
  </div>
  <div class="block">
    <a class="share facebook" data-id="335ed846-f446-43c8-8e6e-f0cb3764e7e4" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Konkurrensen%2520mellan%2520sushirestaurangerna%2520i%2520centrala%2520G%25C3%25A4vle%2520%25C3%25A4r%2520h%25C3%25A5rd.%2520Dock%2520%25C3%25A4r%2520det%2520inte%2520alltid%2520ekonomiska%2520problem%2520som%2520ligger%2520bakom%2520en%2520st%25C3%25A4ngning.%2520Sushi%2520City%2520p%25C3%25A5%2520Centralplan%2520l%25C3%25A4gger%2520ner%2520p%25C3%25A5%2520grund%2520av%2520bostadsbristen.%2520%25E2%2580%2593%2520Det%2520tar%2520en%2520evighet%2520att%2520f%25C3%25A5%2520l%25C3%25A4genhet%2520i%2520Sverige%2C%2520s%25C3%25A4ger%2520John%2520Wu%2C%2520%25C3%25A4gare%2520av%2520Sushi%2520City.&amp;p%5Btitle%5D=Sushirestaurangen%2520till%2520salu%3A%2520%2522Vi%2520har%2520lagt%2520s%25C3%25A5%2520mycket%2520tid%2520och%2520kraft%2520p%25C3%25A5%2520att%2520bygga%2520upp%2520den%2520h%25C3%25A4r%2520verksamheten%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten&amp;s=100&amp;t=Sushirestaurangen%2520till%2520salu%3A%2520%2522Vi%2520har%2520lagt%2520s%25C3%25A5%2520mycket%2520tid%2520och%2520kraft%2520p%25C3%25A5%2520att%2520bygga%2520upp%2520den%2520h%25C3%25A4r%2520verksamheten%2522&amp;u=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="335ed846-f446-43c8-8e6e-f0cb3764e7e4" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Sushirestaurangen%20till%20salu:%20%22Vi%20har%20lagt%20s%C3%A5%20mycket%20tid%20och%20kraft%20p%C3%A5%20att%20bygga%20upp%20den%20h%C3%A4r%20verksamheten%22&amp;url=http://www.arbetarbladet.se/gavleborg/gavle/sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>

    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
      <article
        data-uuid="335ed846-f446-43c8-8e6e-f0cb3764e7e4"
        data-url="http://www.arbetarbladet.se/gavleborg/gavle/sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten"
        data-npid=""
        data-headline="Sushirestaurangen till salu: &quot;Vi har lagt så mycket tid och kraft på att bygga upp den här verksamheten&quot;"
        data-publish-date="2016-11-22"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
        <section class="leadin" itemprop="description">
          <p>Konkurrensen mellan sushirestaurangerna i centrala Gävle är hård. Dock är det inte alltid ekonomiska problem som ligger bakom en stängning. <br>Sushi City på Centralplan lägger ner på grund av bostadsbristen. <br>– Det tar en evighet att få lägenhet i Sverige, säger John Wu, ägare av Sushi City.</p>
        </section>
  </div>
    <div class="column large-two-thirds medium-two-thirds article-content">
      <section class="body" itemprop="articleBody">
        <p class="body">Arbetarbladet kunde tidigare berätta i en artikel att det pågår något av ett <a href="http://www.arbetarbladet.se/gavleborg/gavle/det-kalla-sushikriget-i-gavle-ny-restaurang-pressar-priserna">priskrig mellan sushirestaurangerna</a> i centrala Gävle. </p>   <p class="body">      <strong>LÄS MER:</strong>       <a href="http://www.arbetarbladet.se/gavleborg/gavle/det-kalla-sushikriget-i-gavle-ny-restaurang-pressar-priserna">Det kalla sushikriget i Gävle – ny restaurang pressar priserna</a>   </p>   <p class="body">En av restaurangerna som vill hålla sig utanför "kriget" är Sushi City på Centralplan. Då kunde de berätta att det är svårt att klara sig i den hårda konkurrensen, men att det går tillräckligt bra för dem för att de ska kunna fortsätta verksamheten. </p>   <p class="body">Den 25 september lades restaurangen upp <a href="https://www.blocket.se/gavleborg/Restaurang_forsaljning_69300180.htm?ca=5&w=1&last=1">för försäljning på annonssajten Blocket</a> för en summa på 615 000 kronor. </p>   <p class="body">Anledningen är att ägaren, John Wu, vill flytta tillbaka till Norge där hans fru och barn bor. </p>   <p class="body">–  Vi har försökt få tag i en lägenhet att bo i tillsammans i ett år, men vi hittar inget. Jag saknar mina barn så jag vill bara sälja och resa tillbaka, säger han. </p>   <p class="body">Restaurangen har enligt honom gått bra under det året som de haft den, med många nöjda kunder som gillar deras mat. </p>   <p class="body">– Det är trist att vi måste sälja. Vi har lagt så mycket tid och kraft på att bygga upp den här verksamheten, suckar han. </p>   <p class="body">John Wu berättar att de har en intresserad köpare, men att det kommer bli en helt annan typ av restaurang i så fall. </p>   <p class="body">– Det är synd att ingen vill fortsätta med sushi, säger han. </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/ff53456b-77f6-562e-ba88-fef5cb679113/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/ff53456b-77f6-562e-ba88-fef5cb679113/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/ff53456b-77f6-562e-ba88-fef5cb679113/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/ff53456b-77f6-562e-ba88-fef5cb679113/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/ff53456b-77f6-562e-ba88-fef5cb679113/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/ff53456b-77f6-562e-ba88-fef5cb679113/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Sushi City öppnade i Gävle för ungefär ett år sedan. Nu är det dags att sälja lokalen."></div><div class="byline-caption"><figcaption class="caption">Sushi City öppnade i Gävle för ungefär ett år sedan. Nu är det dags att sälja lokalen.</figcaption><div class="byline" itemprop="copyrightHolder">Anders Eklöf</div></div><div class="clearfix"></div></figure></p>   <p class="body"></p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Anders Eklöf</div>
    <a href="tel://026-15 93 30" class="phone">026-15 93 30</a>
    <a href="mailto:anders.eklof@mittmedia.se" class="email">anders.eklof@mittmedia.se</a>
  </section>

      <div class="meta_actions meta_actions_footer">
  <div class="block">
    <a class="share facebook" data-id="335ed846-f446-43c8-8e6e-f0cb3764e7e4" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Konkurrensen%2520mellan%2520sushirestaurangerna%2520i%2520centrala%2520G%25C3%25A4vle%2520%25C3%25A4r%2520h%25C3%25A5rd.%2520Dock%2520%25C3%25A4r%2520det%2520inte%2520alltid%2520ekonomiska%2520problem%2520som%2520ligger%2520bakom%2520en%2520st%25C3%25A4ngning.%2520Sushi%2520City%2520p%25C3%25A5%2520Centralplan%2520l%25C3%25A4gger%2520ner%2520p%25C3%25A5%2520grund%2520av%2520bostadsbristen.%2520%25E2%2580%2593%2520Det%2520tar%2520en%2520evighet%2520att%2520f%25C3%25A5%2520l%25C3%25A4genhet%2520i%2520Sverige%2C%2520s%25C3%25A4ger%2520John%2520Wu%2C%2520%25C3%25A4gare%2520av%2520Sushi%2520City.&amp;p%5Btitle%5D=Sushirestaurangen%2520till%2520salu%3A%2520%2522Vi%2520har%2520lagt%2520s%25C3%25A5%2520mycket%2520tid%2520och%2520kraft%2520p%25C3%25A5%2520att%2520bygga%2520upp%2520den%2520h%25C3%25A4r%2520verksamheten%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten&amp;s=100&amp;t=Sushirestaurangen%2520till%2520salu%3A%2520%2522Vi%2520har%2520lagt%2520s%25C3%25A5%2520mycket%2520tid%2520och%2520kraft%2520p%25C3%25A5%2520att%2520bygga%2520upp%2520den%2520h%25C3%25A4r%2520verksamheten%2522&amp;u=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten" rel="external" target="_blank" title="Dela på Facebook">
      <div class="icon"><i class="icon-facebook"></i></div>
      <span class="social_share_label">Dela på facebook</span>
</a>  </div>
  <div class="block">
    <a class="share twitter" data-id="335ed846-f446-43c8-8e6e-f0cb3764e7e4" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Sushirestaurangen%20till%20salu:%20%22Vi%20har%20lagt%20s%C3%A5%20mycket%20tid%20och%20kraft%20p%C3%A5%20att%20bygga%20upp%20den%20h%C3%A4r%20verksamheten%22&amp;url=http://www.arbetarbladet.se/gavleborg/gavle/sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten" rel="external" target="_blank" title="Dela på Twitter">
      <i class="icon-twitter"></i>
      <span class="social_share_label">Dela på twitter</span>
</a>  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      

      <div class="row">
        <div class="column padding-bottom-medium">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000});
    </script>
</div>

        </div>
      </div>

    </div>
</div>



          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-quarter padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="row">
      <div class="column medium-third large-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Ungdomar "lever rövare" i Sandviken – ska ha hotat och attackerat folk med snöbollar"
  data-publish-date="2016-11-22"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


    <a href="http://www.arbetarbladet.se/blaljus/brott/ungdomar-lever-rovare-i-sandviken-ska-ha-hotat-och-attackerat-folk-med-snobollar" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/f8b4ed39-b45d-52bb-b00d-efa9cf1ad29f/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/f8b4ed39-b45d-52bb-b00d-efa9cf1ad29f/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/f8b4ed39-b45d-52bb-b00d-efa9cf1ad29f/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Brott</span>
  </div>
  <a href="http://www.arbetarbladet.se/blaljus/brott/ungdomar-lever-rovare-i-sandviken-ska-ha-hotat-och-attackerat-folk-med-snobollar" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Ungdomar "lever rövare" i Sandviken – ska ha hotat och attackerat folk med...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Så obegripligt sorgligt att se"
  data-publish-date="2016-11-20"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


    <a href="http://www.arbetarbladet.se/gavleborg/gavle/sa-obegripligt-sorgligt-att-se" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/d425a11c-e47c-5bca-9742-7519f52c35e4/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/d425a11c-e47c-5bca-9742-7519f52c35e4/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/d425a11c-e47c-5bca-9742-7519f52c35e4/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Gävle</span>
  </div>
  <a href="http://www.arbetarbladet.se/gavleborg/gavle/sa-obegripligt-sorgligt-att-se" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Så obegripligt sorgligt att se
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Gefle IF-spelare åtalas för misshandel av sin fru – nekar till brott"
  data-publish-date="2016-11-22"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


    <a href="http://www.arbetarbladet.se/blaljus/brott/gefle-if-spelare-atalas-for-misshandel-av-sin-fru-nekar-till-brott" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/a680341a-6f68-5070-9c51-74867ca1eb57/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/a680341a-6f68-5070-9c51-74867ca1eb57/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/a680341a-6f68-5070-9c51-74867ca1eb57/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Brott</span>
  </div>
  <a href="http://www.arbetarbladet.se/blaljus/brott/gefle-if-spelare-atalas-for-misshandel-av-sin-fru-nekar-till-brott" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Gefle IF-spelare åtalas för misshandel av sin fru – nekar till brott
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Läkare och sjuksköterskor  jobbade utan legitimation: "Det är jätteallvarligt""
  data-publish-date="2016-11-22"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


    <a href="http://www.arbetarbladet.se/gavleborg/gavle/lakare-och-sjukskoterskor-jobbade-utan-legitimation-det-ar-jatteallvarligt" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/84361460-f1d3-5bdd-90c9-9d298c6e2fd7/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/84361460-f1d3-5bdd-90c9-9d298c6e2fd7/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/84361460-f1d3-5bdd-90c9-9d298c6e2fd7/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Gävle</span>
  </div>
  <a href="http://www.arbetarbladet.se/gavleborg/gavle/lakare-och-sjukskoterskor-jobbade-utan-legitimation-det-ar-jatteallvarligt" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Läkare och sjuksköterskor  jobbade utan legitimation: "Det är jätteallvarligt"
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Klart: 436 bostäder ska byggas i Hemlingby – byggstart i december"
  data-publish-date="2016-11-22"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Gävle</span>
  </div>
  <a href="http://www.arbetarbladet.se/gavleborg/gavle/klart-436-bostader-ska-byggas-i-hemlingby-byggstart-i-december" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Klart: 436 bostäder ska byggas i Hemlingby – byggstart i december
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Gävle ger miljoner till Brynäs barnsatsning – men resultaten är oklara: "Tycker nästan de två första åren varit bortkastade""
  data-publish-date="2016-11-22"
  data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>


    <a href="http://www.arbetarbladet.se/gavleborg/gavle/gavle-ger-miljoner-till-brynas-barnsatsning-men-resultaten-ar-oklara-tycker-nastan-de-tva-forsta-aren-varit-bortkastade" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/fb52ef34-fc0a-551d-ab98-4c6b5ca1f531/1_1/18.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/fb52ef34-fc0a-551d-ab98-4c6b5ca1f531/1_1/90.jpg 90w, https://images.mmcloud.se/api/v1/images/fb52ef34-fc0a-551d-ab98-4c6b5ca1f531/1_1/150.jpg 150w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Gävle</span>
  </div>
  <a href="http://www.arbetarbladet.se/gavleborg/gavle/gavle-ger-miljoner-till-brynas-barnsatsning-men-resultaten-ar-oklara-tycker-nastan-de-tva-forsta-aren-varit-bortkastade" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      Gävle ger miljoner till Brynäs barnsatsning – men resultaten är oklara:...
  </a>

  
</div>

</div>

        </nav>
      </div>
  </div>
  <div class="column medium-third large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-small">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container d_box">
      <div id="d_box"
           data-fusion-placement="d_box"
           data-fusion-id="d_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000});
    </script>
    <div class="ad-container t_box">
      <div id="t_box"
           data-fusion-placement="t_box"
           data-fusion-id="t_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000});
    </script>
    <div class="ad-container m_box">
      <div id="m_box"
           data-fusion-placement="m_box"
           data-fusion-id="m_box"
           data-layout="box">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
      <div class="column large-three-quarters medium-full sprinkle-container">
        <div data-spklw-client-id="arbetarbladet.se" data-spklw-widget-id="article"></div>
      </div>
  </div>
      <script type="text/javascript">
        window.smartclipId = 71340;
      </script>
      <script src="/assets/ads/smartclip/smartclip-a189c7c21d6b5f771c9f3f68817af51e.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
           data-fusion-placement="d_smartclip_callback"
           data-fusion-id="d_smartclip_callback"
           data-layout="smartclip_callback">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
</div>

  
  <div class="row">
    <div class="column full padding-bottom-medium padding-top-small">
      <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: false,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: false,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: false,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
</div>

    </div>
  </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
        <div class="editor-in-chief line-to-the-right block">
          <p> <strong>Ansvarig utgivare:</strong><br/> Helena Nyman<br/> <a href="mailto:helena.nyman@arbetarbladet.se">helena.nyman@arbetarbladet.se</a> </p>

        </div>

      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/arbetarbladet/kontakta_oss">Kontakta oss</a></li>
          <li><a href="http://www.mittmedia.se/">
            Om <span itemprop="brand">MittMedia</span>
</a>          </li>
        </ul>
      </div>

      <div class="last block">
        <ul class="no-bullet">
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>

    <hr class="hide-for-large-up" />

    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
        </ul>
      </div>

      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
           <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="https://tips.mittmedia.se/ab">tipstjänst</a></p>
      </div>

      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
           <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="https://tips.mittmedia.se/ab">tipstjänst</a></p>
       </div>

      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
      <div class='client_dialogue_footer client_dialogue_one_sek' style="display:none">
      <div class='row'>
  <div class='dialogue_text'>
    <div class='intro_text'>
      Läs dina lokala nyheter före alla andra, prova vår e-tidning för 1 kr!
    </div>
    <div class='description'>
      Ladda ner tidningen redan kl. 01.00 till din surfplatta, mobil eller desktop.
    </div>
  </div>
  <div class='action_button_wrapper'>
    <a id='one_sek_buy_button' class='button main action rounded-greater small inline' href='https://mittmedia.portal.worldoftulo.com/Shop/Register/plabd11?accountorigin=AB&amp;source=mmbottomdialog&amp;returnUrl=http%3A%2F%2Fwww.arbetarbladet.se%2Fgavleborg%2Fgavle%2Fsushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten'>
      Köp nu!
    </a>
  </div>
  <div class='close_button_wrapper'>
    <div class='client_dialogue_close sli-icon-close' data-pelican='{"type": "clickOnce", "name": "clicked on dialoge close button"}' ></div>
  </div>
</div>

    </div>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-efbce21e62ab15d2589ff618ff1d5371.js"></script>
<![endif]-->


      <script>
      window.PageObject = {"article_id":"335ed846-f446-43c8-8e6e-f0cb3764e7e4","byline":"Anders Eklöf","categories":["Gävle","Allmänt"],"category_list":["Gävleborg","Gävle","Allmänt"],"char_length":3005,"cover_it_live_id":null,"function_tags":[],"has_cover_it_live_id":false,"has_video":false,"is_locked":false,"is_premium":false,"metadata":{"title":"Sushirestaurangen till salu: \"Vi har lagt så mycket tid och kraft på att bygga upp den här verksamheten\"","slug":"sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten","url":"http://www.arbetarbladet.se/gavleborg/gavle/sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten","pub_date":"2016-11-22T16:17:15.000+01:00","news_prio_expired":false,"news_prio":"2","bylines":[{"first_name":"Anders","last_name":"Eklöf"}]},"resources":[],"writer_resources":[],"site_id":"AB","tags":[]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-bb7110f143ca5c7f2ae9eb8ffbb1d40a.js"></script>
  
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
  sparrow.BaseModuleHandler.trigger_event('trigger_timeago');
</script>


    <script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>
  
  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover">
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000});
    </script>
</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=arbetarbladet&c1=2&c2=16716221&m_age=0&m_bylines=Anders+Ekl%C3%B6f&m_category=gavleborg%7Cgavle%7Callmant&m_charlength=3005&m_content_keywords=arbetarbladet.se%7Cgavleborg%7Cgavle%7Callmant%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2016-11-22+16%3A17%3A15+%2B0100&m_published_today=1&m_session=6a015a41d91474b15fa506aef9b6305eb3a919b1&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=335ed846-f446-43c8-8e6e-f0cb3764e7e4&name=G%C3%A4vleborg.sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="http://b.scorecardresearch.com/p?a_site=arbetarbladet&c1=2&c2=16716221&m_age=0&m_bylines=Anders+Ekl%C3%B6f&m_category=gavleborg%7Cgavle%7Callmant&m_charlength=3005&m_content_keywords=arbetarbladet.se%7Cgavleborg%7Cgavle%7Callmant%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2016-11-22+16%3A17%3A15+%2B0100&m_published_today=1&m_session=6a015a41d91474b15fa506aef9b6305eb3a919b1&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=335ed846-f446-43c8-8e6e-f0cb3764e7e4&name=G%C3%A4vleborg.sushirestaurangen-till-salu-vi-har-lagt-sa-mycket-tid-och-kraft-pa-att-bygga-upp-den-har-verksamheten.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
if(window.PageEvents.page_object) {
  sparrow.BaseModuleHandler.register_available_dependency('page_object');
}
</script>
  <script type="text/javascript" src="http://s.atemda.com/Admeta.js"></script>
  <script type="text/javascript">

      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }

  </script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFBKL3"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBKL3');</script>
<!-- End Google Tag Manager -->

  <script type="text/javascript" src="http://eas.mediekompaniet.com/eas?cu=42384;cre=mu;js=y;pageviewid=;target=_blank"></script>



</body>
</html>

