<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/ab/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/ab/favicon.svg"> <link rel="mask-icon" href="/assets/static/ab/mask.svg" color="#71131c"> <link rel="apple-touch-icon" href="/assets/static/ab/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/darkred-7e892a6e64.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/rev/runtime.62c4e73c123888fd5ed7.js","/assets/rev/vendors~main.f92c8fe6cd85016e386f.js","/assets/rev/main.6339670a4eb221cc426f.js"] : ["/assets/rev/legacy.0542d29945a0bd360fd8.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var fontResult = []; var nonVariableTiempos = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos", ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(nonVariableTiempos, variableInter); } else { fontResult = fontResult.concat(nonVariableTiempos, nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { document.documentElement.className += " fonts-loaded"; }).catch(function () { document.documentElement.className += " fonts-failed"; }); } else { var ref = document.getElementsByTagName( "script" )[ 0 ]; var script = document.createElement( "script" ); script.src = "/assets/rev/font-loader-fallback.8cde591c607998c53ef0.js"; script.async = 1; ref.parentNode.insertBefore( script, ref ); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@ABnyheter" />
<meta property="fb:pages" content="80764374810" />
<meta property="fb:pages" content="1542442712685439" />
<meta property="fb:pages" content="543164792546140" />
<title>Sara Hector: "Matångest var en del av min vardag" – Arbetarbladet</title>
<meta name="title" content="Sara Hector: &quot;Matångest var en del av min vardag&quot;" />
<meta property="twitter:title" content="Sara Hector: &quot;Matångest var en del av min vardag&quot;" />
<meta property="og:title" content="Sara Hector: &quot;Matångest var en del av min vardag&quot;" />
<meta name="description" content="OS-guldmedaljören från Sandviken i storslalom, Sara Hector, träder i år fram som sommarpratarare i Sveriges Radio. Och…" />
<meta property="og:description" content="OS-guldmedaljören från Sandviken sommarpratar på torsdagen." />
<link rel="canonical" href="https://www.arbetarbladet.se/2022-07-14/sara-hector-matangest-var-en-del-av-min-vardag?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.arbetarbladet.se/2022-07-14/sara-hector-matangest-var-en-del-av-min-vardag?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.arbetarbladet.se/2022-07-14/sara-hector-matangest-var-en-del-av-min-vardag" />
<meta property="og:site_name" content="Arbetarbladet" />
<link rel="alternate" type="application/rss+xml" href="https://www.arbetarbladet.se/feeds/feed.xml?via=rss-autodiscovery" title="AB RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="OS-guldmedaljören från Sandviken sommarpratar på torsdagen." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/acd08878-b0ee-4236-8afa-c65d34572758.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="ab"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/ab"><span class="top-bar__text">Prenumerera på Arbetarbladet</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="1604"
  height="400"
  viewBox="0 0 1604 400"
>
  <title id="logo-title">Arbetarbladet</title>
  <g fill="#9B1C2D" fill-rule="evenodd">
    <path
      d="M188.812 303.7c-5.606-1.41-8.785-2.264-13.805-10.476-13.63-22.374-63.117-169.084-63.117-176.446 0-11.894-1.674-16.996-5.26-16.996-2.392 0-4.064 7.082-19.367 13.03-5.02 1.985-10.996 1.985-12.907 2.546-.72.282-3.35 4.818-3.35 6.514 0 2.268 1.437 3.4 1.437 7.936 0 6.226-11.24 42.2-24.624 79.863-24.39 68.826-29.413 88.366-41.364 94.03C3.824 304.835 0 311.633 0 313.334c0 1.697 1.436 2.834 3.35 2.834 9.082 0 18.886-1.7 27.733-1.7 5.02 0 18.883 1.7 24.863 1.7 2.15 0 2.866-.57 5.257-3.687 1.674-1.98 3.83-2.83 3.83-5.097 0-2.267-.72-3.682-3.35-3.682-7.89 0-16.738-5.098-16.738-13.876 0-18.69 8.847-40.503 13.39-57.492h55.946c4.308 16.99 14.343 41.63 14.343 54.376 0 5.668-2.385 13.03-10.516 16.993-1.674.852-5.975 8.214-5.975 9.633 0 1.98.714 2.834 2.39 2.834 5.018 0 9.803-1.7 29.168-1.7 22.71 0 34.342 1.7 39.95 1.7 2.586 0 6.898-7.65 6.898-9.637 0-1.414-.434-2.544-1.726-2.83zM65.507 211.94l21.042-62.31 21.04 62.31H65.506zm204.701-61.175c-12.193 0-22.714 18.974-32.994 30.584.24-15.575 3.35-22.373 3.35-26.055 0-.853-3.11-4.53-5.024-4.53-2.39 0-11.235 11.894-27.016 11.894-2.868 0-6.456-.567-10.76-.567-2.15 0-2.866 2.263-4.54 4.53-.958 1.415-2.868 2.55-2.868 3.964 0 2.268.955 3.964 4.78 3.964 6.693 0 10.52 4.537 10.52 17.28v93.182c0 20.954-9.584 18.408-11.325 22.09-1.088 2.267-2.61 3.964-2.61 6.516 0 1.978.433 2.544 1.96 2.544 8.707 0 21.778-1.696 28.473-1.696 9.085 0 23.43 1.696 35.145 1.696.955 0 6.215-6.226 6.215-8.494 0-6.232-9.802-.848-16.736-5.668-5.976-3.964-7.65-9.342-7.65-18.408v-64.007c0-22.372 9.802-38.236 18.65-38.236 7.41 0 9.084 10.76 13.388 10.76 3.108 0 5.26-5.377 9.322-12.457 4.782-8.212 7.892-10.762 7.892-15.864 0-6.798-8.61-13.025-18.172-13.025"
    />
    <path
      d="M370.085 150.765c-16.975 0-20.562 10.19-36.82 20.39V130.37c0-28.89 3.11-41.916 3.11-44.466 0-1.696-2.87-5.378-5.02-5.378-2.872 0-11 13.024-29.648 13.024h-15.3c-1.675 0-7.414 7.93-7.414 9.914 0 2.268 2.39 2.268 5.5 2.55 12.67 1.132 14.823 6.23 14.823 31.15V265.75c0 37.388-8.606 38.518-8.606 47.012 0 .856 6.454 3.4 7.412 3.4 1.194 0 5.737-8.494 13.864-8.494 12.673 0 22.714 11.328 36.58 11.328 37.777 0 65.51-54.947 65.51-97.426 0-36.257-15.78-70.805-43.99-70.805zm-16.02 146.14c-7.41 0-21.278-9.065-21.278-20.96v-71.934c0-13.595 11.954-26.058 22.234-26.058 13.63 0 24.15 19.827 24.15 51.546 0 48.144-12.43 67.408-25.104 67.408zm182.995-31.721c-6.694 0-13.866 24.924-42.317 24.924-23.19 0-36.578-26.06-36.578-62.31h64.074c10.517 0 14.82-3.965 14.82-13.597 0-39.082-20.56-63.44-49.012-63.44-36.578 0-64.79 39.655-64.79 88.37 0 48.144 23.43 79.866 58.815 79.866 32.513 0 54.988-36.818 54.988-38.52 0-5.378 2.392-11.043 2.392-12.458 0-1.696-1.197-2.834-2.39-2.834zm-55.943-94.03c13.626 0 21.037 14.164 21.037 28.888 0 7.933-2.39 10.76-7.172 10.76h-30.125c-3.824 0-5.737-1.695-5.737-7.358 0-17.565 11.954-32.29 21.997-32.29zm147.378 102.529c-3.826 0-12.673 18.127-25.344 18.127-5.5 0-13.15-6.798-13.15-20.966V197.78c0-8.78.242-17.845.478-26.626h23.67c3.828 0 5.74-4.53 8.846-9.345 3.35-5.385 6.456-6.515 6.456-10.197 0-2.834-1.435-3.687-2.868-3.687-3.108 0-10.283 7.37-25.583 7.37-3.588 0-6.932-.283-10.522-.567 0-29.742 1.913-35.402 1.913-37.67 0-.566-1.67-1.702-2.867-1.702-1.433 0-7.41 3.116-8.128 5.1-5.262 16.43-18.41 32.003-33.23 37.105-1.438.566-6.697 9.342-6.697 11.038 0 2.27.716 3.12 6.217 3.12 3.107 0 5.737-.285 8.844-.566V278.78c0 26.62 9.562 40.216 32.038 40.216 12.67 0 20.56-8.212 35.384-22.938 3.824-3.682 4.304-4.82 5.02-10.198.717-3.688 2.153-5.666 2.153-8.218 0-3.11-1.436-3.96-2.63-3.96m137.65 12.46c-2.866 0-4.304 3.966-7.887 3.966-7.416 0-11-5.096-11-20.96 0-30.59 1.432-56.643 1.432-76.753 0-25.772-18.168-41.63-42.077-41.63-9.563 0-32.277 5.66-38.255 5.66-7.65 0-7.89-5.66-10.28-5.66-1.91 0-6.453 3.11-6.453 8.212 0 28.04-6.217 43.896-6.217 45.034 0 1.98.958 3.393 2.868 3.393 2.39 0 4.304-2.544 7.173-3.96 2.39-1.418 8.607-32.29 35.86-32.29 12.674 0 23.43 9.066 23.43 25.488v18.7c-31.08 1.413-76.027 15.29-76.027 61.74 0 24.356 15.78 41.916 36.1 41.916 18.41 0 27.496-16.148 41.364-27.186.24 12.742 8.605 27.186 20.323 27.186 9.083 0 15.3-11.613 26.78-17.56 3.342-1.98 5.972-11.046 5.972-12.176 0-2.268-.955-3.118-3.107-3.118zm-51.404-41.915c0 28.32-11.475 47.583-25.34 47.583-12.195 0-18.17-8.784-18.17-22.662 0-25.772 24.862-38.235 43.51-39.65v14.73zm137.891-93.462c-12.195 0-22.71 18.974-32.99 30.584.236-15.575 3.346-22.373 3.346-26.055 0-.853-3.11-4.53-5.024-4.53-2.388 0-11.237 11.894-27.015 11.894-2.87 0-6.46-.567-10.763-.567-2.147 0-2.866 2.263-4.538 4.53-.96 1.415-2.87 2.55-2.87 3.964 0 2.268.956 3.964 4.777 3.964 6.697 0 10.524 4.537 10.524 17.28v93.182c0 20.954-10.523 18.408-12.43 22.09-1.2 2.267-2.87 3.964-2.87 6.516 0 1.978.476 2.544 2.15 2.544 9.56 0 22.95-1.696 29.648-1.696 9.085 0 23.427 1.696 35.14 1.696.958 0 6.22-6.226 6.22-8.494 0-6.232-9.802-.848-16.74-5.668-5.974-3.964-7.646-9.342-7.646-18.408v-64.007c0-22.372 9.8-38.236 18.65-38.236 7.407 0 9.082 10.76 13.388 10.76 3.105 0 5.257-5.377 9.32-12.457 4.784-8.212 7.894-10.762 7.894-15.864 0-6.798-8.606-13.025-18.172-13.025"
    />
    <path
      d="M952.51 150.765c-16.975 0-20.562 10.19-36.82 20.39V130.37c0-28.89 3.107-41.916 3.107-44.466 0-1.696-2.868-5.378-5.02-5.378-2.87 0-11 13.024-29.648 13.024h-15.3c-1.675 0-7.415 7.93-7.415 9.914 0 2.268 2.396 2.268 5.5 2.55 12.674 1.132 14.823 6.23 14.823 31.15V265.75c0 37.388-8.603 38.518-8.603 47.012 0 .856 6.454 3.4 7.41 3.4 1.193 0 5.74-8.494 13.866-8.494 12.672 0 22.713 11.328 36.582 11.328 37.773 0 65.508-54.947 65.508-97.426 0-36.257-15.783-70.805-43.99-70.805zm-16.02 146.14c-7.413 0-21.278-9.065-21.278-20.96v-71.934c0-13.595 11.954-26.058 22.234-26.058 13.626 0 24.15 19.827 24.15 51.546 0 48.144-12.438 67.408-25.105 67.408z"
    />
    <path
      d="M1051.27 300.304c-3.11-2.834-4.782-12.748-4.782-29.175V133.486c0-37.67 2.63-42.2 2.63-46.45 0-1.415-3.824-6.51-5.262-6.51-5.978 0-7.172 13.023-32.275 13.023h-10.76c-5.02 0-9.798 7.933-9.798 9.914 0 1.414 1.194 2.55 3.107 2.55 16.257 0 18.887 3.118 18.887 32.85V275.1c0 24.358-6.695 28.322-8.133 28.603-4.78 1.42-8.603 8.498-8.603 10.2 0 1.983.48 2.262 2.87 2.262 10.996 0 20.8-1.696 30.36-1.696 9.567 0 17.695 1.696 30.6 1.696 1.917 0 6.463-6.798 6.463-8.78 0-3.68-7.89-.28-15.303-7.078m147.449-14.165c-2.87 0-4.302 3.966-7.89 3.966-7.41 0-10.998-5.096-10.998-20.96 0-30.59 1.435-56.643 1.435-76.753 0-25.772-18.17-41.63-42.08-41.63-9.562 0-32.274 5.66-38.252 5.66-7.65 0-7.89-5.66-10.28-5.66-1.913 0-6.456 3.11-6.456 8.212 0 28.04-6.218 43.896-6.218 45.034 0 1.98.956 3.393 2.87 3.393 2.39 0 4.305-2.544 7.17-3.96 2.394-1.418 8.61-32.29 35.863-32.29 12.673 0 23.433 9.066 23.433 25.488v18.7c-31.08 1.413-76.03 15.29-76.03 61.74 0 24.356 15.78 41.916 36.103 41.916 18.408 0 27.494-16.148 41.36-27.186.243 12.742 8.61 27.186 20.324 27.186 9.086 0 15.3-11.613 26.777-17.56 3.347-1.98 5.98-11.046 5.98-12.176 0-2.268-.956-3.118-3.11-3.118zm-51.402-41.915c0 28.32-11.476 47.583-25.343 47.583-12.193 0-18.172-8.784-18.172-22.662 0-25.772 24.866-38.235 43.515-39.65v14.73zm189.904 39.649c-1.91 0-7.175 4.53-9.563 4.53-5.98 0-10.284-5.38-10.284-27.47V128.954c0-25.49 2.87-39.934 2.87-44.746 0-2.268-3.11-3.687-4.544-3.687-1.674 0-11.713 13.03-33.946 13.03h-11.72c-1.67 0-7.17 7.646-7.17 8.784 0 3.964 3.345 1.978 10.04 3.68 7.414 1.98 11 6.51 11 20.388v27.758c-5.5-2.552-11.24-3.4-16.978-3.4-32.275 0-62.878 36.257-62.878 92.9 0 45.882 23.433 75.336 49.252 75.336 15.303 0 24.86-15.858 33.95-27.192 2.154 11.616 5.26 27.192 17.93 27.192 9.326 0 17.456-11.894 22.235-14.162 9.805-5.097 12.434-13.878 12.434-17.842 0-1.986-.718-3.116-2.628-3.116zm-53.317-28.887c0 18.688-10.04 35.118-20.084 35.118-12.91 0-24.863-20.394-24.863-60.892 0-39.936 12.91-58.062 27.254-58.062 13.87 0 17.695 6.23 17.695 18.126v65.71zm171.255 10.888c-6.695 0-13.87 24.922-42.316 24.922-23.19 0-36.58-26.06-36.58-62.31h64.073c10.52 0 14.823-3.967 14.823-13.596 0-39.083-20.562-63.44-49.013-63.44-36.58 0-64.793 39.65-64.793 88.367 0 48.147 23.43 79.866 58.815 79.866 32.512 0 54.99-36.82 54.99-38.517 0-5.384 2.388-11.047 2.388-12.46 0-1.703-1.197-2.833-2.388-2.833zm-55.947-94.033c13.63 0 21.043 14.162 21.043 28.888 0 7.93-2.394 10.762-7.175 10.762h-30.125c-3.826 0-5.737-1.696-5.737-7.362 0-17.56 11.952-32.288 21.995-32.288zM1547.96 274.37c-3.824 0-12.67 18.127-25.344 18.127-5.498 0-13.148-6.798-13.148-20.96V198.47c0-8.782.24-17.842.477-26.626h23.67c3.826 0 5.74-4.533 8.85-9.342 3.343-5.384 6.45-6.52 6.45-10.2 0-2.83-1.433-3.683-2.87-3.683-3.106 0-10.278 7.363-25.58 7.363-3.586 0-6.932-.28-10.52-.566 0-29.736 1.914-35.404 1.914-37.67 0-.566-1.676-1.698-2.872-1.698-1.43 0-7.407 3.115-8.128 5.1-5.26 16.425-18.41 32.004-33.233 37.1-1.435.57-6.694 9.348-6.694 11.044 0 2.268.72 3.116 6.217 3.116 3.107 0 5.74-.282 8.85-.566v107.62c0 26.627 9.56 40.222 32.032 40.222 12.67 0 20.56-8.217 35.387-22.938 3.82-3.682 4.3-4.817 5.02-10.2.716-3.683 2.15-5.663 2.15-8.213 0-3.116-1.434-3.964-2.63-3.964m33.047-.973c-12.67 0-22.938 10.338-22.938 23.094 0 12.753 10.267 23.096 22.938 23.096 12.668 0 22.937-10.343 22.937-23.096 0-12.756-10.27-23.094-22.937-23.094"
    />
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-07-14%2Fsara-hector-matangest-var-en-del-av-min-vardag%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Min kommun<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/gavle">Gävle</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sandviken">Sandviken</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hofors">Hofors</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ockelbo">Ockelbo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tierp">Tierp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/alvkarleby">Älvkarleby</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lasarsport">Läsarsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/brynas">Brynäs</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/gefle-if">Gefle IF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/saik">SAIK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sandvikens-if">Sandvikens IF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/motorsport">Motorsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ridsport">Ridsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare-s">Ledare (S)</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/all-noje-och-kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/local-heroes">Local Heroes</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lasarartiklar">Läsarartiklar</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/nostalgi">Nostalgi</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostadspuls">Bostadspuls</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/all-noje-och-kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/familj" class="site-nav__links-btn">Familj</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/story/86bf0c68-a01b-4dc4-aafc-afd675ddfa69">Kriget i Ukraina</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Min kommun</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/gavle">Gävle</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sandviken">Sandviken</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hofors">Hofors</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ockelbo">Ockelbo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tierp">Tierp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/alvkarleby">Älvkarleby</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lasarsport">Läsarsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/brynas">Brynäs</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/gefle-if">Gefle IF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/saik">SAIK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sandvikens-if">Sandvikens IF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/motorsport">Motorsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ridsport">Ridsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare-s">Ledare (S)</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/all-noje-och-kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/local-heroes">Local Heroes</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lasarartiklar">Läsarartiklar</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/nostalgi">Nostalgi</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostadspuls">Bostadspuls</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/arbetarbladet/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.arbetarbladet.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/arbetarbladet">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-debattartikel">Skriv en debattartikel</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-lasarartikel">Skriv en läsarartikel</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-5-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://gt.lokus.se/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://lunchguide.nu/">Lunchguide.nu</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://arbetarbladet.mittjobb.se/">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-6-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://gt.lokus.se/bokning/skapa/">Lokus Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/arbetarbladet/contact">Företagsannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/arbetarbladet/annonsera-det-hander-i-gastrikland-norduppland/">Evenemangsguide</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="http://kundservice.bonniernewslocal.se/arbetarbladet/annonsera/">Familjeannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="http://kundservice.bonniernewslocal.se/arbetarbladet/annonsera/">Radannons</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.arbetarbladet.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/arbetarbladet">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/arbetarbladet-nyhetsapp/id1041969146">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="b959bb79-aebe-4633-8ca7-ba801713b62b" data-authors="Daniel Thollén" data-character-count="-1" data-concept="" data-creative-content="fact,image,text" data-fact-count="1" data-feature-template="false" data-gender="" data-image-count="4" data-is-premium="true" data-life-span="normal" data-location-uuids="" data-locations="" data-lock-status="closed" data-modified="2022-07-14T10:24:28.438Z" data-native="false" data-news-value="3" data-noads="false" data-organisation-uuids="3024f96d-3aa6-4c70-89f0-2b93a5840fde" data-organisations="Kungsbergets alpina" data-path="/2022-07-14/sara-hector-matangest-var-en-del-av-min-vardag" data-person-uuids="cd163ad0-c438-431d-829b-68c301044554" data-persons="Sara Hector" data-published="2022-07-14T10:22:38.308Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="160a1fce-fceb-4511-92f1-6ef90c5b88fd" data-tags="Skidåkning" data-title="Sara Hector: &quot;Matångest var en del av min vardag&quot;" data-type="nyhetsartikel" data-uuid="0ae25ddf-67d0-486b-adce-a9e5f7435fa0" data-word-count="-1"><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/topic/160a1fce-fceb-4511-92f1-6ef90c5b88fd">Skidåkning<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Sara Hector: "Matångest var en del av min vardag"</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-07-14T10:22:38.308Z" class="article__pubdate">14 juli 2022 12:22</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>OS-guldmedaljören från Sandviken i storslalom, Sara Hector, träder i år fram som sommarpratarare i Sveriges Radio. Och hon berättar öppet om tendenserna till ätstörningar, tidigare i karriären.</p></div><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>– Kanske, kanske – skulle jag prestera bättre om jag gjorde mig av med dom där kilona, säger hon bland annat i "Sommar i P1".</p></div></div><div class="article__attribution"><ul class="article__author-list" role="list"><li class="article__author"><p class="article__author-text txt-ui txt-ui-2"><a class="article__author-descr" href="/skribent/b959bb79-aebe-4633-8ca7-ba801713b62b"><span class="article__author-name txt-ui--strong">Daniel Thollén</span><span class="article__author-type txt-style-muted">Text</span></a></p></li></ul></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Sara Hector. Foto: Mattias Ahlm/Sveriges Radio "><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/eaa99a97-f327-4222-9a6c-fd13e7531dd8.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/eaa99a97-f327-4222-9a6c-fd13e7531dd8.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/eaa99a97-f327-4222-9a6c-fd13e7531dd8.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/eaa99a97-f327-4222-9a6c-fd13e7531dd8.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/eaa99a97-f327-4222-9a6c-fd13e7531dd8.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/eaa99a97-f327-4222-9a6c-fd13e7531dd8.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/eaa99a97-f327-4222-9a6c-fd13e7531dd8.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/eaa99a97-f327-4222-9a6c-fd13e7531dd8.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/eaa99a97-f327-4222-9a6c-fd13e7531dd8.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/eaa99a97-f327-4222-9a6c-fd13e7531dd8.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Sara Hector. Foto: Mattias Ahlm/Sveriges Radio</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>I vintras var Sandvikentjejen Sara Hector med och åkte hem ett OS-guld åt Sverige och sin egen del under de olympiska spelen i Peking. Den första svenska guldmedaljen i damernas storslalom sedan 1992 – vilket var samma år som Sara Hector föddes för övrigt.</p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-07-14%2Fsara-hector-matangest-var-en-del-av-min-vardag">Logga in</a></div></div><div class="paywall__offer" data-name="8 kr i veckan i 8 veckor" data-offer-code="ab_21_d_2_32_paywall"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="8 kr i veckan i 8 veckor"><span class="offer-blurb__offer">8 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">i veckan i 8 veckor</span></div></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs dina lokala nyheter för 8 kr/vecka i 8 veckor - du betalar 32 kr/månad. Därefter tillsvidare 129 kr/månad.</p><p class="txt-ui txt-ui-3">Ingen bindningstid. Säg upp när du vill.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-0ae25ddf-67d0-486b-adce-a9e5f7435fa0"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><strong>Alla lokala nyheter</strong>  på vår sajt och nyhetsapp.</li><li class="txt-ui txt-ui-2"><strong>Läsarshoppen</strong> med mängder av erbjudanden – spara tusenlappar!</li><li class="txt-ui txt-ui-2"><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;code&quot;:&quot;ab_21_d_2_32_paywall&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;6123560dca96d6b748f0b7d8&quot;,&quot;unitPrice&quot;:32,&quot;vat&quot;:25}" data-return-path="/2022-07-14/sara-hector-matangest-var-en-del-av-min-vardag" data-tracking-article-id="0ae25ddf-67d0-486b-adce-a9e5f7435fa0"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-07-14%2Fsara-hector-matangest-var-en-del-av-min-vardag" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"><li class="taglist__tag plate-01 txt-style-muted"><a href="/organisation/3024f96d-3aa6-4c70-89f0-2b93a5840fde">Kungsbergets alpina<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></li></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-07-14/sara-hector-matangest-var-en-del-av-min-vardag" title="Sara Hector: &quot;Matångest var en del av min vardag&quot;"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.arbetarbladet.se/2022-07-14/sara-hector-matangest-var-en-del-av-min-vardag"},"headline":"Sara Hector: \"Matångest var en del av min vardag\"","image":["https://bildix.mmcloud.se/bildix/api/images/acd08878-b0ee-4236-8afa-c65d34572758.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-07-14T10:22:38.308Z","dateModified":"2022-07-14T10:24:28.438Z","publisher":{"@type":"Organisation","name":"AB"},"author":[{"@type":"Person","name":"Daniel Thollén","mainEntityOfPage":"https://www.arbetarbladet.se/skribent/b959bb79-aebe-4633-8ca7-ba801713b62b"}],"description":"OS-guldmedaljören från Sandviken sommarpratar på torsdagen.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"0ae25ddf-67d0-486b-adce-a9e5f7435fa0\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-uhhtkso716"><title id="svglabel-uhhtkso716">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4626159302"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>026-15 93 02</span></a></li><li class="site-footer__menu-item"><a href="mailto:tips@arbetarbladet.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>tips@arbetarbladet.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46107097900"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097000"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="/info/om-arbetarbladet-och-bonnier-news-local"><span>Om Arbetarbladet</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer_menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://bonnier-news-mp.ocast.com/se/arbetarbladet/contact"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/arbetarbladet/annonsera-det-hander-i-gastrikland-norduppland/"><span>Evenemangsguide</span></a></li><li class="site-footer__menu-item"><a href="http://kundservice.bonniernewslocal.se/arbetarbladet/annonsera/"><span>Familjeannonser</span></a></li><li class="site-footer__menu-item"><a href="http://kundservice.bonniernewslocal.se/arbetarbladet/annonsera/"><span>Radannons</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="1604"
  height="400"
  viewBox="0 0 1604 400"
>
  <title id="logo-title-footer">Arbetarbladet</title>
  <g fill="#9B1C2D" fill-rule="evenodd">
    <path
      d="M188.812 303.7c-5.606-1.41-8.785-2.264-13.805-10.476-13.63-22.374-63.117-169.084-63.117-176.446 0-11.894-1.674-16.996-5.26-16.996-2.392 0-4.064 7.082-19.367 13.03-5.02 1.985-10.996 1.985-12.907 2.546-.72.282-3.35 4.818-3.35 6.514 0 2.268 1.437 3.4 1.437 7.936 0 6.226-11.24 42.2-24.624 79.863-24.39 68.826-29.413 88.366-41.364 94.03C3.824 304.835 0 311.633 0 313.334c0 1.697 1.436 2.834 3.35 2.834 9.082 0 18.886-1.7 27.733-1.7 5.02 0 18.883 1.7 24.863 1.7 2.15 0 2.866-.57 5.257-3.687 1.674-1.98 3.83-2.83 3.83-5.097 0-2.267-.72-3.682-3.35-3.682-7.89 0-16.738-5.098-16.738-13.876 0-18.69 8.847-40.503 13.39-57.492h55.946c4.308 16.99 14.343 41.63 14.343 54.376 0 5.668-2.385 13.03-10.516 16.993-1.674.852-5.975 8.214-5.975 9.633 0 1.98.714 2.834 2.39 2.834 5.018 0 9.803-1.7 29.168-1.7 22.71 0 34.342 1.7 39.95 1.7 2.586 0 6.898-7.65 6.898-9.637 0-1.414-.434-2.544-1.726-2.83zM65.507 211.94l21.042-62.31 21.04 62.31H65.506zm204.701-61.175c-12.193 0-22.714 18.974-32.994 30.584.24-15.575 3.35-22.373 3.35-26.055 0-.853-3.11-4.53-5.024-4.53-2.39 0-11.235 11.894-27.016 11.894-2.868 0-6.456-.567-10.76-.567-2.15 0-2.866 2.263-4.54 4.53-.958 1.415-2.868 2.55-2.868 3.964 0 2.268.955 3.964 4.78 3.964 6.693 0 10.52 4.537 10.52 17.28v93.182c0 20.954-9.584 18.408-11.325 22.09-1.088 2.267-2.61 3.964-2.61 6.516 0 1.978.433 2.544 1.96 2.544 8.707 0 21.778-1.696 28.473-1.696 9.085 0 23.43 1.696 35.145 1.696.955 0 6.215-6.226 6.215-8.494 0-6.232-9.802-.848-16.736-5.668-5.976-3.964-7.65-9.342-7.65-18.408v-64.007c0-22.372 9.802-38.236 18.65-38.236 7.41 0 9.084 10.76 13.388 10.76 3.108 0 5.26-5.377 9.322-12.457 4.782-8.212 7.892-10.762 7.892-15.864 0-6.798-8.61-13.025-18.172-13.025"
    />
    <path
      d="M370.085 150.765c-16.975 0-20.562 10.19-36.82 20.39V130.37c0-28.89 3.11-41.916 3.11-44.466 0-1.696-2.87-5.378-5.02-5.378-2.872 0-11 13.024-29.648 13.024h-15.3c-1.675 0-7.414 7.93-7.414 9.914 0 2.268 2.39 2.268 5.5 2.55 12.67 1.132 14.823 6.23 14.823 31.15V265.75c0 37.388-8.606 38.518-8.606 47.012 0 .856 6.454 3.4 7.412 3.4 1.194 0 5.737-8.494 13.864-8.494 12.673 0 22.714 11.328 36.58 11.328 37.777 0 65.51-54.947 65.51-97.426 0-36.257-15.78-70.805-43.99-70.805zm-16.02 146.14c-7.41 0-21.278-9.065-21.278-20.96v-71.934c0-13.595 11.954-26.058 22.234-26.058 13.63 0 24.15 19.827 24.15 51.546 0 48.144-12.43 67.408-25.104 67.408zm182.995-31.721c-6.694 0-13.866 24.924-42.317 24.924-23.19 0-36.578-26.06-36.578-62.31h64.074c10.517 0 14.82-3.965 14.82-13.597 0-39.082-20.56-63.44-49.012-63.44-36.578 0-64.79 39.655-64.79 88.37 0 48.144 23.43 79.866 58.815 79.866 32.513 0 54.988-36.818 54.988-38.52 0-5.378 2.392-11.043 2.392-12.458 0-1.696-1.197-2.834-2.39-2.834zm-55.943-94.03c13.626 0 21.037 14.164 21.037 28.888 0 7.933-2.39 10.76-7.172 10.76h-30.125c-3.824 0-5.737-1.695-5.737-7.358 0-17.565 11.954-32.29 21.997-32.29zm147.378 102.529c-3.826 0-12.673 18.127-25.344 18.127-5.5 0-13.15-6.798-13.15-20.966V197.78c0-8.78.242-17.845.478-26.626h23.67c3.828 0 5.74-4.53 8.846-9.345 3.35-5.385 6.456-6.515 6.456-10.197 0-2.834-1.435-3.687-2.868-3.687-3.108 0-10.283 7.37-25.583 7.37-3.588 0-6.932-.283-10.522-.567 0-29.742 1.913-35.402 1.913-37.67 0-.566-1.67-1.702-2.867-1.702-1.433 0-7.41 3.116-8.128 5.1-5.262 16.43-18.41 32.003-33.23 37.105-1.438.566-6.697 9.342-6.697 11.038 0 2.27.716 3.12 6.217 3.12 3.107 0 5.737-.285 8.844-.566V278.78c0 26.62 9.562 40.216 32.038 40.216 12.67 0 20.56-8.212 35.384-22.938 3.824-3.682 4.304-4.82 5.02-10.198.717-3.688 2.153-5.666 2.153-8.218 0-3.11-1.436-3.96-2.63-3.96m137.65 12.46c-2.866 0-4.304 3.966-7.887 3.966-7.416 0-11-5.096-11-20.96 0-30.59 1.432-56.643 1.432-76.753 0-25.772-18.168-41.63-42.077-41.63-9.563 0-32.277 5.66-38.255 5.66-7.65 0-7.89-5.66-10.28-5.66-1.91 0-6.453 3.11-6.453 8.212 0 28.04-6.217 43.896-6.217 45.034 0 1.98.958 3.393 2.868 3.393 2.39 0 4.304-2.544 7.173-3.96 2.39-1.418 8.607-32.29 35.86-32.29 12.674 0 23.43 9.066 23.43 25.488v18.7c-31.08 1.413-76.027 15.29-76.027 61.74 0 24.356 15.78 41.916 36.1 41.916 18.41 0 27.496-16.148 41.364-27.186.24 12.742 8.605 27.186 20.323 27.186 9.083 0 15.3-11.613 26.78-17.56 3.342-1.98 5.972-11.046 5.972-12.176 0-2.268-.955-3.118-3.107-3.118zm-51.404-41.915c0 28.32-11.475 47.583-25.34 47.583-12.195 0-18.17-8.784-18.17-22.662 0-25.772 24.862-38.235 43.51-39.65v14.73zm137.891-93.462c-12.195 0-22.71 18.974-32.99 30.584.236-15.575 3.346-22.373 3.346-26.055 0-.853-3.11-4.53-5.024-4.53-2.388 0-11.237 11.894-27.015 11.894-2.87 0-6.46-.567-10.763-.567-2.147 0-2.866 2.263-4.538 4.53-.96 1.415-2.87 2.55-2.87 3.964 0 2.268.956 3.964 4.777 3.964 6.697 0 10.524 4.537 10.524 17.28v93.182c0 20.954-10.523 18.408-12.43 22.09-1.2 2.267-2.87 3.964-2.87 6.516 0 1.978.476 2.544 2.15 2.544 9.56 0 22.95-1.696 29.648-1.696 9.085 0 23.427 1.696 35.14 1.696.958 0 6.22-6.226 6.22-8.494 0-6.232-9.802-.848-16.74-5.668-5.974-3.964-7.646-9.342-7.646-18.408v-64.007c0-22.372 9.8-38.236 18.65-38.236 7.407 0 9.082 10.76 13.388 10.76 3.105 0 5.257-5.377 9.32-12.457 4.784-8.212 7.894-10.762 7.894-15.864 0-6.798-8.606-13.025-18.172-13.025"
    />
    <path
      d="M952.51 150.765c-16.975 0-20.562 10.19-36.82 20.39V130.37c0-28.89 3.107-41.916 3.107-44.466 0-1.696-2.868-5.378-5.02-5.378-2.87 0-11 13.024-29.648 13.024h-15.3c-1.675 0-7.415 7.93-7.415 9.914 0 2.268 2.396 2.268 5.5 2.55 12.674 1.132 14.823 6.23 14.823 31.15V265.75c0 37.388-8.603 38.518-8.603 47.012 0 .856 6.454 3.4 7.41 3.4 1.193 0 5.74-8.494 13.866-8.494 12.672 0 22.713 11.328 36.582 11.328 37.773 0 65.508-54.947 65.508-97.426 0-36.257-15.783-70.805-43.99-70.805zm-16.02 146.14c-7.413 0-21.278-9.065-21.278-20.96v-71.934c0-13.595 11.954-26.058 22.234-26.058 13.626 0 24.15 19.827 24.15 51.546 0 48.144-12.438 67.408-25.105 67.408z"
    />
    <path
      d="M1051.27 300.304c-3.11-2.834-4.782-12.748-4.782-29.175V133.486c0-37.67 2.63-42.2 2.63-46.45 0-1.415-3.824-6.51-5.262-6.51-5.978 0-7.172 13.023-32.275 13.023h-10.76c-5.02 0-9.798 7.933-9.798 9.914 0 1.414 1.194 2.55 3.107 2.55 16.257 0 18.887 3.118 18.887 32.85V275.1c0 24.358-6.695 28.322-8.133 28.603-4.78 1.42-8.603 8.498-8.603 10.2 0 1.983.48 2.262 2.87 2.262 10.996 0 20.8-1.696 30.36-1.696 9.567 0 17.695 1.696 30.6 1.696 1.917 0 6.463-6.798 6.463-8.78 0-3.68-7.89-.28-15.303-7.078m147.449-14.165c-2.87 0-4.302 3.966-7.89 3.966-7.41 0-10.998-5.096-10.998-20.96 0-30.59 1.435-56.643 1.435-76.753 0-25.772-18.17-41.63-42.08-41.63-9.562 0-32.274 5.66-38.252 5.66-7.65 0-7.89-5.66-10.28-5.66-1.913 0-6.456 3.11-6.456 8.212 0 28.04-6.218 43.896-6.218 45.034 0 1.98.956 3.393 2.87 3.393 2.39 0 4.305-2.544 7.17-3.96 2.394-1.418 8.61-32.29 35.863-32.29 12.673 0 23.433 9.066 23.433 25.488v18.7c-31.08 1.413-76.03 15.29-76.03 61.74 0 24.356 15.78 41.916 36.103 41.916 18.408 0 27.494-16.148 41.36-27.186.243 12.742 8.61 27.186 20.324 27.186 9.086 0 15.3-11.613 26.777-17.56 3.347-1.98 5.98-11.046 5.98-12.176 0-2.268-.956-3.118-3.11-3.118zm-51.402-41.915c0 28.32-11.476 47.583-25.343 47.583-12.193 0-18.172-8.784-18.172-22.662 0-25.772 24.866-38.235 43.515-39.65v14.73zm189.904 39.649c-1.91 0-7.175 4.53-9.563 4.53-5.98 0-10.284-5.38-10.284-27.47V128.954c0-25.49 2.87-39.934 2.87-44.746 0-2.268-3.11-3.687-4.544-3.687-1.674 0-11.713 13.03-33.946 13.03h-11.72c-1.67 0-7.17 7.646-7.17 8.784 0 3.964 3.345 1.978 10.04 3.68 7.414 1.98 11 6.51 11 20.388v27.758c-5.5-2.552-11.24-3.4-16.978-3.4-32.275 0-62.878 36.257-62.878 92.9 0 45.882 23.433 75.336 49.252 75.336 15.303 0 24.86-15.858 33.95-27.192 2.154 11.616 5.26 27.192 17.93 27.192 9.326 0 17.456-11.894 22.235-14.162 9.805-5.097 12.434-13.878 12.434-17.842 0-1.986-.718-3.116-2.628-3.116zm-53.317-28.887c0 18.688-10.04 35.118-20.084 35.118-12.91 0-24.863-20.394-24.863-60.892 0-39.936 12.91-58.062 27.254-58.062 13.87 0 17.695 6.23 17.695 18.126v65.71zm171.255 10.888c-6.695 0-13.87 24.922-42.316 24.922-23.19 0-36.58-26.06-36.58-62.31h64.073c10.52 0 14.823-3.967 14.823-13.596 0-39.083-20.562-63.44-49.013-63.44-36.58 0-64.793 39.65-64.793 88.367 0 48.147 23.43 79.866 58.815 79.866 32.512 0 54.99-36.82 54.99-38.517 0-5.384 2.388-11.047 2.388-12.46 0-1.703-1.197-2.833-2.388-2.833zm-55.947-94.033c13.63 0 21.043 14.162 21.043 28.888 0 7.93-2.394 10.762-7.175 10.762h-30.125c-3.826 0-5.737-1.696-5.737-7.362 0-17.56 11.952-32.288 21.995-32.288zM1547.96 274.37c-3.824 0-12.67 18.127-25.344 18.127-5.498 0-13.148-6.798-13.148-20.96V198.47c0-8.782.24-17.842.477-26.626h23.67c3.826 0 5.74-4.533 8.85-9.342 3.343-5.384 6.45-6.52 6.45-10.2 0-2.83-1.433-3.683-2.87-3.683-3.106 0-10.278 7.363-25.58 7.363-3.586 0-6.932-.28-10.52-.566 0-29.736 1.914-35.404 1.914-37.67 0-.566-1.676-1.698-2.872-1.698-1.43 0-7.407 3.115-8.128 5.1-5.26 16.425-18.41 32.004-33.233 37.1-1.435.57-6.694 9.348-6.694 11.044 0 2.268.72 3.116 6.217 3.116 3.107 0 5.74-.282 8.85-.566v107.62c0 26.627 9.56 40.222 32.032 40.222 12.67 0 20.56-8.217 35.387-22.938 3.82-3.682 4.3-4.817 5.02-10.2.716-3.683 2.15-5.663 2.15-8.213 0-3.116-1.434-3.964-2.63-3.964m33.047-.973c-12.67 0-22.938 10.338-22.938 23.094 0 12.753 10.267 23.096 22.938 23.096 12.668 0 22.937-10.343 22.937-23.096 0-12.756-10.27-23.094-22.937-23.094"
    />
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/arbetarbladetse---ansvarig-utgivare"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/Arbetarbladet"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-9isindwwum"><title id="svglabel-9isindwwum">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/ABnyheter"><svg role="img" class="icon icon-twitter " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-acol4jbxzf"><title id="svglabel-acol4jbxzf">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Arbetarbladet</h2><p class="site-footer__about-text txt-ui txt-ui-2">Arbetarbladet är en dagstidning som getts ut sedan år 1902. Vi bevakar Gästrikland och Norduppland och är ledande morgontidning i flera kommuner. Vi finns som papperstidning, e-tidning, sajt, app, i nyhetsbrev och sociala medier. Arbetarbladet ingår i Bonnier News Local AB om är Sveriges ledande lokala mediekoncern och omfattar mer än 40 varumärken som levererar lokala nyheter genom dagstidningar, nyhetssajter, appar och gratistidningar. Bonnier News Local AB ingår i Bonnier News AB.</p></div></div></div></div></footer>
</body></html>