<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/ab/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/ab/favicon.svg"> <link rel="mask-icon" href="/assets/static/ab/mask.svg" color="#71131c"> <link rel="apple-touch-icon" href="/assets/static/ab/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/bare/themes/darkred.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/bare/runtime.fe6442285da0e68b1030.js","/assets/bare/vendors~main.547c87aa9ad8abf36fbd.js","/assets/bare/main.c73b8f9e26643a1e7180.js"] : ["/assets/bare/legacy.36712c89d00c91eb50f7.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var html = document.documentElement; var fontResult = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos" ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(variableInter); } else { fontResult = fontResult.concat(nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { html.classList.add("fonts-loaded"); }).catch(function () { html.classList.add("fonts-failed"); }); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@ABnyheter" />
<meta property="fb:pages" content="80764374810" />
<meta property="fb:pages" content="1542442712685439" />
<meta property="fb:pages" content="543164792546140" />
<title>Nederländerna slog USA – "Visade dem hur man gör" – Arbetarbladet</title>
<meta name="title" content="Nederländerna slog USA – &quot;Visade dem hur man gör&quot;" />
<meta property="twitter:title" content="Nederländerna slog USA – &quot;Visade dem hur man gör&quot;" />
<meta property="og:title" content="Nederländerna slog USA – &quot;Visade dem hur man gör&quot;" />
<meta name="description" content="Ytterbackarna skickade Nederländerna till kvartsfinal i fotbolls-VM." />
<meta property="og:description" content="Ytterbackarna skickade Nederländerna till kvartsfinal i fotbolls-VM." />
<link rel="canonical" href="https://www.arbetarbladet.se/2022-12-03/nederlanderna-slog-usa--visade-dem-hur-man-gor?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.arbetarbladet.se/2022-12-03/nederlanderna-slog-usa--visade-dem-hur-man-gor?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.arbetarbladet.se/2022-12-03/nederlanderna-slog-usa--visade-dem-hur-man-gor" />
<meta property="og:site_name" content="Arbetarbladet" />
<link rel="alternate" type="application/rss+xml" href="https://www.arbetarbladet.se/feeds/feed.xml?via=rss-autodiscovery" title="AB RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Ytterbackarna skickade Nederländerna till kvartsfinal i fotbolls-VM." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="ab"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/ab"><span class="top-bar__text">Prenumerera på Arbetarbladet</span><span class="top-bar__icon"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="1604"
  height="400"
  viewBox="0 0 1604 400"
>
  <title id="logo-title">Arbetarbladet</title>
  <g fill="#9B1C2D" fill-rule="evenodd">
    <path
      d="M188.812 303.7c-5.606-1.41-8.785-2.264-13.805-10.476-13.63-22.374-63.117-169.084-63.117-176.446 0-11.894-1.674-16.996-5.26-16.996-2.392 0-4.064 7.082-19.367 13.03-5.02 1.985-10.996 1.985-12.907 2.546-.72.282-3.35 4.818-3.35 6.514 0 2.268 1.437 3.4 1.437 7.936 0 6.226-11.24 42.2-24.624 79.863-24.39 68.826-29.413 88.366-41.364 94.03C3.824 304.835 0 311.633 0 313.334c0 1.697 1.436 2.834 3.35 2.834 9.082 0 18.886-1.7 27.733-1.7 5.02 0 18.883 1.7 24.863 1.7 2.15 0 2.866-.57 5.257-3.687 1.674-1.98 3.83-2.83 3.83-5.097 0-2.267-.72-3.682-3.35-3.682-7.89 0-16.738-5.098-16.738-13.876 0-18.69 8.847-40.503 13.39-57.492h55.946c4.308 16.99 14.343 41.63 14.343 54.376 0 5.668-2.385 13.03-10.516 16.993-1.674.852-5.975 8.214-5.975 9.633 0 1.98.714 2.834 2.39 2.834 5.018 0 9.803-1.7 29.168-1.7 22.71 0 34.342 1.7 39.95 1.7 2.586 0 6.898-7.65 6.898-9.637 0-1.414-.434-2.544-1.726-2.83zM65.507 211.94l21.042-62.31 21.04 62.31H65.506zm204.701-61.175c-12.193 0-22.714 18.974-32.994 30.584.24-15.575 3.35-22.373 3.35-26.055 0-.853-3.11-4.53-5.024-4.53-2.39 0-11.235 11.894-27.016 11.894-2.868 0-6.456-.567-10.76-.567-2.15 0-2.866 2.263-4.54 4.53-.958 1.415-2.868 2.55-2.868 3.964 0 2.268.955 3.964 4.78 3.964 6.693 0 10.52 4.537 10.52 17.28v93.182c0 20.954-9.584 18.408-11.325 22.09-1.088 2.267-2.61 3.964-2.61 6.516 0 1.978.433 2.544 1.96 2.544 8.707 0 21.778-1.696 28.473-1.696 9.085 0 23.43 1.696 35.145 1.696.955 0 6.215-6.226 6.215-8.494 0-6.232-9.802-.848-16.736-5.668-5.976-3.964-7.65-9.342-7.65-18.408v-64.007c0-22.372 9.802-38.236 18.65-38.236 7.41 0 9.084 10.76 13.388 10.76 3.108 0 5.26-5.377 9.322-12.457 4.782-8.212 7.892-10.762 7.892-15.864 0-6.798-8.61-13.025-18.172-13.025"
    />
    <path
      d="M370.085 150.765c-16.975 0-20.562 10.19-36.82 20.39V130.37c0-28.89 3.11-41.916 3.11-44.466 0-1.696-2.87-5.378-5.02-5.378-2.872 0-11 13.024-29.648 13.024h-15.3c-1.675 0-7.414 7.93-7.414 9.914 0 2.268 2.39 2.268 5.5 2.55 12.67 1.132 14.823 6.23 14.823 31.15V265.75c0 37.388-8.606 38.518-8.606 47.012 0 .856 6.454 3.4 7.412 3.4 1.194 0 5.737-8.494 13.864-8.494 12.673 0 22.714 11.328 36.58 11.328 37.777 0 65.51-54.947 65.51-97.426 0-36.257-15.78-70.805-43.99-70.805zm-16.02 146.14c-7.41 0-21.278-9.065-21.278-20.96v-71.934c0-13.595 11.954-26.058 22.234-26.058 13.63 0 24.15 19.827 24.15 51.546 0 48.144-12.43 67.408-25.104 67.408zm182.995-31.721c-6.694 0-13.866 24.924-42.317 24.924-23.19 0-36.578-26.06-36.578-62.31h64.074c10.517 0 14.82-3.965 14.82-13.597 0-39.082-20.56-63.44-49.012-63.44-36.578 0-64.79 39.655-64.79 88.37 0 48.144 23.43 79.866 58.815 79.866 32.513 0 54.988-36.818 54.988-38.52 0-5.378 2.392-11.043 2.392-12.458 0-1.696-1.197-2.834-2.39-2.834zm-55.943-94.03c13.626 0 21.037 14.164 21.037 28.888 0 7.933-2.39 10.76-7.172 10.76h-30.125c-3.824 0-5.737-1.695-5.737-7.358 0-17.565 11.954-32.29 21.997-32.29zm147.378 102.529c-3.826 0-12.673 18.127-25.344 18.127-5.5 0-13.15-6.798-13.15-20.966V197.78c0-8.78.242-17.845.478-26.626h23.67c3.828 0 5.74-4.53 8.846-9.345 3.35-5.385 6.456-6.515 6.456-10.197 0-2.834-1.435-3.687-2.868-3.687-3.108 0-10.283 7.37-25.583 7.37-3.588 0-6.932-.283-10.522-.567 0-29.742 1.913-35.402 1.913-37.67 0-.566-1.67-1.702-2.867-1.702-1.433 0-7.41 3.116-8.128 5.1-5.262 16.43-18.41 32.003-33.23 37.105-1.438.566-6.697 9.342-6.697 11.038 0 2.27.716 3.12 6.217 3.12 3.107 0 5.737-.285 8.844-.566V278.78c0 26.62 9.562 40.216 32.038 40.216 12.67 0 20.56-8.212 35.384-22.938 3.824-3.682 4.304-4.82 5.02-10.198.717-3.688 2.153-5.666 2.153-8.218 0-3.11-1.436-3.96-2.63-3.96m137.65 12.46c-2.866 0-4.304 3.966-7.887 3.966-7.416 0-11-5.096-11-20.96 0-30.59 1.432-56.643 1.432-76.753 0-25.772-18.168-41.63-42.077-41.63-9.563 0-32.277 5.66-38.255 5.66-7.65 0-7.89-5.66-10.28-5.66-1.91 0-6.453 3.11-6.453 8.212 0 28.04-6.217 43.896-6.217 45.034 0 1.98.958 3.393 2.868 3.393 2.39 0 4.304-2.544 7.173-3.96 2.39-1.418 8.607-32.29 35.86-32.29 12.674 0 23.43 9.066 23.43 25.488v18.7c-31.08 1.413-76.027 15.29-76.027 61.74 0 24.356 15.78 41.916 36.1 41.916 18.41 0 27.496-16.148 41.364-27.186.24 12.742 8.605 27.186 20.323 27.186 9.083 0 15.3-11.613 26.78-17.56 3.342-1.98 5.972-11.046 5.972-12.176 0-2.268-.955-3.118-3.107-3.118zm-51.404-41.915c0 28.32-11.475 47.583-25.34 47.583-12.195 0-18.17-8.784-18.17-22.662 0-25.772 24.862-38.235 43.51-39.65v14.73zm137.891-93.462c-12.195 0-22.71 18.974-32.99 30.584.236-15.575 3.346-22.373 3.346-26.055 0-.853-3.11-4.53-5.024-4.53-2.388 0-11.237 11.894-27.015 11.894-2.87 0-6.46-.567-10.763-.567-2.147 0-2.866 2.263-4.538 4.53-.96 1.415-2.87 2.55-2.87 3.964 0 2.268.956 3.964 4.777 3.964 6.697 0 10.524 4.537 10.524 17.28v93.182c0 20.954-10.523 18.408-12.43 22.09-1.2 2.267-2.87 3.964-2.87 6.516 0 1.978.476 2.544 2.15 2.544 9.56 0 22.95-1.696 29.648-1.696 9.085 0 23.427 1.696 35.14 1.696.958 0 6.22-6.226 6.22-8.494 0-6.232-9.802-.848-16.74-5.668-5.974-3.964-7.646-9.342-7.646-18.408v-64.007c0-22.372 9.8-38.236 18.65-38.236 7.407 0 9.082 10.76 13.388 10.76 3.105 0 5.257-5.377 9.32-12.457 4.784-8.212 7.894-10.762 7.894-15.864 0-6.798-8.606-13.025-18.172-13.025"
    />
    <path
      d="M952.51 150.765c-16.975 0-20.562 10.19-36.82 20.39V130.37c0-28.89 3.107-41.916 3.107-44.466 0-1.696-2.868-5.378-5.02-5.378-2.87 0-11 13.024-29.648 13.024h-15.3c-1.675 0-7.415 7.93-7.415 9.914 0 2.268 2.396 2.268 5.5 2.55 12.674 1.132 14.823 6.23 14.823 31.15V265.75c0 37.388-8.603 38.518-8.603 47.012 0 .856 6.454 3.4 7.41 3.4 1.193 0 5.74-8.494 13.866-8.494 12.672 0 22.713 11.328 36.582 11.328 37.773 0 65.508-54.947 65.508-97.426 0-36.257-15.783-70.805-43.99-70.805zm-16.02 146.14c-7.413 0-21.278-9.065-21.278-20.96v-71.934c0-13.595 11.954-26.058 22.234-26.058 13.626 0 24.15 19.827 24.15 51.546 0 48.144-12.438 67.408-25.105 67.408z"
    />
    <path
      d="M1051.27 300.304c-3.11-2.834-4.782-12.748-4.782-29.175V133.486c0-37.67 2.63-42.2 2.63-46.45 0-1.415-3.824-6.51-5.262-6.51-5.978 0-7.172 13.023-32.275 13.023h-10.76c-5.02 0-9.798 7.933-9.798 9.914 0 1.414 1.194 2.55 3.107 2.55 16.257 0 18.887 3.118 18.887 32.85V275.1c0 24.358-6.695 28.322-8.133 28.603-4.78 1.42-8.603 8.498-8.603 10.2 0 1.983.48 2.262 2.87 2.262 10.996 0 20.8-1.696 30.36-1.696 9.567 0 17.695 1.696 30.6 1.696 1.917 0 6.463-6.798 6.463-8.78 0-3.68-7.89-.28-15.303-7.078m147.449-14.165c-2.87 0-4.302 3.966-7.89 3.966-7.41 0-10.998-5.096-10.998-20.96 0-30.59 1.435-56.643 1.435-76.753 0-25.772-18.17-41.63-42.08-41.63-9.562 0-32.274 5.66-38.252 5.66-7.65 0-7.89-5.66-10.28-5.66-1.913 0-6.456 3.11-6.456 8.212 0 28.04-6.218 43.896-6.218 45.034 0 1.98.956 3.393 2.87 3.393 2.39 0 4.305-2.544 7.17-3.96 2.394-1.418 8.61-32.29 35.863-32.29 12.673 0 23.433 9.066 23.433 25.488v18.7c-31.08 1.413-76.03 15.29-76.03 61.74 0 24.356 15.78 41.916 36.103 41.916 18.408 0 27.494-16.148 41.36-27.186.243 12.742 8.61 27.186 20.324 27.186 9.086 0 15.3-11.613 26.777-17.56 3.347-1.98 5.98-11.046 5.98-12.176 0-2.268-.956-3.118-3.11-3.118zm-51.402-41.915c0 28.32-11.476 47.583-25.343 47.583-12.193 0-18.172-8.784-18.172-22.662 0-25.772 24.866-38.235 43.515-39.65v14.73zm189.904 39.649c-1.91 0-7.175 4.53-9.563 4.53-5.98 0-10.284-5.38-10.284-27.47V128.954c0-25.49 2.87-39.934 2.87-44.746 0-2.268-3.11-3.687-4.544-3.687-1.674 0-11.713 13.03-33.946 13.03h-11.72c-1.67 0-7.17 7.646-7.17 8.784 0 3.964 3.345 1.978 10.04 3.68 7.414 1.98 11 6.51 11 20.388v27.758c-5.5-2.552-11.24-3.4-16.978-3.4-32.275 0-62.878 36.257-62.878 92.9 0 45.882 23.433 75.336 49.252 75.336 15.303 0 24.86-15.858 33.95-27.192 2.154 11.616 5.26 27.192 17.93 27.192 9.326 0 17.456-11.894 22.235-14.162 9.805-5.097 12.434-13.878 12.434-17.842 0-1.986-.718-3.116-2.628-3.116zm-53.317-28.887c0 18.688-10.04 35.118-20.084 35.118-12.91 0-24.863-20.394-24.863-60.892 0-39.936 12.91-58.062 27.254-58.062 13.87 0 17.695 6.23 17.695 18.126v65.71zm171.255 10.888c-6.695 0-13.87 24.922-42.316 24.922-23.19 0-36.58-26.06-36.58-62.31h64.073c10.52 0 14.823-3.967 14.823-13.596 0-39.083-20.562-63.44-49.013-63.44-36.58 0-64.793 39.65-64.793 88.367 0 48.147 23.43 79.866 58.815 79.866 32.512 0 54.99-36.82 54.99-38.517 0-5.384 2.388-11.047 2.388-12.46 0-1.703-1.197-2.833-2.388-2.833zm-55.947-94.033c13.63 0 21.043 14.162 21.043 28.888 0 7.93-2.394 10.762-7.175 10.762h-30.125c-3.826 0-5.737-1.696-5.737-7.362 0-17.56 11.952-32.288 21.995-32.288zM1547.96 274.37c-3.824 0-12.67 18.127-25.344 18.127-5.498 0-13.148-6.798-13.148-20.96V198.47c0-8.782.24-17.842.477-26.626h23.67c3.826 0 5.74-4.533 8.85-9.342 3.343-5.384 6.45-6.52 6.45-10.2 0-2.83-1.433-3.683-2.87-3.683-3.106 0-10.278 7.363-25.58 7.363-3.586 0-6.932-.28-10.52-.566 0-29.736 1.914-35.404 1.914-37.67 0-.566-1.676-1.698-2.872-1.698-1.43 0-7.407 3.115-8.128 5.1-5.26 16.425-18.41 32.004-33.233 37.1-1.435.57-6.694 9.348-6.694 11.044 0 2.268.72 3.116 6.217 3.116 3.107 0 5.74-.282 8.85-.566v107.62c0 26.627 9.56 40.222 32.032 40.222 12.67 0 20.56-8.217 35.387-22.938 3.82-3.682 4.3-4.817 5.02-10.2.716-3.683 2.15-5.663 2.15-8.213 0-3.116-1.434-3.964-2.63-3.964m33.047-.973c-12.67 0-22.938 10.338-22.938 23.094 0 12.753 10.267 23.096 22.938 23.096 12.668 0 22.937-10.343 22.937-23.096 0-12.756-10.27-23.094-22.937-23.094"
    />
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-12-03%2Fnederlanderna-slog-usa--visade-dem-hur-man-gor%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Kommun<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/gavle">Gävle</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sandviken">Sandviken</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hofors">Hofors</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ockelbo">Ockelbo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tierp">Tierp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/alvkarleby">Älvkarleby</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelning<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/brynas">Brynäs</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/gefle-if">Gefle IF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/saik">SAIK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sandvikens-if">Sandvikens IF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/gavle-gik-ib">Gävle GIK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/motorsport">Motorsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ridsport">Ridsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lasarsport">Läsarsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ovrig-sport">Övrig sport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare-s">Ledare (S)</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/all-noje-och-kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/local-heroes">Local Heroes</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lasarartiklar">Läsarartiklar</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/nostalgi">Nostalgi</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostadspuls">Bostadspuls</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/blaljus" class="site-nav__links-btn">Blåljus</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/naringsliv" class="site-nav__links-btn">Näringsliv</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/all-noje-och-kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/familj" class="site-nav__links-btn">Familj</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-menu"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.1 12a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 6a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9ZM3.1 18a.9.9 0 0 1 .9-.9h16a.9.9 0 1 1 0 1.8H4a.9.9 0 0 1-.9-.9Z" fill="#191919"></path></svg><span class="site-nav__more-txt txt-ui txt-ui-2 txt-ui-3--large">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-close"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.636 6.636a.9.9 0 1 0-1.273-1.272L12 10.727 6.636 5.364a.9.9 0 0 0-1.273 1.272L10.727 12l-5.364 5.364a.9.9 0 0 0 1.273 1.273L12 13.273l5.363 5.364a.9.9 0 1 0 1.273-1.273L13.272 12l5.364-5.364Z" fill="#191919"></path></svg><span class="site-nav__more-txt only-visible-on-large txt-ui txt-ui-3">Stäng</span><span class="site-nav__more-txt only-visible-upto-large txt-ui txt-ui-2">Mer</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/story/86bf0c68-a01b-4dc4-aafc-afd675ddfa69">Kriget i Ukraina</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Kommun</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/gavle">Gävle</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sandviken">Sandviken</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hofors">Hofors</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ockelbo">Ockelbo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tierp">Tierp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/alvkarleby">Älvkarleby</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelning</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-0-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-0-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-0" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/livesport">Livesport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/brynas">Brynäs</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/gefle-if">Gefle IF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/saik">SAIK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sandvikens-if">Sandvikens IF</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://www.bandypuls.se/">Bandypuls</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fotboll">Fotboll</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/gavle-gik-ib">Gävle GIK</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/innebandy">Innebandy</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ishockey">Ishockey</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/motorsport">Motorsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ridsport">Ridsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lasarsport">Läsarsport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ovrig-sport">Övrig sport</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Spelprogram och tabeller</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/blaljus">Blåljus</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/naringsliv">Näringsliv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare-s">Ledare (S)</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-4-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/all-noje-och-kultur">Kultur &amp; Nöje</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-4-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-4" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/recenserat">Recenserat</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/local-heroes">Local Heroes</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-5-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/familj">Familj</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/dods-och-minnesannonser">Döds- och minnesannonser</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fira-och-uppmarksamma">Fira och uppmärksamma</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/lasarartiklar">Läsarartiklar</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/nostalgi">Nostalgi</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-6-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/bostadspuls">Bostadspuls</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/fastighetsaffarer">Fastighetsaffärer</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1 only-visible-in-ios
             only-visible-in-android"><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/arbetarbladet/?a=1">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://etidning.arbetarbladet.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/arbetarbladet">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/tipsa">Tipsa oss</a><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/tipsa-oss">Skicka in tips</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-insandare">Skriv en insändare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-debattartikel">Skriv en debattartikel</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/skicka-in-lasarartikel">Skriv en läsarartikel</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://www.lasarshoppen.se/">Läsarshoppen</a></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-5-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonser</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-5-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-5" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kop-och-salj">Köp &amp; Sälj</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://lunchguide.nu/">Lunchguide.nu</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/mittjobb">MittJobb</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1 hidden-in-ios hidden-in-android
            "><lcl-disclose element="site-nav-full-menu-nav-4-item-nav-6-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Annonsera</span><lcl-disclosetoggle><button aria-label="Mer"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-4-item-nav-6-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-4-item-nav-6" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://annonsportal.bonniernews.se/">Självbetjäningen</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://arbetarbladet.ocast.com">Företagsannonser</a></li></ul></div></lcl-disclose></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.arbetarbladet.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/arbetarbladet">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://www.lasarshoppen.se/">Läsarshoppen</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/arbetarbladet-nyhetsapp/id1041969146">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" class="article-page" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="b40e0fbf-8df9-4f99-bd3e-647f4a454e90" data-authors="TT" data-character-count="-1" data-concept="" data-creative-content="headline,image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="short" data-location-uuids="" data-locations="" data-lock-status="closed" data-modified="2022-12-03T17:38:33.517Z" data-native="false" data-news-value="1" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-12-03/nederlanderna-slog-usa--visade-dem-hur-man-gor" data-person-uuids="" data-persons="" data-published="2022-12-03T16:55:29.000Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="565dbdad-a731-3499-804f-e32363c46729" data-tags="Fotboll" data-title="Nederländerna slog USA – &quot;Visade dem hur man gör&quot;" data-type="nyhetsartikel" data-uuid="d9dc167b-8110-46d5-92df-87c45fdc458d" data-word-count="-1" data-opened-from-push="false"><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" data-slot-sizes="980x240" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/topic/565dbdad-a731-3499-804f-e32363c46729">Fotboll<svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Nederländerna slog USA – "Visade dem hur man gör"</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-12-03T16:55:29.000Z" class="article__pubdate">3 december 2022 17:55</time></p></div></header><div class="article__preamble-wrapper"><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Ytterbackarna skickade Nederländerna till kvartsfinal i fotbolls-VM.</p></div><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Mot USA blev det seger med 3–1, efter mål av Daley Blind och Denzel Dumfries.</p></div><div class="article__preamble article__preamble--premium txt-ui txt-ui--strong txt-ui-4 txt-ui-5--large"><p>Nu väntar antingen Argentina eller Australien.</p></div></div><div class="article__attribution"><div><p class="txt-ui txt-ui-2 txt-style-muted article__attribution-desc">Text: </p></div><div><p class="article__attribution-text txt-ui txt-ui-2 txt-style-muted"><a class="article__author-descr" href="/skribent/b40e0fbf-8df9-4f99-bd3e-647f4a454e90"><span class="article__author-name">TT</span><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-right article__attribution-icon"><path d="M12.636 4.364a.9.9 0 0 0-1.273 1.272l5.464 5.464H5a.9.9 0 1 0 0 1.8h11.827l-5.464 5.464a.9.9 0 1 0 1.273 1.273l7-7a.897.897 0 0 0 .264-.629v-.016a.898.898 0 0 0-.264-.628l-7-7Z" fill="#191919"></path></svg></a> </p></div></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2" aria-label="Denzel Dumfries låg bakom Nederländernas seger. "><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div><figcaption class="article__figcaption"><p class="txt-style-muted">Denzel Dumfries låg bakom Nederländernas seger.</p></figcaption></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><div class="article__text-wrapper txt-body txt-body-2"><p>Christian Pulisic var ytterst nära att spräcka nollan redan efter två minuter, men den nederländske målvakten Andries Noppert räddade skottet.</p></div><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-12-03%2Fnederlanderna-slog-usa--visade-dem-hur-man-gor">Logga in</a></div></div><div class="paywall__offer" data-name="0 kr en månad" data-offer-code="ab_22_d_1e_0_kar1"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="0 kr en månad"><span class="offer-blurb__offer">0 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">en månad</span></div><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs för 0 kr i en månad – därefter tills vidare 129 kr/månad. Ingen bindningstid.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-d9dc167b-8110-46d5-92df-87c45fdc458d"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-down"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.363 8.364a.9.9 0 0 1 1.273 0L12 13.727l5.363-5.363a.9.9 0 0 1 1.273 1.272l-6 6a.9.9 0 0 1-1.273 0l-6-6a.9.9 0 0 1 0-1.272Z" fill="#191919"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Alla lokala nyheter</strong>  på vår sajt och nyhetsapp.</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Läsarshoppen</strong> med mängder av erbjudanden – spara tusenlappar!</span></li><li class="txt-ui txt-ui-2"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-check-solid"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 12C1 5.925 5.925 1 12 1s11 4.925 11 11-4.925 11-11 11S1 18.075 1 12Zm15.747-2.336a1 1 0 1 0-1.494-1.328l-4.586 5.159-1.92-2.16a1 1 0 0 0-1.494 1.33l2.666 3a1 1 0 0 0 1.495 0l5.333-6Z" fill="#191919"></path></svg><span><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</span></li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;disclaimer&quot;:&quot;Läs för 0 kr i en månad – därefter tills vidare 129 kr/månad. Ingen bindningstid. Säg upp när du vill.&quot;,&quot;name&quot;:&quot;Läs vidare med Digital&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;636132a5ca96d62532655b83&quot;,&quot;unitPrice&quot;:0,&quot;vat&quot;:25,&quot;code&quot;:&quot;ab_22_d_1e_0_kar1&quot;}" data-return-path="/2022-12-03/nederlanderna-slog-usa--visade-dem-hur-man-gor" data-merchant-reference="d9dc167b-8110-46d5-92df-87c45fdc458d"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-12-03%2Fnederlanderna-slog-usa--visade-dem-hur-man-gor" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-12-03/nederlanderna-slog-usa--visade-dem-hur-man-gor" title="Nederländerna slog USA – &quot;Visade dem hur man gör&quot;"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share"><path d="M15.636 6.364a.9.9 0 0 0-1.273 1.272l3.464 3.464H8A4.9 4.9 0 0 0 3.1 16v2a.9.9 0 1 0 1.8 0v-2A3.1 3.1 0 0 1 8 12.9h9.827l-3.464 3.464a.9.9 0 1 0 1.273 1.273l5-5a.897.897 0 0 0 .002-1.271" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-apple"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 11.1a.9.9 0 0 1 .9.9v8A1.1 1.1 0 0 0 6 21.1h12a1.1 1.1 0 0 0 1.1-1.1v-8a.9.9 0 0 1 1.8 0v8a2.9 2.9 0 0 1-2.9 2.9H6A2.9 2.9 0 0 1 3.1 20v-8a.9.9 0 0 1 .9-.9Z" fill="#191919"></path><path d="M11.655 1.168a.898.898 0 0 0-.292.196l-4 4a.9.9 0 0 0 1.273 1.272L11.1 4.173V15a.9.9 0 0 0 1.8 0V4.173l2.463 2.463a.9.9 0 1 0 1.273-1.272l-4-4M12.634 1.362a.897.897 0 0 0-.979-.194" fill="#191919"></path></svg><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-share-android"><path fill-rule="evenodd" clip-rule="evenodd" d="M6 9.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM2.1 12a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0ZM18 2.9a2.1 2.1 0 1 0 0 4.2 2.1 2.1 0 0 0 0-4.2ZM14.1 5a3.9 3.9 0 1 1 7.8 0 3.9 3.9 0 0 1-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.187 6.056a.9.9 0 0 1-.324 1.231l-6.82 3.98a.9.9 0 1 1-.907-1.554l6.82-3.98a.9.9 0 0 1 1.23.323ZM18 21.1a2.1 2.1 0 1 1 0-4.2 2.1 2.1 0 0 1 0 4.2ZM14.1 19a3.9 3.9 0 1 0 7.8 0 3.9 3.9 0 0 0-7.8 0Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.188 17.944a.9.9 0 0 0-.324-1.231l-6.82-3.98a.9.9 0 0 0-.907 1.555l6.82 3.98a.9.9 0 0 0 1.23-.324Z" fill="#191919"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__flow-indicator"><p class="txt-ui txt-ui-2">Nästa artikel under annonsen</p><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-arrow-down"><path d="M12.9 5a.9.9 0 1 0-1.8 0v11.827l-5.464-5.463a.9.9 0 1 0-1.273 1.272l7 7a.9.9 0 0 0 1.273 0l7-7a.9.9 0 1 0-1.273-1.272L12.9 16.827V5Z" fill="#191919"></path></svg></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.arbetarbladet.se/2022-12-03/nederlanderna-slog-usa--visade-dem-hur-man-gor"},"headline":"Nederländerna slog USA – \"Visade dem hur man gör\"","image":["https://bildix.mmcloud.se/bildix/api/images/d73400f7-08f1-4515-ae51-f3fc2001c8cb.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-12-03T16:55:29.000Z","dateModified":"2022-12-03T17:38:33.517Z","publisher":{"@type":"Organisation","name":"AB"},"author":[{"@type":"Person","name":"TT","mainEntityOfPage":"https://www.arbetarbladet.se/skribent/b40e0fbf-8df9-4f99-bd3e-647f4a454e90"}],"description":"Ytterbackarna skickade Nederländerna till kvartsfinal i fotbolls-VM.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"d9dc167b-8110-46d5-92df-87c45fdc458d\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-chevron-up"><title>Till toppen av sidan</title><path fill-rule="evenodd" clip-rule="evenodd" d="M11.363 8.364a.9.9 0 0 1 1.273 0l6 6a.9.9 0 1 1-1.273 1.272L12 10.273l-5.364 5.364a.9.9 0 1 1-1.273-1.273l6-6Z" fill="#191919"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+4626159302"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>026-15 93 02</span></a></li><li class="site-footer__menu-item"><a href="mailto:tips@arbetarbladet.se"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-envelope"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4.9A1.1 1.1 0 0 0 2.9 6v12A1.1 1.1 0 0 0 4 19.1h16a1.1 1.1 0 0 0 1.1-1.1V6A1.1 1.1 0 0 0 20 4.9H4ZM1.1 6A2.9 2.9 0 0 1 4 3.1h16A2.9 2.9 0 0 1 22.9 6v12a2.9 2.9 0 0 1-2.9 2.9H4A2.9 2.9 0 0 1 1.1 18V6Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M1.24 6.517a.9.9 0 0 1 1.242-.277l8.968 5.699a1.04 1.04 0 0 0 1.1 0l.002-.002 8.965-5.697a.9.9 0 1 1 .965 1.52l-8.974 5.703a2.84 2.84 0 0 1-3.016 0l-.005-.003-8.97-5.7a.9.9 0 0 1-.277-1.243Z" fill="#191919"></path></svg><span>tips@arbetarbladet.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46107097900"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097000"><svg viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-phone"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.894 1.182a2.302 2.302 0 0 1 2.75 1.382l1.39 3.334c.392.94.12 2.025-.67 2.67l-1.127.923a.086.086 0 0 0-.03.046.026.026 0 0 0-.002.008l.001.001a10.99 10.99 0 0 0 4.25 4.25l.008-.001a.087.087 0 0 0 .047-.031l.922-1.125.002-.003a2.302 2.302 0 0 1 2.67-.67c.001 0 0 0 0 0l3.374 1.406h.001a2.302 2.302 0 0 1 1.339 2.735l-.844 3.093v.003a2.31 2.31 0 0 1-2.225 1.698C8.555 20.9 1.1 13.445 1.1 4.25a2.31 2.31 0 0 1 1.697-2.225H2.8l3.094-.844Zm1.06 2.003a.502.502 0 0 0-.586-.267l-3.092.843a.512.512 0 0 0-.376.49c0 8.2 6.649 14.85 14.85 14.85a.51.51 0 0 0 .489-.376l.843-3.092a.502.502 0 0 0-.291-.598h-.002l-3.375-1.407a.502.502 0 0 0-.583.144l-.003.003-.925 1.13c-.543.663-1.51.915-2.324.463a12.79 12.79 0 0 1-4.946-4.946c-.453-.814-.2-1.782.465-2.325l1.128-.922a.503.503 0 0 0 .147-.584L6.967 3.217a.924.924 0 0 1-.013-.032Z" fill="#191919"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer__menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item hidden-in-ios hidden-in-android"><a href="/info/om-arbetarbladet-och-bonnier-news-local"><span>Om Arbetarbladet</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer__menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://arbetarbladet.ocast.com"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://annonsportal.bonniernews.se/"><span>Självbetjäningen</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="1604"
  height="400"
  viewBox="0 0 1604 400"
>
  <title id="logo-title-footer">Arbetarbladet</title>
  <g fill="#9B1C2D" fill-rule="evenodd">
    <path
      d="M188.812 303.7c-5.606-1.41-8.785-2.264-13.805-10.476-13.63-22.374-63.117-169.084-63.117-176.446 0-11.894-1.674-16.996-5.26-16.996-2.392 0-4.064 7.082-19.367 13.03-5.02 1.985-10.996 1.985-12.907 2.546-.72.282-3.35 4.818-3.35 6.514 0 2.268 1.437 3.4 1.437 7.936 0 6.226-11.24 42.2-24.624 79.863-24.39 68.826-29.413 88.366-41.364 94.03C3.824 304.835 0 311.633 0 313.334c0 1.697 1.436 2.834 3.35 2.834 9.082 0 18.886-1.7 27.733-1.7 5.02 0 18.883 1.7 24.863 1.7 2.15 0 2.866-.57 5.257-3.687 1.674-1.98 3.83-2.83 3.83-5.097 0-2.267-.72-3.682-3.35-3.682-7.89 0-16.738-5.098-16.738-13.876 0-18.69 8.847-40.503 13.39-57.492h55.946c4.308 16.99 14.343 41.63 14.343 54.376 0 5.668-2.385 13.03-10.516 16.993-1.674.852-5.975 8.214-5.975 9.633 0 1.98.714 2.834 2.39 2.834 5.018 0 9.803-1.7 29.168-1.7 22.71 0 34.342 1.7 39.95 1.7 2.586 0 6.898-7.65 6.898-9.637 0-1.414-.434-2.544-1.726-2.83zM65.507 211.94l21.042-62.31 21.04 62.31H65.506zm204.701-61.175c-12.193 0-22.714 18.974-32.994 30.584.24-15.575 3.35-22.373 3.35-26.055 0-.853-3.11-4.53-5.024-4.53-2.39 0-11.235 11.894-27.016 11.894-2.868 0-6.456-.567-10.76-.567-2.15 0-2.866 2.263-4.54 4.53-.958 1.415-2.868 2.55-2.868 3.964 0 2.268.955 3.964 4.78 3.964 6.693 0 10.52 4.537 10.52 17.28v93.182c0 20.954-9.584 18.408-11.325 22.09-1.088 2.267-2.61 3.964-2.61 6.516 0 1.978.433 2.544 1.96 2.544 8.707 0 21.778-1.696 28.473-1.696 9.085 0 23.43 1.696 35.145 1.696.955 0 6.215-6.226 6.215-8.494 0-6.232-9.802-.848-16.736-5.668-5.976-3.964-7.65-9.342-7.65-18.408v-64.007c0-22.372 9.802-38.236 18.65-38.236 7.41 0 9.084 10.76 13.388 10.76 3.108 0 5.26-5.377 9.322-12.457 4.782-8.212 7.892-10.762 7.892-15.864 0-6.798-8.61-13.025-18.172-13.025"
    />
    <path
      d="M370.085 150.765c-16.975 0-20.562 10.19-36.82 20.39V130.37c0-28.89 3.11-41.916 3.11-44.466 0-1.696-2.87-5.378-5.02-5.378-2.872 0-11 13.024-29.648 13.024h-15.3c-1.675 0-7.414 7.93-7.414 9.914 0 2.268 2.39 2.268 5.5 2.55 12.67 1.132 14.823 6.23 14.823 31.15V265.75c0 37.388-8.606 38.518-8.606 47.012 0 .856 6.454 3.4 7.412 3.4 1.194 0 5.737-8.494 13.864-8.494 12.673 0 22.714 11.328 36.58 11.328 37.777 0 65.51-54.947 65.51-97.426 0-36.257-15.78-70.805-43.99-70.805zm-16.02 146.14c-7.41 0-21.278-9.065-21.278-20.96v-71.934c0-13.595 11.954-26.058 22.234-26.058 13.63 0 24.15 19.827 24.15 51.546 0 48.144-12.43 67.408-25.104 67.408zm182.995-31.721c-6.694 0-13.866 24.924-42.317 24.924-23.19 0-36.578-26.06-36.578-62.31h64.074c10.517 0 14.82-3.965 14.82-13.597 0-39.082-20.56-63.44-49.012-63.44-36.578 0-64.79 39.655-64.79 88.37 0 48.144 23.43 79.866 58.815 79.866 32.513 0 54.988-36.818 54.988-38.52 0-5.378 2.392-11.043 2.392-12.458 0-1.696-1.197-2.834-2.39-2.834zm-55.943-94.03c13.626 0 21.037 14.164 21.037 28.888 0 7.933-2.39 10.76-7.172 10.76h-30.125c-3.824 0-5.737-1.695-5.737-7.358 0-17.565 11.954-32.29 21.997-32.29zm147.378 102.529c-3.826 0-12.673 18.127-25.344 18.127-5.5 0-13.15-6.798-13.15-20.966V197.78c0-8.78.242-17.845.478-26.626h23.67c3.828 0 5.74-4.53 8.846-9.345 3.35-5.385 6.456-6.515 6.456-10.197 0-2.834-1.435-3.687-2.868-3.687-3.108 0-10.283 7.37-25.583 7.37-3.588 0-6.932-.283-10.522-.567 0-29.742 1.913-35.402 1.913-37.67 0-.566-1.67-1.702-2.867-1.702-1.433 0-7.41 3.116-8.128 5.1-5.262 16.43-18.41 32.003-33.23 37.105-1.438.566-6.697 9.342-6.697 11.038 0 2.27.716 3.12 6.217 3.12 3.107 0 5.737-.285 8.844-.566V278.78c0 26.62 9.562 40.216 32.038 40.216 12.67 0 20.56-8.212 35.384-22.938 3.824-3.682 4.304-4.82 5.02-10.198.717-3.688 2.153-5.666 2.153-8.218 0-3.11-1.436-3.96-2.63-3.96m137.65 12.46c-2.866 0-4.304 3.966-7.887 3.966-7.416 0-11-5.096-11-20.96 0-30.59 1.432-56.643 1.432-76.753 0-25.772-18.168-41.63-42.077-41.63-9.563 0-32.277 5.66-38.255 5.66-7.65 0-7.89-5.66-10.28-5.66-1.91 0-6.453 3.11-6.453 8.212 0 28.04-6.217 43.896-6.217 45.034 0 1.98.958 3.393 2.868 3.393 2.39 0 4.304-2.544 7.173-3.96 2.39-1.418 8.607-32.29 35.86-32.29 12.674 0 23.43 9.066 23.43 25.488v18.7c-31.08 1.413-76.027 15.29-76.027 61.74 0 24.356 15.78 41.916 36.1 41.916 18.41 0 27.496-16.148 41.364-27.186.24 12.742 8.605 27.186 20.323 27.186 9.083 0 15.3-11.613 26.78-17.56 3.342-1.98 5.972-11.046 5.972-12.176 0-2.268-.955-3.118-3.107-3.118zm-51.404-41.915c0 28.32-11.475 47.583-25.34 47.583-12.195 0-18.17-8.784-18.17-22.662 0-25.772 24.862-38.235 43.51-39.65v14.73zm137.891-93.462c-12.195 0-22.71 18.974-32.99 30.584.236-15.575 3.346-22.373 3.346-26.055 0-.853-3.11-4.53-5.024-4.53-2.388 0-11.237 11.894-27.015 11.894-2.87 0-6.46-.567-10.763-.567-2.147 0-2.866 2.263-4.538 4.53-.96 1.415-2.87 2.55-2.87 3.964 0 2.268.956 3.964 4.777 3.964 6.697 0 10.524 4.537 10.524 17.28v93.182c0 20.954-10.523 18.408-12.43 22.09-1.2 2.267-2.87 3.964-2.87 6.516 0 1.978.476 2.544 2.15 2.544 9.56 0 22.95-1.696 29.648-1.696 9.085 0 23.427 1.696 35.14 1.696.958 0 6.22-6.226 6.22-8.494 0-6.232-9.802-.848-16.74-5.668-5.974-3.964-7.646-9.342-7.646-18.408v-64.007c0-22.372 9.8-38.236 18.65-38.236 7.407 0 9.082 10.76 13.388 10.76 3.105 0 5.257-5.377 9.32-12.457 4.784-8.212 7.894-10.762 7.894-15.864 0-6.798-8.606-13.025-18.172-13.025"
    />
    <path
      d="M952.51 150.765c-16.975 0-20.562 10.19-36.82 20.39V130.37c0-28.89 3.107-41.916 3.107-44.466 0-1.696-2.868-5.378-5.02-5.378-2.87 0-11 13.024-29.648 13.024h-15.3c-1.675 0-7.415 7.93-7.415 9.914 0 2.268 2.396 2.268 5.5 2.55 12.674 1.132 14.823 6.23 14.823 31.15V265.75c0 37.388-8.603 38.518-8.603 47.012 0 .856 6.454 3.4 7.41 3.4 1.193 0 5.74-8.494 13.866-8.494 12.672 0 22.713 11.328 36.582 11.328 37.773 0 65.508-54.947 65.508-97.426 0-36.257-15.783-70.805-43.99-70.805zm-16.02 146.14c-7.413 0-21.278-9.065-21.278-20.96v-71.934c0-13.595 11.954-26.058 22.234-26.058 13.626 0 24.15 19.827 24.15 51.546 0 48.144-12.438 67.408-25.105 67.408z"
    />
    <path
      d="M1051.27 300.304c-3.11-2.834-4.782-12.748-4.782-29.175V133.486c0-37.67 2.63-42.2 2.63-46.45 0-1.415-3.824-6.51-5.262-6.51-5.978 0-7.172 13.023-32.275 13.023h-10.76c-5.02 0-9.798 7.933-9.798 9.914 0 1.414 1.194 2.55 3.107 2.55 16.257 0 18.887 3.118 18.887 32.85V275.1c0 24.358-6.695 28.322-8.133 28.603-4.78 1.42-8.603 8.498-8.603 10.2 0 1.983.48 2.262 2.87 2.262 10.996 0 20.8-1.696 30.36-1.696 9.567 0 17.695 1.696 30.6 1.696 1.917 0 6.463-6.798 6.463-8.78 0-3.68-7.89-.28-15.303-7.078m147.449-14.165c-2.87 0-4.302 3.966-7.89 3.966-7.41 0-10.998-5.096-10.998-20.96 0-30.59 1.435-56.643 1.435-76.753 0-25.772-18.17-41.63-42.08-41.63-9.562 0-32.274 5.66-38.252 5.66-7.65 0-7.89-5.66-10.28-5.66-1.913 0-6.456 3.11-6.456 8.212 0 28.04-6.218 43.896-6.218 45.034 0 1.98.956 3.393 2.87 3.393 2.39 0 4.305-2.544 7.17-3.96 2.394-1.418 8.61-32.29 35.863-32.29 12.673 0 23.433 9.066 23.433 25.488v18.7c-31.08 1.413-76.03 15.29-76.03 61.74 0 24.356 15.78 41.916 36.103 41.916 18.408 0 27.494-16.148 41.36-27.186.243 12.742 8.61 27.186 20.324 27.186 9.086 0 15.3-11.613 26.777-17.56 3.347-1.98 5.98-11.046 5.98-12.176 0-2.268-.956-3.118-3.11-3.118zm-51.402-41.915c0 28.32-11.476 47.583-25.343 47.583-12.193 0-18.172-8.784-18.172-22.662 0-25.772 24.866-38.235 43.515-39.65v14.73zm189.904 39.649c-1.91 0-7.175 4.53-9.563 4.53-5.98 0-10.284-5.38-10.284-27.47V128.954c0-25.49 2.87-39.934 2.87-44.746 0-2.268-3.11-3.687-4.544-3.687-1.674 0-11.713 13.03-33.946 13.03h-11.72c-1.67 0-7.17 7.646-7.17 8.784 0 3.964 3.345 1.978 10.04 3.68 7.414 1.98 11 6.51 11 20.388v27.758c-5.5-2.552-11.24-3.4-16.978-3.4-32.275 0-62.878 36.257-62.878 92.9 0 45.882 23.433 75.336 49.252 75.336 15.303 0 24.86-15.858 33.95-27.192 2.154 11.616 5.26 27.192 17.93 27.192 9.326 0 17.456-11.894 22.235-14.162 9.805-5.097 12.434-13.878 12.434-17.842 0-1.986-.718-3.116-2.628-3.116zm-53.317-28.887c0 18.688-10.04 35.118-20.084 35.118-12.91 0-24.863-20.394-24.863-60.892 0-39.936 12.91-58.062 27.254-58.062 13.87 0 17.695 6.23 17.695 18.126v65.71zm171.255 10.888c-6.695 0-13.87 24.922-42.316 24.922-23.19 0-36.58-26.06-36.58-62.31h64.073c10.52 0 14.823-3.967 14.823-13.596 0-39.083-20.562-63.44-49.013-63.44-36.58 0-64.793 39.65-64.793 88.367 0 48.147 23.43 79.866 58.815 79.866 32.512 0 54.99-36.82 54.99-38.517 0-5.384 2.388-11.047 2.388-12.46 0-1.703-1.197-2.833-2.388-2.833zm-55.947-94.033c13.63 0 21.043 14.162 21.043 28.888 0 7.93-2.394 10.762-7.175 10.762h-30.125c-3.826 0-5.737-1.696-5.737-7.362 0-17.56 11.952-32.288 21.995-32.288zM1547.96 274.37c-3.824 0-12.67 18.127-25.344 18.127-5.498 0-13.148-6.798-13.148-20.96V198.47c0-8.782.24-17.842.477-26.626h23.67c3.826 0 5.74-4.533 8.85-9.342 3.343-5.384 6.45-6.52 6.45-10.2 0-2.83-1.433-3.683-2.87-3.683-3.106 0-10.278 7.363-25.58 7.363-3.586 0-6.932-.28-10.52-.566 0-29.736 1.914-35.404 1.914-37.67 0-.566-1.676-1.698-2.872-1.698-1.43 0-7.407 3.115-8.128 5.1-5.26 16.425-18.41 32.004-33.233 37.1-1.435.57-6.694 9.348-6.694 11.044 0 2.268.72 3.116 6.217 3.116 3.107 0 5.74-.282 8.85-.566v107.62c0 26.627 9.56 40.222 32.032 40.222 12.67 0 20.56-8.217 35.387-22.938 3.82-3.682 4.3-4.817 5.02-10.2.716-3.683 2.15-5.663 2.15-8.213 0-3.116-1.434-3.964-2.63-3.964m33.047-.973c-12.67 0-22.938 10.338-22.938 23.094 0 12.753 10.267 23.096 22.938 23.096 12.668 0 22.937-10.343 22.937-23.096 0-12.756-10.27-23.094-22.937-23.094"
    />
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/arbetarbladetse---ansvarig-utgivare"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-link"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.845 2.823a5.9 5.9 0 0 1 8.342 8.342l-.01.012-3 3a5.901 5.901 0 0 1-8.898-.638.9.9 0 1 1 1.441-1.078 4.099 4.099 0 0 0 6.183.443l2.995-2.995A4.1 4.1 0 0 0 14.1 4.113l-1.716 1.705a.9.9 0 1 1-1.269-1.276l1.73-1.72Z" fill="#191919"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.934 8.467a5.9 5.9 0 0 1 6.786 1.994.9.9 0 0 1-1.44 1.078 4.1 4.1 0 0 0-6.184-.443l-2.994 2.995a4.1 4.1 0 0 0 5.797 5.797l1.704-1.704a.9.9 0 1 1 1.273 1.272l-1.71 1.71-.011.011a5.9 5.9 0 0 1-8.343-8.342l.011-.011 3-3a5.9 5.9 0 0 1 2.11-1.357Z" fill="#191919"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/Arbetarbladet"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-facebook"><title>Facebook</title><path fill-rule="evenodd" clip-rule="evenodd" d="M14.143 5.81H17V2h-2.857c-2.364 0-4.286 2.243-4.286 5v1.923H7v3.822h2.857V22h3.572v-9.255H17V8.923h-3.571v-1.96c0-.66.377-1.153.714-1.153" fill="#191919"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/ABnyheter"><svg viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon icon-twitter"><title>Twitter</title><path fill-rule="evenodd" clip-rule="evenodd" d="M23 5.13a8.98 8.98 0 0 1-2.592.716 4.553 4.553 0 0 0 1.984-2.514 8.996 8.996 0 0 1-2.866 1.103A4.494 4.494 0 0 0 16.232 3c-2.493 0-4.514 2.034-4.514 4.544 0 .356.04.703.117 1.036-3.751-.19-7.077-1.999-9.303-4.748a4.546 4.546 0 0 0-.612 2.284 4.55 4.55 0 0 0 2.008 3.782 4.473 4.473 0 0 1-2.044-.568v.057a4.54 4.54 0 0 0 3.62 4.456 4.497 4.497 0 0 1-2.038.078 4.522 4.522 0 0 0 4.216 3.156A9.017 9.017 0 0 1 1 18.958 12.713 12.713 0 0 0 7.919 21C16.22 21 20.76 14.076 20.76 8.071c0-.197-.005-.393-.013-.588A9.205 9.205 0 0 0 23 5.131" fill="#191919"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Arbetarbladet</h2><p class="site-footer__about-text txt-ui txt-ui-2">Arbetarbladet är en dagstidning som getts ut sedan år 1902. Vi bevakar Gästrikland och Norduppland och är ledande morgontidning i flera kommuner. Vi finns som papperstidning, e-tidning, sajt, app, i nyhetsbrev och sociala medier. Arbetarbladet ingår i Bonnier News Local AB om är Sveriges ledande lokala mediekoncern och omfattar mer än 40 varumärken som levererar lokala nyheter genom dagstidningar, nyhetssajter, appar och gratistidningar. Bonnier News Local AB ingår i Bonnier News AB.</p></div></div></div></div></footer>
</body></html>