<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NM6TPS9');
  </script>
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="TXcC7e_fEnx4BPjlyFW7mORrEkZ4RF22NecMS5k2jFc" />

    <meta name="description" content="Trots besöksförbud har smittan letat sig in på Gävle kommuns äldreboenden. Under torsdagen...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458793","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":108,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="arbetarbladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.arbetarbladet.se/artikel/anhoriga-ska-ha-hamtat-aldre-pa-boenden-och-fikat-pa-stan-gavle-kommuns-vadjan-gor-inte-sa" />
  <meta property="og:title"           content="Anhöriga ska ha hämtat äldre på boenden och fikat på stan – Gävle kommuns vädjan: &quot;Gör inte så&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Trots besöksförbud har smittan letat sig in på Gävle kommuns äldreboenden. Under torsdagen...">
    <meta property="fb:pages" content="80764374810" />
    <meta property="fb:pages" content="1542442712685439" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Gävle kommun" />
<meta property="article:published_time" content="2020-04-02 15:00:00 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ab/apple-touch-icon-e6b28408174abb5ec2c5545f6f60185d2c143544b42cab31fd7f4fad42180897.png">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-32x32-a372cd99a4c7ac22dd0f6b6c9d26111af54ffe07e2ecf477e8fa735e89549a73.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-16x16-d345c2aba9866b1d5b5c52d4af8d547b3e4ad3dee38c597336788175bb2685d1.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ab/safari-pinned-tab-30c9dfd56d5669384562bb990c8cbf1d23fa53fdb2d8be42725fecffcacdbcfa.svg" color="#9b1c2d">
  <link rel="shortcut icon" href="/assets/sites/ab/favicon-7d209a3b618b5e78df588076a88a76df82049b920525112a30e0c25499fa0a66.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#9b1c2d">
    <meta name="apple-itunes-app" content="app-id=1041969146">

  <link rel="alternate" type="application/rss+xml" title="arbetarbladet.se RSS" href="/feed" />

  <title>Anhöriga ska ha hämtat äldre på boenden och fikat på stan – Gävle kommuns vädjan: &quot;Gör inte så&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"smartclip":{"enabled":true,"adCallId":71340},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"43f012be6af24b04ba2d67465a264554"}},"article":{"categories":["Hälsa \u0026 sjukvård","Vård","Äldreomsorg (Sjukvård)"],"id":"93bc482b-98f0-462a-84a5-9040d7745a8f","locations":["Gävleborgs län","Gävle kommun"],"premium":true,"tags":["Välfärd Gävle"]},"everysport":{"apiKey":"ab40725eb9ec115946d0c1bbd360652e"},"nps":{"endDate":"2020-03-18"},"page":{"actionName":"show_by_slug","contentKeywords":["arbetarbladet.se","halsa \u0026 sjukvard","vard","aldreomsorg (sjukvard)","valfard gavle","arbetarbladet","print","story-coronaviruset","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"arbetarbladet.se","environment":"production","id":"AB"},"triggerbee":{"siteId":475299},"user":{"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.arbetarbladet.se","site_title":"arbetarbladet.se","site_description":"arbetarbladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.arbetarbladet.se","site_id":"AB","view_ads":"true","section":null,"city":"Gävle"};
  window.content_keywords = ["arbetarbladet.se","halsa \u0026 sjukvard","vard","aldreomsorg (sjukvard)","valfard gavle","arbetarbladet","print","story-coronaviruset","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.arbetarbladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.c08afcb5-f176-4c4b-8f95-0c8dce25a26d.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="https://assets.bonad.io/bundles/bau-full.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/ab/application-d5171ef63858eb2f88335efceabe3457f7dfeeb30cc52a950e05e2c3c8ed63dc.css" />
  <script src="/packs/js/application-a99d99e4b269a335c277.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="9qXlJc97LQ73Z16pV/gJRot6Jvbz6mE1jIuqIawXJIc2u0L6bGxyY9t+kICIvSGneLnxzxa+C7kf4pEJDey8Ig==" />
</head>

<body class="ab articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  2 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://ocast.com/sv-se/brands/arbetarbladet-1464/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://kundservice.mittmedia.se/arbetarbladet"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.arbetarbladet.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Arbetarbladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">      Gävle    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">      Sandviken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">      Hofors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">      Ockelbo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tierp"}}'>
    <a href="/tierp" class="item" data-section-name="/tierp" target="_self">      Tierp    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">      Älvkarleby    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">      Brynäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">      Gefle IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="/saik" class="item" data-section-name="/saik" target="_self">      SAIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">      Sandvikens IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">      Ridsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">      Ledare (S)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Local Heroes"}}'>
    <a href="/local-heroes" class="item" data-section-name="/local-heroes" target="_self">      Local Heroes    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">      Mat & Dryck    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Små &amp; Stora"}}'>
    <a href="/sma-och-stora" class="item" data-section-name="/sma-och-stora" target="_self">      Små & Stora    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/" class="item" data-section-name="https://gt.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.mittmedia.se/arbetarbladet/annonsera-det-hander-i-gastrikland-norduppland/" class="item" data-section-name="https://kundservice.mittmedia.se/arbetarbladet/annonsera-det-hander-i-gastrikland-norduppland/" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.arbetarbladet.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://ocast.com/sv-se/brands/arbetarbladet-1464/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="http://kundservice.mittmedia.se/arbetarbladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
                  <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
                  <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
                  <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
                  <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tierp"}}'>
                  <a href="/tierp" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tierp</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
                  <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
                  <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
                  <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
                  <a href="/saik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
                  <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
                  <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
                  <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Local Heroes"}}'>
                  <a href="/local-heroes" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Local Heroes</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
                  <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Små &amp; Stora"}}'>
                  <a href="/sma-och-stora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Små & Stora</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.mittmedia.se/arbetarbladet/annonsera-det-hander-i-gastrikland-norduppland/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="/information/cookies">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-93bc482b-98f0-462a-84a5-9040d7745a8f" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Enligt Folkhälsomyndigheten är det fyra personer Gävleborgs län som avlidit till följd av coronaviruset."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Enligt Folkhälsomyndigheten är det fyra personer Gävleborgs län som avlidit till följd av coronaviruset.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Stina Dahle          </div>
                <div class="modal-fraction">1/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""Vi har på några håll haft problem, där anhöriga har kommit och hämtat kund för att gå på promenad eller för att ta en fika på stan", säger Magnus Höijer, sektorchef Välfärd Gävle."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"Vi har på några håll haft problem, där anhöriga har kommit och hämtat kund för att gå på promenad eller för att ta en fika på stan", säger Magnus Höijer, sektorchef Välfärd Gävle.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Stina Dahle          </div>
                <div class="modal-fraction">2/3</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="93bc482b-98f0-462a-84a5-9040d7745a8f"
         data-content-states="open,soft_locked"
         data-keywords="arbetarbladet.se,halsa &amp; sjukvard,vard,aldreomsorg (sjukvard),valfard gavle,arbetarbladet,print,story-coronaviruset,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.arbetarbladet.se/artikel/anhoriga-ska-ha-hamtat-aldre-pa-boenden-och-fikat-pa-stan-gavle-kommuns-vadjan-gor-inte-sa />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arbetarbladet.se//assets/sites/ab/site-logo-fallback-670bade912e852fdbd04bf569b88ff19ae18e9acb8e9dd2e640be384df5111b1.png ">
    </div>
    <meta itemprop="name" content="Arbetarbladet">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2020-04-02">
  <meta itemprop="dateModified" content="2020-04-02">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="93bc482b-98f0-462a-84a5-9040d7745a8f">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Anhöriga ska ha hämtat äldre på boenden och fikat på stan – Gävle kommuns vädjan: &quot;Gör inte så&quot;"/>
        <h1 class="headline">Anhöriga ska ha hämtat äldre på boenden och fikat på stan – Gävle kommuns vädjan: &quot;Gör inte så&quot;</h1>
          <div class="extended-headline  story">
    <div class="article-story-header">
          <a href="/artikel/anhoriga-ska-ha-hamtat-aldre-pa-boenden-och-fikat-pa-stan-gavle-kommuns-vadjan-gor-inte-sa#mer-i-story" class="more-in-story-link">
        <div class="article-story-header-main">
                      <div class="article-story-header-prefix">Artikel 322 av 322</div>
                    <div class="article-story-header-name">Coronaviruset</div>
        </div>
      </a>

      <div class="article-story-header-link">
        <a href="/artikelserie/coronaviruset/eb50d640-b2b3-4cfd-92b2-82aa4a9c8964" class="more-in-story-link button primary_outline inline slim-sized">
          <span class="article-story-header-link-text">Visa alla artiklar</span>
        </a>
      </div>
      </div>
    <div class="article-actions ">
          </div>
  </div>

      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>Trots besöksförbud har smittan letat sig in på Gävle kommuns äldreboenden. Under torsdagen bekräftade Magnus Höijer att det totalt är sex äldre inom kommunens verksamheter som har covid-19. Nu vädjar kommunen till anhöriga att inte ta ut de äldre på promenader eller fika på stan.<br>–  Hur allvarlig den här situationen är verkar kunna passera vissa, säger Magnus Höijer, sektorchef på Välfärd Gävle.</p>
      </section>

      <div class="panorama">
        <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <p class="body">Sedan den 13 mars har anh&ouml;riga inte haft m&ouml;jligheten att bes&ouml;ka sina &auml;ldre p&aring; kommunens &auml;ldreboenden. Anledningen &auml;r f&ouml;r att minska smittspridningen av det nya coronaviruset, covid-19, eftersom &auml;ldre tillh&ouml;r en riskgrupp. Men smittan har letat sig in till boenden &auml;nd&aring;.</p><p class="body">F&ouml;rra veckan ber&auml;ttade tidningen att en &auml;ldre person avlidit p&aring; kommunens &auml;ldreboende, Forellplan i S&auml;tra, i sviterna av viruset. Nu har ytterligare en person g&aring;tt bort p&aring; samma boende.</p><p class="body">&ndash; Vi har tyv&auml;rr ytterligare en avliden kund p&aring; ett av v&aring;ra boenden, Forellplan. Kunden avled i tisdags och anh&ouml;riga &auml;r underr&auml;ttade, s&auml;ger Magnus H&ouml;ijer, sektorchef p&aring; V&auml;lf&auml;rd G&auml;vle.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Enligt Folkhälsomyndigheten är det fyra personer Gävleborgs län som avlidit till följd av coronaviruset."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Enligt Folkhälsomyndigheten är det fyra personer Gävleborgs län som avlidit till följd av coronaviruset.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Stina Dahle          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Man har p&aring; torsdagen, enligt Magnus H&ouml;ijer, flera smittade bland de &auml;ldre.</p><p class="body">&ndash; Vi har i skrivande stund sex bekr&auml;ftade smittade kunder i v&aring;ra verksamheter som vi hanterar, tre kunder i v&aring;ra boenden och tre i hemtj&auml;nsten.</p><p class="body"><strong>Har man hållit besöksförbudet strikt på alla boenden?</strong></p><p class="body">&ndash; De allra flesta anh&ouml;riga respekterar bes&ouml;ksf&ouml;rbudet. Men vi har p&aring; n&aring;gra h&aring;ll haft problem, d&auml;r anh&ouml;riga har kommit och h&auml;mtat sina n&auml;rst&aring;ende f&ouml;r att g&aring; p&aring; promenad eller f&ouml;r att ta en fika p&aring; stan. Men syftet med myndigheternas f&ouml;rbud &auml;r att minska smittorisken till v&aring;ra mest s&aring;rbara personer, s&aring; det blir problematiskt. </p><p class="body"><strong>Kan man förbjuda det?</strong></p><p class="body">&ndash; Vi kan bara v&auml;dja till de anh&ouml;riga att inte g&ouml;ra s&aring;, men hur allvarlig den h&auml;r situationen &auml;r verkar kunna passera vissa. Men vi vill att folk ska ta ansvar, inte bara f&ouml;r sig sj&auml;lv utan ocks&aring; f&ouml;r sina anh&ouml;riga och andra. </p><p class="body"><strong>Är det någon skillnad efter regeringen införde besöksförbud?</strong></p><p class="body">&ndash; Det &auml;r f&ouml;r tidigt att s&auml;ga, men regeringens beslut ligger ju helt i linje med v&aring;rt tidigare. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/200b7fc7-fa66-4e96-9d2d-fac23977c0ef.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""Vi har på några håll haft problem, där anhöriga har kommit och hämtat kund för att gå på promenad eller för att ta en fika på stan", säger Magnus Höijer, sektorchef Välfärd Gävle."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"Vi har på några håll haft problem, där anhöriga har kommit och hämtat kund för att gå på promenad eller för att ta en fika på stan", säger Magnus Höijer, sektorchef Välfärd Gävle.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Stina Dahle          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Om det finns smittad personal kan Magnus H&ouml;ijer inte uttala sig om.</p><p class="body">&ndash; Vi har personal som &auml;r hemma f&ouml;r f&ouml;rkylningssymptom, men jag har inte uppfattat det som att vi har en massa smittad personal, s&auml;ger han.</p><p class="body">Men det m&auml;rks i personalstyrkan att flera &auml;r hemma.</p><p class="body">&ndash; Personall&auml;get &auml;r ju s&aring; att vi har en generellt h&ouml;gre sjukfr&aring;nvaro och det p&aring;verkar oss v&auml;ldigt mycket, s&auml;ger Magnus H&ouml;ijer.</p><p class="body">Han ber&auml;ttar vidare att man f&ouml;ljer Regionens smittskydd och Folkh&auml;lsomyndighetens rekommendationer.</p><p class="body">&ndash; Alla som &auml;r misst&auml;nkt smittade hanterar vi som smittade tills vi vet hur det faktiskt f&ouml;rh&aring;ller sig, med skyddsutrustning och med s&aring; f&aring; medarbetare som m&ouml;jligt. Och isolerade, om de &auml;r i ett boende, s&auml;ger Magnus H&ouml;ijer.</p><p class="body">&ndash; De rutiner vi har uppdateras varje dag utifr&aring;n fr&aring;gor som kommer in, men ocks&aring; tydligg&ouml;randen fr&aring;n myndigheter och smittskydd.</p><p class="body"> Enligt Magnus H&ouml;ijer &auml;r det sjuksk&ouml;terska inom kommunen som kontaktar l&auml;kare vid misst&auml;nkt smitta. Det &auml;r i sin tur l&auml;karen som beslutar om provtagning.</p><p class="body">&ndash; &Auml;ven s&aring; kallad smittsp&aring;rning sk&ouml;ts av regionen, ber&auml;ttar han.</p><p class="body">Och de anh&ouml;riga ska bli informerade.</p><p class="body">&ndash; F&ouml;rsta g&aring;ngen vi f&aring;r konstaterad smitta p&aring; ett boende kontaktar cheferna anh&ouml;riga f&ouml;r att ge information, s&auml;ger Magnus H&ouml;ijer.</p><p class="body">På torsdagen har Gävleborgs län, <a href="https://experience.arcgis.com/experience/09f821667ce64bf7be6f9f87457ed9aa" title="">enligt Folkhälsomyndigheten</a>, 131 sjukdomsfall. Av dem intensivv&aring;rdas elva stycken och fyra ska ha avlidit.</p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/xgi4uwLwzy2cV1EKdSz0z-QNZSc.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p><p class="body"></p>      </section>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
    <div itemprop="name" class="name">Stina Dahle</div>
          <a href="tel://026-27 88 15" class="phone">026-27 88 15</a>
              <a href="mailto:stina.dahle@mittmedia.se" class="email">stina.dahle@mittmedia.se</a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Anh%C3%B6riga%20ska%20ha%20h%C3%A4mtat%20%C3%A4ldre%20p%C3%A5%20boenden%20och%20fikat%20p%C3%A5%20stan%20%E2%80%93%20G%C3%A4vle%20kommuns%20v%C3%A4djan:%20%22G%C3%B6r%20inte%20s%C3%A5%22&url=https://www.arbetarbladet.se/artikel/anhoriga-ska-ha-hamtat-aldre-pa-boenden-och-fikat-pa-stan-gavle-kommuns-vadjan-gor-inte-sa"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="93bc482b-98f0-462a-84a5-9040d7745a8f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Trots+bes%C3%B6ksf%C3%B6rbud+har+smittan+letat+sig+in+p%C3%A5+G%C3%A4vle+kommuns+%C3%A4ldreboenden.+Under+torsdagen...&p%5Btitle%5D=Anh%25C3%25B6riga%2520ska%2520ha%2520h%25C3%25A4mtat%2520%25C3%25A4ldre%2520p%25C3%25A5%2520boenden%2520och%2520fikat%2520p%25C3%25A5%2520stan%2520%25E2%2580%2593%2520G%25C3%25A4vle%2520kommuns%2520v%25C3%25A4djan%3A%2520%2522G%25C3%25B6r%2520inte%2520s%25C3%25A5%2522&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fanhoriga-ska-ha-hamtat-aldre-pa-boenden-och-fikat-pa-stan-gavle-kommuns-vadjan-gor-inte-sa&s=100&t=Anh%25C3%25B6riga%2520ska%2520ha%2520h%25C3%25A4mtat%2520%25C3%25A4ldre%2520p%25C3%25A5%2520boenden%2520och%2520fikat%2520p%25C3%25A5%2520stan%2520%25E2%2580%2593%2520G%25C3%25A4vle%2520kommuns%2520v%25C3%25A4djan%3A%2520%2522G%25C3%25B6r%2520inte%2520s%25C3%25A5%2522&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fanhoriga-ska-ha-hamtat-aldre-pa-boenden-och-fikat-pa-stan-gavle-kommuns-vadjan-gor-inte-sa"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="93bc482b-98f0-462a-84a5-9040d7745a8f"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="sticky">
        <div class="ad-placement bam">
  <div class="label">Annons</div>
  <div class="ad-container bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>

      <div class="tags">
        <nav class="article-tags" role="complementary">
  <h2 class="tags-header">Läs mer om</h2>
  <ul class="tags-list">
          <li class="tags-listitem">
        <a class="tags-link" href="/taggat/V%C3%A4lf%C3%A4rd%20G%C3%A4vle">Välfärd Gävle</a>      </li>
      </ul>
</nav>

      </div>


    <div data-spklw-widget="widget-53bbe4720b760" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div id="mer-i-story"></div>
<div class="article-story-header">
  <div class="article-story-header-main">
    <div class="article-story-header-prefix">Fler artiklar i</div>
    <div class="article-story-header-name">Coronaviruset</div>
  </div>
</div>

<div class="article-story-articles-content">
    <a
  class="teaser teaser-small "
  href="/artikel/anhoriga-ska-ha-hamtat-aldre-pa-boenden-och-fikat-pa-stan-gavle-kommuns-vadjan-gor-inte-sa"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"93bc482b-98f0-462a-84a5-9040d7745a8f","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="93bc482b-98f0-462a-84a5-9040d7745a8f">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:00</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 322 av 322      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/77c9e674-1e9b-4e2a-b978-895b97c4c4b6.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="93bc482b-98f0-462a-84a5-9040d7745a8f">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:00</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 322 av 322      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Anhöriga ska ha hämtat äldre på boenden och fikat på stan – Gävle kommuns vädjan: "Gör inte så"</h2>

              <div class="excerpt">
          Trots besöksförbud har smittan letat sig in på Gävle kommuns äldreboenden. Under torsdagen...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/jag-tanker-pa-din-mormor-om-du-tanker-pa-min"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0954c652-7c98-41ee-81f4-91d08795cab2","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="0954c652-7c98-41ee-81f4-91d08795cab2">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:00</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 321 av 322      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/38ebcc1d-e350-446c-a163-53dc732efc1b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="0954c652-7c98-41ee-81f4-91d08795cab2">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:00</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 321 av 322      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Jag tänker på din mormor om du tänker på min</h2>

              <div class="excerpt">
          Det finns nog inte många personer som tycker om situationen vi befinner oss i. Vi bör inte åka...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/vatternrundan-stalls-in-halva-anmalningsavgiften-betalas-tillbaka-oerhort-trakigt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"642d3592-1921-4928-a96e-eb011065883c","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Cykling"
     data-uuid="642d3592-1921-4928-a96e-eb011065883c">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 15:54</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 320 av 322      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/273fc243-ca76-441e-bf1e-8c450c5ad8d0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Cykling"
     data-uuid="642d3592-1921-4928-a96e-eb011065883c">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 15:54</span>
      </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 320 av 322      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Vätternrundan ställs in – halva anmälningsavgiften betalas tillbaka: "Oerhört tråkigt"</h2>

              <div class="excerpt">
          Vätternrundan år 2020 ställs in. Det meddelar arrangören under torsdagen. – Vi står inför en...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/har-idrottas-det-sakert-i-coronatider-kloret-tar-hand-om-virus-halten-regleras-automatiskt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00b7e1e3-ab8d-4815-8cde-90aaf791f2ef","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Simning"
     data-uuid="00b7e1e3-ab8d-4815-8cde-90aaf791f2ef">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Simning</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:48</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 319 av 322      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a1c711c4-ab8d-4af3-bbab-a34ed09ef2a2.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Simning"
     data-uuid="00b7e1e3-ab8d-4815-8cde-90aaf791f2ef">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Simning</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:48</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 319 av 322      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Här idrottas det säkert i coronatider – kloret tar hand om virus: "Halten regleras automatiskt"</h2>

              <div class="excerpt">
          Gävle Simsällskap kan fortsätta sin verksamhet som vanligt under coronaangreppet. Kloret i...        </div>
          </div>
  </div>
</a>
  <a
  class="teaser teaser-small "
  href="/artikel/sa-hanterar-folktandvarden-coronakrisen-satter-upp-trailer-vid-sjukhuset-och-grindvakter-receptionerna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2daf0a8-89b8-4a16-9304-fa70b549c65f","context":{"source":"Article list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="c2daf0a8-89b8-4a16-9304-fa70b549c65f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:14</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 318 av 322      </span>
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e3eee2e2-8521-4f11-9894-44c8899f90d0.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="c2daf0a8-89b8-4a16-9304-fa70b549c65f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13:14</span>
            </div>
  <div class="article-meta-right">
          <span class="story-data">
        Artikel 318 av 322      </span>
      </div>
</div>
      </div>

      <h2 class="headline">Så hanterar Folktandvården coronakrisen – sätter upp trailer vid sjukhuset och grindvakter receptionerna</h2>

              <div class="excerpt">
          Folktandvården jobbar med flera olika lösningar för att upprätthålla tandvården i länet under...        </div>
          </div>
  </div>
</a>
</div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  <a class="story-continuing-link" href="/artikelserie/coronaviruset/eb50d640-b2b3-4cfd-92b2-82aa4a9c8964">Visa alla artiklar
    <div class="story-continuing-link-icon-container">
      <span class="story-continuing-link-icon navigation-right m-icon-go"></span>
    </div>
  </a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/arbetarbladet-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/arbetarbladet">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-arbetarbladet-och-mittmedia">	      Om <span itemprop="brand">Arbetarbladet</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-arbetarbladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	  	    	    <li><strong>Telefon</strong><br/>026-15 93 02</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script src="/assets/application-b21120067c9dc4162687549bcb12bfd2d0d7b868e2f12635743a7ab7dc91a95c.js"></script>

    

  <div class="browser-size-query"></div>
</body>
</html>
