<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="TXcC7e_fEnx4BPjlyFW7mORrEkZ4RF22NecMS5k2jFc" />

    <meta name="description" content="På lördag startar damernas elitserie. Bandypuls ställde en profil från varje lag mot väggen – med...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458793","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":5,"applicationTime":204,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="arbetarbladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.arbetarbladet.se/artikel/bandy/elitserien/sju-tuffa-pastaenden-har-ar-stjarnornas-svar-pa-tal-falskt-far-man-saga-sa" />
  <meta property="og:title"           content="Sju tuffa påståenden – här är stjärnornas svar på tal: &quot;Falskt – får man säga så?&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="På lördag startar damernas elitserie. Bandypuls ställde en profil från varje lag mot väggen – med...">
    <meta property="fb:pages" content="80764374810" />
    <meta property="fb:pages" content="1542442712685439" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Elitserien" />
<meta property="article:published_time" content="2018-11-08 05:45:28 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ab/apple-touch-icon-e6b28408174abb5ec2c5545f6f60185d2c143544b42cab31fd7f4fad42180897.png">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-32x32-a372cd99a4c7ac22dd0f6b6c9d26111af54ffe07e2ecf477e8fa735e89549a73.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-16x16-d345c2aba9866b1d5b5c52d4af8d547b3e4ad3dee38c597336788175bb2685d1.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ab/safari-pinned-tab-30c9dfd56d5669384562bb990c8cbf1d23fa53fdb2d8be42725fecffcacdbcfa.svg" color="#9b1c2d">
  <link rel="shortcut icon" href="/assets/sites/ab/favicon-7d209a3b618b5e78df588076a88a76df82049b920525112a30e0c25499fa0a66.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#9b1c2d">
    <meta name="apple-itunes-app" content="app-id=1041969146">

  <link rel="alternate" type="application/rss+xml" title="arbetarbladet.se RSS" href="/feed" />

  <title>Sju tuffa påståenden – här är stjärnornas svar på tal: &quot;Falskt – får man säga så?&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587955","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554872"}},{"bidder":"appnexus","params":{"placementId":"12948807"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542360,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587953","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554874"}},{"bidder":"appnexus","params":{"placementId":"12948803"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542362,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587951","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554896"}},{"bidder":"appnexus","params":{"placementId":"12940137"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542392,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{}},"googleDfp":{"targetingCategories":["Sport","Bandy","Elitserien"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ab_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ab_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ab_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ab_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ab_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ab_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ab_mobilt","size":[320,320]},"panorama":{"name":"dfp_ab_panorama","size":[980,240]},"ppw":{"name":"dfp_ab_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ab_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ab_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71340},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"andreas.tagg@mittmedia.se","name":"Andreas Tagg","phone":"0270-74061"},{"email":"stisse.aberg@mittmedia.se","name":"Stisse Åberg","phone":"026-15 93 89"}],"categories":["Sport","Bandy","Elitserien"],"id":"86cf4b63-1631-453e-b33a-bad698a7b93d","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["arbetarbladet.se","sport","bandy","elitserien","aik bandy","sandvikens aik","skiro aik","skutskars if","sorakers if","villa lidkoping bk","vasteras sk bandy","nopush","premium","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"arbetarbladet.se","environment":"production","id":"AB"},"triggerbee":{"siteId":475299},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.arbetarbladet.se","site_title":"arbetarbladet.se","site_description":"arbetarbladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.arbetarbladet.se","site_id":"AB","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"city":"Gävle"};
  window.content_keywords = ["arbetarbladet.se","sport","bandy","elitserien","aik bandy","sandvikens aik","skiro aik","skutskars if","sorakers if","villa lidkoping bk","vasteras sk bandy","nopush","premium","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.arbetarbladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/mittmedia-site-icons-d16e426f57fef642f18f35d660a399b71321b57f17f20bfc080c9760651456c8.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/ab/application-504e59ba349908ade7d95a9ea7eec26abee5d5e67b8bc6b3d0491c97f7aa46e8.css" />
  <script src="/packs/application-dc4e09c7d0523196bec2.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="WkAj7xunAXrML3cdvREl4dxB7TU67YtKBYdlei809cxHcw2h4XxX5n5e/httiRZPTiaLJCl0QmcpNfRHi2USYA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="ab articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175029,
                                      6548234,
                                      701914);
</script>

    <script async src="https://arbetarbladet.ecsanalytics.com/js/bfhbgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  8 november</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/gd-ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://kundservice.mittmedia.se/arbetarbladet"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.arbetarbladet.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Arbetarbladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">
      Gävle
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">
      Hofors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">
      Ockelbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">
      Sandviken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tierp"}}'>
    <a href="/tierp" class="item" data-section-name="/tierp" target="_self">
      Tierp
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">
      Älvkarleby
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">
      Brynäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">
      Gefle IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">
      SAIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">
      Sandvikens IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">
      Ridsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Local Heroes"}}'>
    <a href="/local-heroes" class="item" data-section-name="/local-heroes" target="_self">
      Local Heroes
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Små &amp; Stora"}}'>
    <a href="/sma-och-stora" class="item" data-section-name="/sma-och-stora" target="_self">
      Små & Stora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ulf Ivars Historia"}}'>
    <a href="/ulf-ivars-historia" class="item" data-section-name="/ulf-ivars-historia" target="_self">
      Ulf Ivars Historia
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://arbetarbladet.lokus.se/" class="item" data-section-name="http://arbetarbladet.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="item" data-section-name="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.arbetarbladet.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
          <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
          <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
          <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tierp"}}'>
          <a href="/tierp" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tierp</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
          <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
          <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
          <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
          <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
          <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
          <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Local Heroes"}}'>
          <a href="/local-heroes" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Local Heroes</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
          <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Små &amp; Stora"}}'>
          <a href="/sma-och-stora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Små & Stora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ulf Ivars Historia"}}'>
          <a href="/ulf-ivars-historia" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ulf Ivars Historia</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://arbetarbladet.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row show-for-medium-up padding-bottom-large">
          <div class="column">
            <aside class="top-news most-read-widget" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/gavleborg/nattens-nyheter-bilist-och-passagerare-misstankt-drogpaverkade-vid-poliskontroll"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "70352ba7-0d7b-42d6-ae13-daad6b339936", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          NATTENS NYHETER: Bilist och passagerare misstänkt drogpåverkade vid poliskontroll
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/dag-tva-med-sundquist-vid-rodret-vi-liverapporterar-insidebrynas"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "b96780ac-c597-435b-b997-25941dafe36f", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dag två med Sundquist vid rodret – vi liverapporterar #insideBrynäs
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/sandvikenparet-fick-sin-skog-forstord-i-sommarens-skogsbrand-men-annu-inget-besked-om-ersattning-kanns-jattedeppigt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "915e0594-a77a-4099-8119-f4f2fb44dd2b", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sandvikenparet fick sin skog förstörd i sommarens skogsbrand – men ännu inget besked om ersättning: "Känns jättedeppigt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/gavleborg/konflikt-mellan-gang-fran-sandviken-och-gavle-kan-ligga-bakom-brutalt-overfall-vid-centralstationen-ingen-ingrep"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "b979cc4f-6da1-4d91-952e-bbc6fb22c927", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Konflikt mellan gäng från Sandviken och Gävle kan ligga bakom brutalt överfall vid Centralstationen: "Ingen ingrep"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/gavleborg/dagens-blaljus-efterlyst-man-gripen-och-misshandlad-kvinna-sokte-hjalp-pa-bensinmack-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "46a1733e-5590-44a7-bce9-2b54d59869ed", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dagens blåljus: Efterlyst man gripen och misshandlad kvinna sökte hjälp på bensinmack
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/blaljus/brott/annu-en-small-mot-musikhuset-drabbat-av-barsarkagang-riktigt-synd-med-de-gamla-kyrkbankarna"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "fbd2b1d7-e793-40a6-bc3e-58d560464cb3", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ännu en smäll mot Musikhuset – drabbat av bärsärkagång: "Riktigt synd med de gamla kyrkbänkarna"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/bilist-och-passagerare-misstankt-drogpaverkade-vid-poliskontroll"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "decd9fb0-5698-4be1-915d-de804c65b5de", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bilist och passagerare misstänkt drogpåverkade vid poliskontroll
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/slagen-kvinna-sokte-hjalp-pa-bensinmack-vid-gavle-bro-man-anhallen-for-misshandel"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "67a1c7d6-603f-455c-b87c-9f862409d339", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Slagen kvinna sökte hjälp på bensinmack vid Gävle bro – man anhållen för misshandel
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/bandy/elitserien/serieledarens-bryska-uppvaknande-i-vanersborg-forlorade-stort-dom-far-harja-fritt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f7f4a33c-6d6f-45cb-ac37-0bf78bfac6b0", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Serieledarens bryska uppvaknande i Vänersborg – förlorade stort: "Dom får härja fritt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/knivbevapnad-man-greps-av-butikspersonal-i-hemlingby-kopcentrum"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d81932e9-a046-4350-a22f-617de7e1f15b", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Knivbeväpnad man greps av butikspersonal i Hemlingby köpcentrum
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="column">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/gavleborg/nattens-nyheter-bilist-och-passagerare-misstankt-drogpaverkade-vid-poliskontroll"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "70352ba7-0d7b-42d6-ae13-daad6b339936", "context": { "index": 1, "source": "Most read list" }}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          NATTENS NYHETER: Bilist och passagerare misstänkt drogpåverkade vid poliskontroll
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/dag-tva-med-sundquist-vid-rodret-vi-liverapporterar-insidebrynas"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "b96780ac-c597-435b-b997-25941dafe36f", "context": { "index": 2, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dag två med Sundquist vid rodret – vi liverapporterar #insideBrynäs
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/sandvikenparet-fick-sin-skog-forstord-i-sommarens-skogsbrand-men-annu-inget-besked-om-ersattning-kanns-jattedeppigt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "915e0594-a77a-4099-8119-f4f2fb44dd2b", "context": { "index": 3, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sandvikenparet fick sin skog förstörd i sommarens skogsbrand – men ännu inget besked om ersättning: "Känns jättedeppigt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/gavleborg/konflikt-mellan-gang-fran-sandviken-och-gavle-kan-ligga-bakom-brutalt-overfall-vid-centralstationen-ingen-ingrep"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "b979cc4f-6da1-4d91-952e-bbc6fb22c927", "context": { "index": 4, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Konflikt mellan gäng från Sandviken och Gävle kan ligga bakom brutalt överfall vid Centralstationen: "Ingen ingrep"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/gavleborg/dagens-blaljus-efterlyst-man-gripen-och-misshandlad-kvinna-sokte-hjalp-pa-bensinmack-1"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "46a1733e-5590-44a7-bce9-2b54d59869ed", "context": { "index": 5, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dagens blåljus: Efterlyst man gripen och misshandlad kvinna sökte hjälp på bensinmack
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/blaljus/brott/annu-en-small-mot-musikhuset-drabbat-av-barsarkagang-riktigt-synd-med-de-gamla-kyrkbankarna"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "fbd2b1d7-e793-40a6-bc3e-58d560464cb3", "context": { "index": 6, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ännu en smäll mot Musikhuset – drabbat av bärsärkagång: "Riktigt synd med de gamla kyrkbänkarna"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/bilist-och-passagerare-misstankt-drogpaverkade-vid-poliskontroll"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "decd9fb0-5698-4be1-915d-de804c65b5de", "context": { "index": 7, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bilist och passagerare misstänkt drogpåverkade vid poliskontroll
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/slagen-kvinna-sokte-hjalp-pa-bensinmack-vid-gavle-bro-man-anhallen-for-misshandel"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "67a1c7d6-603f-455c-b87c-9f862409d339", "context": { "index": 8, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Slagen kvinna sökte hjälp på bensinmack vid Gävle bro – man anhållen för misshandel
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/bandy/elitserien/serieledarens-bryska-uppvaknande-i-vanersborg-forlorade-stort-dom-far-harja-fritt"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "f7f4a33c-6d6f-45cb-ac37-0bf78bfac6b0", "context": { "index": 9, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Serieledarens bryska uppvaknande i Vänersborg – förlorade stort: "Dom får härja fritt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/knivbevapnad-man-greps-av-butikspersonal-i-hemlingby-kopcentrum"
       data-evetra='{ "type": "clickOnce", "name": "Clicked on topnews", "article_id": "d81932e9-a046-4350-a22f-617de7e1f15b", "context": { "index": 10, "source": "Most read list" }}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Knivbeväpnad man greps av butikspersonal i Hemlingby köpcentrum
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arbetarbladet.se//assets/sites/ab/site-logo-fallback-670bade912e852fdbd04bf569b88ff19ae18e9acb8e9dd2e640be384df5111b1.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Arbetarbladet">
  </div>
  <meta itemprop="datePublished" content="2018-11-08">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="86cf4b63-1631-453e-b33a-bad698a7b93d">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked main-category">Provläs till 06:45</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Sju tuffa påståenden – här är stjärnornas svar på tal: &quot;Falskt – får man säga så?&quot;</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Sju%20tuffa%20p%C3%A5st%C3%A5enden%20%E2%80%93%20h%C3%A4r%20%C3%A4r%20stj%C3%A4rnornas%20svar%20p%C3%A5%20tal:%20%22Falskt%20%E2%80%93%20f%C3%A5r%20man%20s%C3%A4ga%20s%C3%A5?%22&url=https://www.arbetarbladet.se/artikel/bandy/elitserien/sju-tuffa-pastaenden-har-ar-stjarnornas-svar-pa-tal-falskt-far-man-saga-sa"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="86cf4b63-1631-453e-b33a-bad698a7b93d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=P%C3%A5+l%C3%B6rdag+startar+damernas+elitserie.+Bandypuls+st%C3%A4llde+en+profil+fr%C3%A5n+varje+lag+mot+v%C3%A4ggen+%E2%80%93+med...&p%5Btitle%5D=Sju%2520tuffa%2520p%25C3%25A5st%25C3%25A5enden%2520%25E2%2580%2593%2520h%25C3%25A4r%2520%25C3%25A4r%2520stj%25C3%25A4rnornas%2520svar%2520p%25C3%25A5%2520tal%3A%2520%2522Falskt%2520%25E2%2580%2593%2520f%25C3%25A5r%2520man%2520s%25C3%25A4ga%2520s%25C3%25A5%3F%2522&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbandy%2Felitserien%2Fsju-tuffa-pastaenden-har-ar-stjarnornas-svar-pa-tal-falskt-far-man-saga-sa&s=100&t=Sju%2520tuffa%2520p%25C3%25A5st%25C3%25A5enden%2520%25E2%2580%2593%2520h%25C3%25A4r%2520%25C3%25A4r%2520stj%25C3%25A4rnornas%2520svar%2520p%25C3%25A5%2520tal%3A%2520%2522Falskt%2520%25E2%2580%2593%2520f%25C3%25A5r%2520man%2520s%25C3%25A4ga%2520s%25C3%25A5%3F%2522&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbandy%2Felitserien%2Fsju-tuffa-pastaenden-har-ar-stjarnornas-svar-pa-tal-falskt-far-man-saga-sa"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="86cf4b63-1631-453e-b33a-bad698a7b93d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.arbetarbladet.se/artikel/bandy/elitserien/sju-tuffa-pastaenden-har-ar-stjarnornas-svar-pa-tal-falskt-far-man-saga-sa">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-86cf4b63-1631-453e-b33a-bad698a7b93d" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="86cf4b63-1631-453e-b33a-bad698a7b93d"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>På lördag startar damernas elitserie. <br>Bandypuls ställde en profil från varje lag mot väggen – med två raka frågor och ett tufft påstående.<br>– Falskt! Får man säga så, säger Malin Andersson med ett skratt om påståendet om hennes guldtippade Skutskär.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b87daf85d2ecd46da823e4bc28d025bc"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_b87daf85d2ecd46da823e4bc28d025bc"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <div class="row unpadded">
  <div class="column large-full inline-resource">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-214878" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/214878?categories%5B%5D=Elitserien&domain=arbetarbladet.se&tags%5B%5D=AIK+Bandy&tags%5B%5D=Sandvikens+AIK&tags%5B%5D=Skir%C3%B6+AIK&tags%5B%5D=Skutsk%C3%A4rs+IF&tags%5B%5D=S%C3%B6r%C3%A5kers+IF&tags%5B%5D=Villa+Lidk%C3%B6ping+BK&tags%5B%5D=V%C3%A4ster%C3%A5s+SK+Bandy" frameborder="0" width="100%" scrolling="no" class="solidtango-resource" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-214878");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/214878?categories%5B%5D=Elitserien&domain=arbetarbladet.se&tags%5B%5D=AIK+Bandy&tags%5B%5D=Sandvikens+AIK&tags%5B%5D=Skir%C3%B6+AIK&tags%5B%5D=Skutsk%C3%A4rs+IF&tags%5B%5D=S%C3%B6r%C3%A5kers+IF&tags%5B%5D=Villa+Lidk%C3%B6ping+BK&tags%5B%5D=V%C3%A4ster%C3%A5s+SK+Bandy') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>

      
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/869ddbf99dd9db5870900c76a4e475f09683f2b0.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Andreas Tagg</div>
    <a href="tel://0270-74061" class="phone">0270-74061</a>
    <a href="mailto:andreas.tagg@mittmedia.se" class="email">andreas.tagg@mittmedia.se</a>
  </section>
  <section class="byline">
    <div class="name" itemprop="author">Stisse Åberg</div>
    <a href="tel://026-15 93 89" class="phone">026-15 93 89</a>
    <a href="mailto:stisse.aberg@mittmedia.se" class="email">stisse.aberg@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Sju%20tuffa%20p%C3%A5st%C3%A5enden%20%E2%80%93%20h%C3%A4r%20%C3%A4r%20stj%C3%A4rnornas%20svar%20p%C3%A5%20tal:%20%22Falskt%20%E2%80%93%20f%C3%A5r%20man%20s%C3%A4ga%20s%C3%A5?%22&url=https://www.arbetarbladet.se/artikel/bandy/elitserien/sju-tuffa-pastaenden-har-ar-stjarnornas-svar-pa-tal-falskt-far-man-saga-sa"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="86cf4b63-1631-453e-b33a-bad698a7b93d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=P%C3%A5+l%C3%B6rdag+startar+damernas+elitserie.+Bandypuls+st%C3%A4llde+en+profil+fr%C3%A5n+varje+lag+mot+v%C3%A4ggen+%E2%80%93+med...&p%5Btitle%5D=Sju%2520tuffa%2520p%25C3%25A5st%25C3%25A5enden%2520%25E2%2580%2593%2520h%25C3%25A4r%2520%25C3%25A4r%2520stj%25C3%25A4rnornas%2520svar%2520p%25C3%25A5%2520tal%3A%2520%2522Falskt%2520%25E2%2580%2593%2520f%25C3%25A5r%2520man%2520s%25C3%25A4ga%2520s%25C3%25A5%3F%2522&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbandy%2Felitserien%2Fsju-tuffa-pastaenden-har-ar-stjarnornas-svar-pa-tal-falskt-far-man-saga-sa&s=100&t=Sju%2520tuffa%2520p%25C3%25A5st%25C3%25A5enden%2520%25E2%2580%2593%2520h%25C3%25A4r%2520%25C3%25A4r%2520stj%25C3%25A4rnornas%2520svar%2520p%25C3%25A5%2520tal%3A%2520%2522Falskt%2520%25E2%2580%2593%2520f%25C3%25A5r%2520man%2520s%25C3%25A4ga%2520s%25C3%25A5%3F%2522&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbandy%2Felitserien%2Fsju-tuffa-pastaenden-har-ar-stjarnornas-svar-pa-tal-falskt-far-man-saga-sa"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="86cf4b63-1631-453e-b33a-bad698a7b93d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/AIK%20Bandy">AIK Bandy</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Sandvikens%20AIK">Sandvikens AIK</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Skir%C3%B6%20AIK">Skirö AIK</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Skutsk%C3%A4rs%20IF">Skutskärs IF</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/S%C3%B6r%C3%A5kers%20IF">Söråkers IF</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Villa%20Lidk%C3%B6ping%20BK">Villa Lidköping BK</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/V%C3%A4ster%C3%A5s%20SK%20Bandy">Västerås SK Bandy</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="f7f4a33c-6d6f-45cb-ac37-0bf78bfac6b0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/serieledarens-bryska-uppvaknande-i-vanersborg-forlorade-stort-dom-far-harja-fritt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7f4a33c-6d6f-45cb-ac37-0bf78bfac6b0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/serieledarens-bryska-uppvaknande-i-vanersborg-forlorade-stort-dom-far-harja-fritt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7f4a33c-6d6f-45cb-ac37-0bf78bfac6b0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7fbe74931f9f656bd059e7cd0e59f1aac5f7f29b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="f7f4a33c-6d6f-45cb-ac37-0bf78bfac6b0">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/serieledarens-bryska-uppvaknande-i-vanersborg-forlorade-stort-dom-far-harja-fritt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7f4a33c-6d6f-45cb-ac37-0bf78bfac6b0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Serieledarens bryska uppvaknande i Vänersborg – förlorade stort: "Dom får härja fritt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/serieledarens-bryska-uppvaknande-i-vanersborg-forlorade-stort-dom-far-harja-fritt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7f4a33c-6d6f-45cb-ac37-0bf78bfac6b0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SAIK hade 2–0 efter dryga kvarten – men tappade allt mot Vänersborg. Efter tre raka segrar blev...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="7d937aed-a569-4612-84ee-2e889b251a1a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/berglunds-brostvarmare-varmde-inte-bara-henriksen-har-ar-hetaste-snackisarna-fran-vanersborg-saik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7d937aed-a569-4612-84ee-2e889b251a1a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/berglunds-brostvarmare-varmde-inte-bara-henriksen-har-ar-hetaste-snackisarna-fran-vanersborg-saik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7d937aed-a569-4612-84ee-2e889b251a1a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/586a1b837899ae6af127d29228691692b64bb7de.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="7d937aed-a569-4612-84ee-2e889b251a1a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/berglunds-brostvarmare-varmde-inte-bara-henriksen-har-ar-hetaste-snackisarna-fran-vanersborg-saik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7d937aed-a569-4612-84ee-2e889b251a1a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Berglunds bröstvärmare värmde inte bara Henriksen – här är hetaste snackisarna från Vänersborg–SAIK</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/berglunds-brostvarmare-varmde-inte-bara-henriksen-har-ar-hetaste-snackisarna-fran-vanersborg-saik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7d937aed-a569-4612-84ee-2e889b251a1a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vänersborg vände 0–2 till överlägsna 6–2 mot SAIK. Matchens hetaste snackisar levereras här av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="c5c7e457-3764-440b-a6b6-ec2509a64fef">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/liverapport-vanersborg-brot-saik-s-segerrad-fortsatter-vara-starkt-hemma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c5c7e457-3764-440b-a6b6-ec2509a64fef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/liverapport-vanersborg-brot-saik-s-segerrad-fortsatter-vara-starkt-hemma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c5c7e457-3764-440b-a6b6-ec2509a64fef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bac56fe27981a8c9a92fd913a9f20c64be1f7735.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="c5c7e457-3764-440b-a6b6-ec2509a64fef">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/liverapport-vanersborg-brot-saik-s-segerrad-fortsatter-vara-starkt-hemma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c5c7e457-3764-440b-a6b6-ec2509a64fef","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Liverapport: Vänersborg bröt SAIK:s segerrad – fortsätter vara starkt hemma</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/liverapport-vanersborg-brot-saik-s-segerrad-fortsatter-vara-starkt-hemma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c5c7e457-3764-440b-a6b6-ec2509a64fef","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På onsdag liverapporterar Bandypuls från mötet mellan Vänersborg och SAIK. Vi drar igång 18.55.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="0c58b9c2-91a5-4753-90c3-3fbbc74ce878">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/koch-om-sin-formidabla-solokorning-kanner-sjalv-att-det-blev-javligt-bra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0c58b9c2-91a5-4753-90c3-3fbbc74ce878","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/koch-om-sin-formidabla-solokorning-kanner-sjalv-att-det-blev-javligt-bra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0c58b9c2-91a5-4753-90c3-3fbbc74ce878","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="0c58b9c2-91a5-4753-90c3-3fbbc74ce878">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/koch-om-sin-formidabla-solokorning-kanner-sjalv-att-det-blev-javligt-bra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0c58b9c2-91a5-4753-90c3-3fbbc74ce878","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Koch om sin formidabla solokörning: "Känner själv att det blev jävligt bra"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/koch-om-sin-formidabla-solokorning-kanner-sjalv-att-det-blev-javligt-bra" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0c58b9c2-91a5-4753-90c3-3fbbc74ce878","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Johan Koch aspirerar redan nu på titeln "Årets solomål" – det håller han med om själv efter...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="a6b2ee87-f8c0-458e-882c-26f34742c9ce">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/liverapport-bollnas-forcering-kom-for-sent-saik-vann-premiaren-pa-savstaas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a6b2ee87-f8c0-458e-882c-26f34742c9ce","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/liverapport-bollnas-forcering-kom-for-sent-saik-vann-premiaren-pa-savstaas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a6b2ee87-f8c0-458e-882c-26f34742c9ce","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a5748aca448d278cc5eb112e8d7f511b8f1c7a48.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="a6b2ee87-f8c0-458e-882c-26f34742c9ce">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/liverapport-bollnas-forcering-kom-for-sent-saik-vann-premiaren-pa-savstaas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a6b2ee87-f8c0-458e-882c-26f34742c9ce","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Liverapport: Bollnäs forcering kom för sent – SAIK vann premiären på Sävstaås</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/liverapport-bollnas-forcering-kom-for-sent-saik-vann-premiaren-pa-savstaas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a6b2ee87-f8c0-458e-882c-26f34742c9ce","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På fredagskvällen ställs Bollnäs mot Sandviken i säsongens första match på Sävstaås. Bandypuls är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="5c32241e-7c58-43d1-84bb-7243999602f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/saik-s-david-broden-har-skakat-av-sig-fjolaret-berattar-om-tunga-sasongen-i-hammarby-fruktansvart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c32241e-7c58-43d1-84bb-7243999602f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/saik-s-david-broden-har-skakat-av-sig-fjolaret-berattar-om-tunga-sasongen-i-hammarby-fruktansvart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c32241e-7c58-43d1-84bb-7243999602f8","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68925ff736c85d7ee75aef809111fd44c62ae522.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="5c32241e-7c58-43d1-84bb-7243999602f8">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/saik-s-david-broden-har-skakat-av-sig-fjolaret-berattar-om-tunga-sasongen-i-hammarby-fruktansvart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c32241e-7c58-43d1-84bb-7243999602f8","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SAIK:s David Brodén har skakat av sig fjolåret – berättar om tunga säsongen i Hammarby: "Fruktansvärt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/saik-s-david-broden-har-skakat-av-sig-fjolaret-berattar-om-tunga-sasongen-i-hammarby-fruktansvart" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c32241e-7c58-43d1-84bb-7243999602f8","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Förra året var David Brodén petad i Hammarby. I år är han tillbaka i en gammal trygg miljö. –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="e01483b2-bcf6-4c49-9fed-fe0e00ba13e1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Gävleborg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/otroligt-solomal-nar-vanersborg-skrallde-mot-serieledande-sandviken-se-hojdpunkterna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e01483b2-bcf6-4c49-9fed-fe0e00ba13e1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/otroligt-solomal-nar-vanersborg-skrallde-mot-serieledande-sandviken-se-hojdpunkterna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e01483b2-bcf6-4c49-9fed-fe0e00ba13e1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/11bdffb53ce52e869c910d7d6c1d65c84c359270.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="e01483b2-bcf6-4c49-9fed-fe0e00ba13e1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Gävleborg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavleborg/otroligt-solomal-nar-vanersborg-skrallde-mot-serieledande-sandviken-se-hojdpunkterna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e01483b2-bcf6-4c49-9fed-fe0e00ba13e1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Otroligt solomål när Vänersborg skrällde mot serieledande Sandviken – se höjdpunkterna här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/otroligt-solomal-nar-vanersborg-skrallde-mot-serieledande-sandviken-se-hojdpunkterna-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e01483b2-bcf6-4c49-9fed-fe0e00ba13e1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under onsdagskvällen skrällde Vänersborg till och delade ut säsongens första förlust till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="91bdd346-1299-451f-a87b-185a17e1ee1c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/har-ar-skyttekungen-edlunds-spannande-larjunge-jag-tar-alla-chanser-jag-far-och-i-dag-fick-jag-mycket-speltid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91bdd346-1299-451f-a87b-185a17e1ee1c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/har-ar-skyttekungen-edlunds-spannande-larjunge-jag-tar-alla-chanser-jag-far-och-i-dag-fick-jag-mycket-speltid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91bdd346-1299-451f-a87b-185a17e1ee1c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f08b95b0f459f8b2672eb84d08f898090a8251f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="91bdd346-1299-451f-a87b-185a17e1ee1c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/har-ar-skyttekungen-edlunds-spannande-larjunge-jag-tar-alla-chanser-jag-far-och-i-dag-fick-jag-mycket-speltid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91bdd346-1299-451f-a87b-185a17e1ee1c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här är skyttekungen Edlunds spännande lärjunge: "Jag tar alla chanser jag får – och i dag fick jag mycket speltid"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/har-ar-skyttekungen-edlunds-spannande-larjunge-jag-tar-alla-chanser-jag-far-och-i-dag-fick-jag-mycket-speltid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91bdd346-1299-451f-a87b-185a17e1ee1c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Christoffer Edlund gjorde fem mål när SAIK körde över Vetlanda med 11–2. Mäktigt förstås....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="3d0d09d6-bbac-4ea3-91b0-21e9d283ab3e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/saik-knaade-da-raddade-vsk-utvisningarna-premiaren-valdigt-skont-nar-dom-kom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d0d09d6-bbac-4ea3-91b0-21e9d283ab3e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/saik-knaade-da-raddade-vsk-utvisningarna-premiaren-valdigt-skont-nar-dom-kom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d0d09d6-bbac-4ea3-91b0-21e9d283ab3e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cfc38ba80e143fd8feeba9740e796acb524e1445.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="3d0d09d6-bbac-4ea3-91b0-21e9d283ab3e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/saik-knaade-da-raddade-vsk-utvisningarna-premiaren-valdigt-skont-nar-dom-kom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d0d09d6-bbac-4ea3-91b0-21e9d283ab3e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>SAIK knäade – då räddade VSK-utvisningarna premiären: "Väldigt skönt när dom kom"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/saik-knaade-da-raddade-vsk-utvisningarna-premiaren-valdigt-skont-nar-dom-kom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3d0d09d6-bbac-4ea3-91b0-21e9d283ab3e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SAIK hade slaknat – och alla bara väntade på kvitteringen till 5–5. Då kom utvisningarna som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="1ee4721d-0cd7-4e30-98d0-59bce4c7b100">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/liverapporten-saik-krossade-vetlanda-efter-fem-nya-mal-av-edlund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ee4721d-0cd7-4e30-98d0-59bce4c7b100","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/liverapporten-saik-krossade-vetlanda-efter-fem-nya-mal-av-edlund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ee4721d-0cd7-4e30-98d0-59bce4c7b100","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4c5088ae5c073cb2827af5ceba6e3976d2b63f34.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="1ee4721d-0cd7-4e30-98d0-59bce4c7b100">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/liverapporten-saik-krossade-vetlanda-efter-fem-nya-mal-av-edlund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ee4721d-0cd7-4e30-98d0-59bce4c7b100","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Liverapporten: SAIK krossade Vetlanda – efter fem nya mål av Edlund</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/liverapporten-saik-krossade-vetlanda-efter-fem-nya-mal-av-edlund" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ee4721d-0cd7-4e30-98d0-59bce4c7b100","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sandvikens AIK hemmabesegrade Västerås SK med 6–4 – och Vetlanda BK bortaslog Broberg med 4–1 i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="8de4b0be-71eb-40f4-8e5f-ac61d4bf7b10">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/liverapport-edlund-avlossade-pa-horna-punkterade-premiaren-mot-vsk" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8de4b0be-71eb-40f4-8e5f-ac61d4bf7b10","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/liverapport-edlund-avlossade-pa-horna-punkterade-premiaren-mot-vsk" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8de4b0be-71eb-40f4-8e5f-ac61d4bf7b10","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e4949c84229706ec0849b401c5acbc49ed6fa046.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="8de4b0be-71eb-40f4-8e5f-ac61d4bf7b10">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/liverapport-edlund-avlossade-pa-horna-punkterade-premiaren-mot-vsk" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8de4b0be-71eb-40f4-8e5f-ac61d4bf7b10","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Liverapport: Edlund avlossade på hörna – punkterade premiären mot VSK</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/liverapport-edlund-avlossade-pa-horna-punkterade-premiaren-mot-vsk" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8de4b0be-71eb-40f4-8e5f-ac61d4bf7b10","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Premiärveckan i elitserien är äntligen här – och under fredagen väntar en riktig stormatch....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="b0c02755-f190-4e6e-86c3-95796b8636e3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/hetaste-snackisarna-fran-saik-vetlanda-vetlanda-laddade-med-brynashockey-da-gick-saik-pa-knock" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0c02755-f190-4e6e-86c3-95796b8636e3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/hetaste-snackisarna-fran-saik-vetlanda-vetlanda-laddade-med-brynashockey-da-gick-saik-pa-knock" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0c02755-f190-4e6e-86c3-95796b8636e3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/497dc859b3979e4524d1609b7ec0c353297ceb62.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="b0c02755-f190-4e6e-86c3-95796b8636e3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/hetaste-snackisarna-fran-saik-vetlanda-vetlanda-laddade-med-brynashockey-da-gick-saik-pa-knock" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0c02755-f190-4e6e-86c3-95796b8636e3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hetaste snackisarna från SAIK–Vetlanda: "Vetlanda laddade med Brynäshockey – då gick SAIK på knock"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/hetaste-snackisarna-fran-saik-vetlanda-vetlanda-laddade-med-brynashockey-da-gick-saik-pa-knock" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0c02755-f190-4e6e-86c3-95796b8636e3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SAIK slog Vetlanda med 11–2 Göransson Arena. Här är kvällens hetaste snackisar.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="e5577b87-cd93-477f-9f9b-aa896aae66fb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/traningstaktiken-som-gor-saik-redo-for-premiaren-men-airisniemi-missar-festen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5577b87-cd93-477f-9f9b-aa896aae66fb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/traningstaktiken-som-gor-saik-redo-for-premiaren-men-airisniemi-missar-festen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5577b87-cd93-477f-9f9b-aa896aae66fb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2ba500550377eccf698b1e1a7ad2333699f453fc.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="e5577b87-cd93-477f-9f9b-aa896aae66fb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/traningstaktiken-som-gor-saik-redo-for-premiaren-men-airisniemi-missar-festen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5577b87-cd93-477f-9f9b-aa896aae66fb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Träningstaktiken som gör SAIK redo för premiären – men Airisniemi missar festen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/traningstaktiken-som-gor-saik-redo-for-premiaren-men-airisniemi-missar-festen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e5577b87-cd93-477f-9f9b-aa896aae66fb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SAIK slet in i det sista i World cup – men föll i finalen. Efter den tuffa turneringen har man...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="eaf96409-c8f0-432e-a21c-5b2d650fcce6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/hetaste-snackisarna-fran-saik-vsk-fjaderlatt-skridskoakning-och-val-utvecklad-teknik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eaf96409-c8f0-432e-a21c-5b2d650fcce6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/hetaste-snackisarna-fran-saik-vsk-fjaderlatt-skridskoakning-och-val-utvecklad-teknik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eaf96409-c8f0-432e-a21c-5b2d650fcce6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7b43ac6f4cf6571882e8c44bce15694da51b85d5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="eaf96409-c8f0-432e-a21c-5b2d650fcce6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/hetaste-snackisarna-fran-saik-vsk-fjaderlatt-skridskoakning-och-val-utvecklad-teknik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eaf96409-c8f0-432e-a21c-5b2d650fcce6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hetaste snackisarna från SAIK–VSK: "Fjäderlätt skridskoåkning och väl utvecklad teknik"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/hetaste-snackisarna-fran-saik-vsk-fjaderlatt-skridskoakning-och-val-utvecklad-teknik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eaf96409-c8f0-432e-a21c-5b2d650fcce6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">SAIK besegrade VSK i fredagens dramatiska match. Här skriver Bandypuls om kvällens hetaste...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="06455d2e-4f41-4586-b20c-d28c5688e4db">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/repris-efter-heta-motet-bollnas-saik-bandypuls-sande-live-med-gaster-och-analyser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06455d2e-4f41-4586-b20c-d28c5688e4db","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/repris-efter-heta-motet-bollnas-saik-bandypuls-sande-live-med-gaster-och-analyser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06455d2e-4f41-4586-b20c-d28c5688e4db","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97a3fb426cc4161cb198acc4dedfd669fb9c889d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="06455d2e-4f41-4586-b20c-d28c5688e4db">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 2 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/repris-efter-heta-motet-bollnas-saik-bandypuls-sande-live-med-gaster-och-analyser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06455d2e-4f41-4586-b20c-d28c5688e4db","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Repris: Efter heta mötet Bollnäs–SAIK – Bandypuls sände live med gäster och analyser</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/repris-efter-heta-motet-bollnas-saik-bandypuls-sande-live-med-gaster-och-analyser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"06455d2e-4f41-4586-b20c-d28c5688e4db","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bollnäs och Sandviken möts på Sävstaås i kväll. Efter matchen, cirka 21.00, sänder Bandypuls live...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="30cd62b5-195f-4930-acba-3d930f8724ce">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/repris-vsk-s-tranare-och-saik-s-matchhjalte-besokte-livestudion-i-goransson-arena" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30cd62b5-195f-4930-acba-3d930f8724ce","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/repris-vsk-s-tranare-och-saik-s-matchhjalte-besokte-livestudion-i-goransson-arena" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30cd62b5-195f-4930-acba-3d930f8724ce","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ca69cc79cbff62f9d6a4e14d464d975eb109c726.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="30cd62b5-195f-4930-acba-3d930f8724ce">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/repris-vsk-s-tranare-och-saik-s-matchhjalte-besokte-livestudion-i-goransson-arena" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30cd62b5-195f-4930-acba-3d930f8724ce","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Repris: VSK:s tränare och SAIK:s matchhjälte besökte livestudion i Göransson Arena</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/repris-vsk-s-tranare-och-saik-s-matchhjalte-besokte-livestudion-i-goransson-arena" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"30cd62b5-195f-4930-acba-3d930f8724ce","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På fredagskvällen möttes SAIK och VSK i elitserien. Direkt efter det heta mötet fångade vi...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="4b9acc92-5376-447a-9cf4-91d1c94ab95c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/stor-enkat-profilerna-svarar-sa-blir-sasongen-18-19-den-samsta-investeringen-sedan-schyman-eldade-upp-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b9acc92-5376-447a-9cf4-91d1c94ab95c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/stor-enkat-profilerna-svarar-sa-blir-sasongen-18-19-den-samsta-investeringen-sedan-schyman-eldade-upp-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b9acc92-5376-447a-9cf4-91d1c94ab95c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1553eadda0ee0a1d452a857fd07ff95f1de3dffb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="4b9acc92-5376-447a-9cf4-91d1c94ab95c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">25 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/stor-enkat-profilerna-svarar-sa-blir-sasongen-18-19-den-samsta-investeringen-sedan-schyman-eldade-upp-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b9acc92-5376-447a-9cf4-91d1c94ab95c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>STOR ENKÄT: Profilerna svarar – så blir säsongen 18/19: "Den sämsta investeringen sedan Schyman eldade upp pengar"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/stor-enkat-profilerna-svarar-sa-blir-sasongen-18-19-den-samsta-investeringen-sedan-schyman-eldade-upp-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b9acc92-5376-447a-9cf4-91d1c94ab95c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Seriepremiären i elitserien närmar sig. Bandypuls har kontaktat 16 profiler som alla får...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="4e561fc4-7f47-42a2-947c-37f98d818426">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/fem-mal-av-edlund-se-hojdpunkterna-fran-sandvikens-superkross-av-vetlanda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4e561fc4-7f47-42a2-947c-37f98d818426","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/fem-mal-av-edlund-se-hojdpunkterna-fran-sandvikens-superkross-av-vetlanda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4e561fc4-7f47-42a2-947c-37f98d818426","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5a3093ad7811199b54cb1728d52aa42daabf2445.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="4e561fc4-7f47-42a2-947c-37f98d818426">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/fem-mal-av-edlund-se-hojdpunkterna-fran-sandvikens-superkross-av-vetlanda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4e561fc4-7f47-42a2-947c-37f98d818426","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Fem mål av Edlund – se höjdpunkterna från Sandvikens superkross av Vetlanda</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/fem-mal-av-edlund-se-hojdpunkterna-fran-sandvikens-superkross-av-vetlanda" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4e561fc4-7f47-42a2-947c-37f98d818426","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sandviken manglade Vetlanda med 11–2. Fem av målen – från Sandvikens skyttekung Chrisftofer...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="d55a0e18-31d8-42c1-ae9e-c42c28f30241">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/bandypuls-tv-rivalitet-och-nya-gulddrommar-i-damernas-elitserie-har-hela-staden-bakom-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d55a0e18-31d8-42c1-ae9e-c42c28f30241","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/bandypuls-tv-rivalitet-och-nya-gulddrommar-i-damernas-elitserie-har-hela-staden-bakom-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d55a0e18-31d8-42c1-ae9e-c42c28f30241","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e44584a268483acef7990b2165066ed6a7de00b1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="d55a0e18-31d8-42c1-ae9e-c42c28f30241">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 nov</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/bandypuls-tv-rivalitet-och-nya-gulddrommar-i-damernas-elitserie-har-hela-staden-bakom-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d55a0e18-31d8-42c1-ae9e-c42c28f30241","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bandypuls TV – rivalitet och nya gulddrömmar i damernas elitserie: "Har hela staden bakom sig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/bandypuls-tv-rivalitet-och-nya-gulddrommar-i-damernas-elitserie-har-hela-staden-bakom-sig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d55a0e18-31d8-42c1-ae9e-c42c28f30241","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bandypuls TV sätter den här veckan fokus på damernas elitserie. Vi pratar om rivalitet och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="daad4c94-0a9a-4b4b-a848-3690c92ac733">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/elitserien/jesper-erikssons-syrliga-kommentar-om-favoritskapet-det-ar-skapligt-skitsnack" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"daad4c94-0a9a-4b4b-a848-3690c92ac733","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/elitserien/jesper-erikssons-syrliga-kommentar-om-favoritskapet-det-ar-skapligt-skitsnack" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"daad4c94-0a9a-4b4b-a848-3690c92ac733","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b561cd5a978228c9be51bcbde74c69322f7a8555.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Elitserien"
     data-uuid="daad4c94-0a9a-4b4b-a848-3690c92ac733">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="main-category" itemprop="genre">Elitserien</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 okt</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/elitserien/jesper-erikssons-syrliga-kommentar-om-favoritskapet-det-ar-skapligt-skitsnack" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"daad4c94-0a9a-4b4b-a848-3690c92ac733","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Jesper Erikssons syrliga kommentar om favoritskapet: "Det är skapligt skitsnack"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/elitserien/jesper-erikssons-syrliga-kommentar-om-favoritskapet-det-ar-skapligt-skitsnack" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"daad4c94-0a9a-4b4b-a848-3690c92ac733","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Villa Lidköping är favorittippade. Ja, av så gott som alla, både experter och motståndare. Men...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
  <div class="article-meta-left">
      <span class="main-category" itemprop="genre"></span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f7efe5ea7ad1efdbe6385f8d63addcdf"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_f7efe5ea7ad1efdbe6385f8d63addcdf"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
  
  <div data-spklw-widget="widget-53bbe4720b760" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/arbetarbladet-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/arbetarbladet">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-arbetarbladet-och-mittmedia">
	      Om <span itemprop="brand">Arbetarbladet</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-arbetarbladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script>
  window.orvesto_id = '43f012be6af24b04ba2d67465a264554';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-5c38a23d3b4e4a0546a1c87c417de1eae877e422e9cdd9dcf9cf1147caaed818.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f024bbe9a9de6feb7f8c5de7e0e8e3f6"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_f024bbe9a9de6feb7f8c5de7e0e8e3f6"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_ce317cff18cdb66d7ed5e96bc9921ee6"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_ce317cff18cdb66d7ed5e96bc9921ee6"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
