<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="TXcC7e_fEnx4BPjlyFW7mORrEkZ4RF22NecMS5k2jFc" />

    <meta name="description" content="Det var under onsdagsnatten som det larmades om bilbrand till Stentorpsvägen i Forsbacka. Hans...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458793","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":0,"applicationTime":141,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="arbetarbladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.arbetarbladet.se/artikel/bil-borjade-brinna-i-forsbacka-agaren-jag-har-inte-kunnat-sova-efter-att-polisen-ringde" />
  <meta property="og:title"           content="Bil började brinna i Forsbacka – ägaren: &quot;Jag har inte kunnat sova efter att polisen ringde&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Det var under onsdagsnatten som det larmades om bilbrand till Stentorpsvägen i Forsbacka. Hans...">
    <meta property="fb:pages" content="80764374810" />
    <meta property="fb:pages" content="1542442712685439" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Gävle kommun" />
<meta property="article:published_time" content="2019-07-18 14:00:00 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ab/apple-touch-icon-e6b28408174abb5ec2c5545f6f60185d2c143544b42cab31fd7f4fad42180897.png">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-32x32-a372cd99a4c7ac22dd0f6b6c9d26111af54ffe07e2ecf477e8fa735e89549a73.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-16x16-d345c2aba9866b1d5b5c52d4af8d547b3e4ad3dee38c597336788175bb2685d1.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ab/safari-pinned-tab-30c9dfd56d5669384562bb990c8cbf1d23fa53fdb2d8be42725fecffcacdbcfa.svg" color="#9b1c2d">
  <link rel="shortcut icon" href="/assets/sites/ab/favicon-7d209a3b618b5e78df588076a88a76df82049b920525112a30e0c25499fa0a66.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#9b1c2d">
    <meta name="apple-itunes-app" content="app-id=1041969146">

  <link rel="alternate" type="application/rss+xml" title="arbetarbladet.se RSS" href="/feed" />

  <title>Bil började brinna i Forsbacka – ägaren: &quot;Jag har inte kunnat sova efter att polisen ringde&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587955","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554872"}},{"bidder":"appnexus","params":{"placementId":"12948807"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542360,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587953","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554874"}},{"bidder":"appnexus","params":{"placementId":"12948803"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542362,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587951","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554896"}},{"bidder":"appnexus","params":{"placementId":"12940137"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542392,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913410","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":100,"appnexus":100,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":100,"rubiconLeeads":100,"rubiconSelf":100},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Olyckor \u0026 katastrofer","Brand","Fordonsbrand"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ab_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ab_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ab_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ab_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ab_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ab_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ab_mobilt","size":[320,320]},"panorama":{"name":"dfp_ab_panorama","size":[980,240]},"ppw":{"name":"dfp_ab_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ab_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ab_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71340},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null},"orvesto":{"id":"43f012be6af24b04ba2d67465a264554"}},"article":{"bylines":[{"email":"felicia.hovryd@mittmedia.se","name":"Felicia Hovryd","phone":"010-709 70 00"}],"categories":["Olyckor \u0026 katastrofer","Brand","Fordonsbrand"],"id":"2aafcc7e-8bf3-4479-9d6d-54b460af5b3c","premium":true},"everysport":{"apiKey":"ab40725eb9ec115946d0c1bbd360652e"},"nps":{"endDate":"2019-06-01"},"page":{"actionName":"show_by_slug","contentKeywords":["arbetarbladet.se","olyckor \u0026 katastrofer","brand","fordonsbrand","arbetarbladet","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"arbetarbladet.se","environment":"production","id":"AB"},"triggerbee":{"siteId":475299},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.arbetarbladet.se","site_title":"arbetarbladet.se","site_description":"arbetarbladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.arbetarbladet.se","site_id":"AB","view_ads":"true","section":null,"city":"Gävle"};
  window.content_keywords = ["arbetarbladet.se","olyckor \u0026 katastrofer","brand","fordonsbrand","arbetarbladet","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[],"client_ip":"107.23.218.4"}; 
</script>

  <link rel="preload" href="https://www.arbetarbladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/mittmedia-site-icons-6bdcafa4700647d08d6b6d5b561bcea301847e8a7a5abe1e1ea16bb18ae3c784.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/ab/application-9f7b2c5017bd4624dff11593d5fd1b6bb09cf0f2a8133fa0c3257340433cc59f.css" />
  <script src="/packs/js/application-6fcb5e91aaff5c5d5bf4.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ESI3e0NI2X9QHbfsGLbjAhcQtA4yCdm4wRGrssIMfJOIphdB92A+KnIaamnccLOMDsggSKyPcIdyzOCCkjp9sw==" />
</head>

<body class="ab articles show_by_slug ">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-19ca87601c8e30c9de4467291923bf94c89d8aafe6482d164d86cbe10d93778a.js"></script><script>
  window.sparrow_leeads_takeover.init(5175029,
                                      6548234,
                                      701914);
</script>

    <script async src="https://arbetarbladet.ecsanalytics.com/js/bfhbgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 18 juli</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/gd-ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://kundservice.mittmedia.se/arbetarbladet"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.arbetarbladet.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle top-menu-border-item m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Arbetarbladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">      Gävle    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">      Hofors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">      Ockelbo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">      Sandviken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tierp"}}'>
    <a href="/tierp" class="item" data-section-name="/tierp" target="_self">      Tierp    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">      Älvkarleby    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">      Brynäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">      Gefle IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">      SAIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">      Sandvikens IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">      Ridsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">      Ledare (S)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Local Heroes"}}'>
    <a href="/local-heroes" class="item" data-section-name="/local-heroes" target="_self">      Local Heroes    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">      Mat & Dryck    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Små &amp; Stora"}}'>
    <a href="/sma-och-stora" class="item" data-section-name="/sma-och-stora" target="_self">      Små & Stora    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.arbetarbladet.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="http://kundservice.mittmedia.se/arbetarbladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
                  <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
                  <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
                  <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
                  <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tierp"}}'>
                  <a href="/tierp" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tierp</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
                  <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
                  <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
                  <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
                  <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
                  <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
                  <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
                  <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Local Heroes"}}'>
                  <a href="/local-heroes" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Local Heroes</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
                  <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Små &amp; Stora"}}'>
                  <a href="/sma-och-stora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Små & Stora</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper
    main-article
    
    "
        data-uuid="2aafcc7e-8bf3-4479-9d6d-54b460af5b3c"
        data-content-states="open,soft_locked"
        data-keywords="arbetarbladet.se,olyckor &amp; katastrofer,brand,fordonsbrand,arbetarbladet,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">

    <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.arbetarbladet.se/artikel/bil-borjade-brinna-i-forsbacka-agaren-jag-har-inte-kunnat-sova-efter-att-polisen-ringde />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arbetarbladet.se//assets/sites/ab/site-logo-fallback-670bade912e852fdbd04bf569b88ff19ae18e9acb8e9dd2e640be384df5111b1.png ">
    </div>
    <meta itemprop="name" content="Arbetarbladet">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2019-07-18">
  <meta itemprop="dateModified" content="2019-07-18">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&amp;w=1200">
</div>


    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="2aafcc7e-8bf3-4479-9d6d-54b460af5b3c">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 15:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Bil började brinna i Forsbacka – ägaren: &quot;Jag har inte kunnat sova efter att polisen ringde&quot;"/>
        <h1 class="headline">Bil började brinna i Forsbacka – ägaren: &quot;Jag har inte kunnat sova efter att polisen ringde&quot;</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Bil%20b%C3%B6rjade%20brinna%20i%20Forsbacka%20%E2%80%93%20%C3%A4garen:%20%22Jag%20har%20inte%20kunnat%20sova%20efter%20att%20polisen%20ringde%22&url=https://www.arbetarbladet.se/artikel/bil-borjade-brinna-i-forsbacka-agaren-jag-har-inte-kunnat-sova-efter-att-polisen-ringde"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="2aafcc7e-8bf3-4479-9d6d-54b460af5b3c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+var+under+onsdagsnatten+som+det+larmades+om+bilbrand+till+Stentorpsv%C3%A4gen+i+Forsbacka.+Hans...&p%5Btitle%5D=Bil%2520b%25C3%25B6rjade%2520brinna%2520i%2520Forsbacka%2520%25E2%2580%2593%2520%25C3%25A4garen%3A%2520%2522Jag%2520har%2520inte%2520kunnat%2520sova%2520efter%2520att%2520polisen%2520ringde%2522&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbil-borjade-brinna-i-forsbacka-agaren-jag-har-inte-kunnat-sova-efter-att-polisen-ringde&s=100&t=Bil%2520b%25C3%25B6rjade%2520brinna%2520i%2520Forsbacka%2520%25E2%2580%2593%2520%25C3%25A4garen%3A%2520%2522Jag%2520har%2520inte%2520kunnat%2520sova%2520efter%2520att%2520polisen%2520ringde%2522&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbil-borjade-brinna-i-forsbacka-agaren-jag-har-inte-kunnat-sova-efter-att-polisen-ringde"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="2aafcc7e-8bf3-4479-9d6d-54b460af5b3c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>

    <div class=" premium-content-main-article">
      <div class="row">
        <div class="column large-three-quarters medium-two-thirds small-full">
          <div id="images-modal-2aafcc7e-8bf3-4479-9d6d-54b460af5b3c" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Utbrunnen bil utanför Nordic Heating"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Utbrunnen bil utanför Nordic Heating</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Felicia Hovryd          </div>
                <div class="modal-fraction">1/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt="Utbrunnen bil"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Utbrunnen bil</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Felicia Hovryd          </div>
                <div class="modal-fraction">2/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

          <article data-uuid="2aafcc7e-8bf3-4479-9d6d-54b460af5b3c" class="article ">
            <div class="row">
              <div class="column large-full medium-full">
                <div class="row">
                      
                </div>
                <div class="row unpadded single-article">
      <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Det var under onsdagsnatten som det larmades om bilbrand till Stentorpsvägen i Forsbacka. Hans Frisk, ägare av Nordic Heating, påbörjade själv släckningsarbetet med vattenslag.<br>– Det känns för jävligt, jag har inte kunnat sova efter att polisen ringde, säger kvinnan som äger bilen.</p>      </section>
    </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_6a1dc09ed45310952b4548f0fb2d061f"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_6a1dc09ed45310952b4548f0fb2d061f"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c17475ce-5343-403b-ba07-fc425757276e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Utbrunnen bil utanför Nordic Heating"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Utbrunnen bil utanför Nordic Heating</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Felicia Hovryd          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Bilen stod utanför kaminföretaget Nordic Heating när ägaren till firman – Hans Frisk – upptäckte branden och larmade SOS Alarm.</p><p class="body">– Klockan var runt tre när hundarna började skälla och först tänkte jag att det bara var någon som var inne på tomten, säger han.</p><p class="body">När Hans Frisk förstod att de var en bil som brann han trodde att det var en av företagsbilarna. I skåpbilen fanns biogas, något som missuppfattades av SOS Alarm som trodde det var en lastbil med gas. </p><p class="body">Hans Frisk tog sig till byggnaden och såg att det var en personbil som var övertänd. Med hjälp av en vattenslag påbörjade han släckningsarbetet tills brandkåren var på plats. </p><p class="body">– Det känns inte alls roligt, trodde först att de var riktat med företaget. </p><p class="body">Bilen tillhörde en kvinna i 70-årsåldern vars dotter hade lånat den.</p><p class="body">– Hon hade parkerat bilen där och velat gå hem med hundarna. Det känns för jävligt, jag har inte kunnat sova efter att polisen ringde, säger kvinnan till tidningen.</p><p class="body">En anmälan om brand är upprättad, men utan misstanke om brott. Enligt polisen tyder det inte på att brand är anlagd. </p>                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c029b62a-6c6f-440f-a5a5-030eb1cd751f.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt="Utbrunnen bil"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Utbrunnen bil</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Felicia Hovryd          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"></p><p class="body"></p>      </section>
        <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline">
    <div itemprop="name" class="name">Felicia Hovryd</div>
    <a href="tel://010-709 70 00" class="phone">010-709 70 00</a>
    <a href="mailto:felicia.hovryd@mittmedia.se" class="email">felicia.hovryd@mittmedia.se</a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Bil%20b%C3%B6rjade%20brinna%20i%20Forsbacka%20%E2%80%93%20%C3%A4garen:%20%22Jag%20har%20inte%20kunnat%20sova%20efter%20att%20polisen%20ringde%22&url=https://www.arbetarbladet.se/artikel/bil-borjade-brinna-i-forsbacka-agaren-jag-har-inte-kunnat-sova-efter-att-polisen-ringde"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="2aafcc7e-8bf3-4479-9d6d-54b460af5b3c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Det+var+under+onsdagsnatten+som+det+larmades+om+bilbrand+till+Stentorpsv%C3%A4gen+i+Forsbacka.+Hans...&p%5Btitle%5D=Bil%2520b%25C3%25B6rjade%2520brinna%2520i%2520Forsbacka%2520%25E2%2580%2593%2520%25C3%25A4garen%3A%2520%2522Jag%2520har%2520inte%2520kunnat%2520sova%2520efter%2520att%2520polisen%2520ringde%2522&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbil-borjade-brinna-i-forsbacka-agaren-jag-har-inte-kunnat-sova-efter-att-polisen-ringde&s=100&t=Bil%2520b%25C3%25B6rjade%2520brinna%2520i%2520Forsbacka%2520%25E2%2580%2593%2520%25C3%25A4garen%3A%2520%2522Jag%2520har%2520inte%2520kunnat%2520sova%2520efter%2520att%2520polisen%2520ringde%2522&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbil-borjade-brinna-i-forsbacka-agaren-jag-har-inte-kunnat-sova-efter-att-polisen-ringde"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="2aafcc7e-8bf3-4479-9d6d-54b460af5b3c"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

              </div>
            </div>
          </article>
        </div>

        <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4735360b78efd9c199b04d35eee0e457"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_4735360b78efd9c199b04d35eee0e457"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

      </div>

        <span class="article-read-end"></span>
        

    </div>

    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_1848d84676c04ae68c31ee5b9d77b34e"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_1848d84676c04ae68c31ee5b9d77b34e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53bbe4720b760" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content premium-content-related">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/onsdagens-blaljus-misstankte-ockelbomordaren-begars-haktad-och-mc-klubb-nattpatrullerar-i-arsunda"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4ec89e04-903f-4ad3-9ffc-768749c05868","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="4ec89e04-903f-4ad3-9ffc-768749c05868">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="4ec89e04-903f-4ad3-9ffc-768749c05868">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Onsdagens blåljus: Misstänkte Ockelbomördaren begärs häktad och mc-klubb nattpatrullerar i Årsunda</h2>

              <div class="excerpt">
          Klicka på blålänkarna för att läsa de fullständiga artiklarna. Brott Misstänkte Ockelbomördaren...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/personbil-utbrunnen-i-forsbacka-larmades-in-som-brand-i-gaslastbil"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63da8e5a-7d76-47c8-8b42-4f6054441656","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="63da8e5a-7d76-47c8-8b42-4f6054441656">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e7f3e17b-15f3-4879-8d58-465b1f0b8012.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="63da8e5a-7d76-47c8-8b42-4f6054441656">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Personbil utbrunnen i Forsbacka – larmades in som brand i gaslastbil</h2>

              <div class="excerpt">
          Räddningstjänsten larmades under natten mot onsdag ut till Stentorpsvägen i Forsbacka där en bil...        </div>
          </div>
  </div>
</a>
    <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type=""
  id="ad_be0ff1f693554872ce703fdfd504cfc0">
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_be0ff1f693554872ce703fdfd504cfc0"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
      <a
  class="teaser teaser-small "
  href="/artikel/e16-stangdes-av-vid-lansgransen-lastbil-med-matvaror-brann"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8d58552c-00f9-4302-b5d9-3a90bed5e7b0","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hofors kommun"
     data-uuid="8d58552c-00f9-4302-b5d9-3a90bed5e7b0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hofors kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3e055518d74336204754421dd187803459efa66e.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hofors kommun"
     data-uuid="8d58552c-00f9-4302-b5d9-3a90bed5e7b0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hofors kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">15 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">E16 stängdes av vid länsgränsen – lastbil med matvaror brann</h2>

              <div class="excerpt">
          En lastbil fattade eld under färd på E16 nära länsgränsen väster om Hofors sent på...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/bilbrand-stoppades-i-sandviken-minuter-innan-den-brot-ut"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a572dbe8-232e-4cec-a027-9b68f20cd572","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="a572dbe8-232e-4cec-a027-9b68f20cd572">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ef0caf4779643ada0e3d75dcff79271799513148.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="a572dbe8-232e-4cec-a027-9b68f20cd572">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bilbrand stoppades i Sandviken – minuter innan den bröt ut</h2>

              <div class="excerpt">
          En bil var minuter från att börja brinna i Sandviken under söndagen. Det oklart vad som orsakat...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/personbil-i-brand-pa-industriomrade-spred-sig-till-intilliggande-bat"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f25ad951-b86b-421b-9661-bf5034c0e0b8","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="f25ad951-b86b-421b-9661-bf5034c0e0b8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="f25ad951-b86b-421b-9661-bf5034c0e0b8">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Personbil i brand på industriområde – spred sig till intilliggande båt</h2>

              <div class="excerpt">
          En brand utbröt på ett industriområde i Gävle under söndagskvällen där en bil och en båt fattade...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/fordon-for-djurtransport-i-brand-stod-parkerad-i-hille"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"852ec457-aed6-4c3e-a748-58801102a7b3","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="852ec457-aed6-4c3e-a748-58801102a7b3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7feb76c63c05df7ad6d822b3d79f48882086d8fe.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="852ec457-aed6-4c3e-a748-58801102a7b3">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fordon för djurtransport i brand – stod parkerad i Hille</h2>

              <div class="excerpt">
          En buss byggd för att transportera hästar började under lördagseftermiddagen att brinna men inget...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/misstankt-brand-orsakade-stopp-i-tagtrafiken-mellan-ljusdal-och-gavle"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"15550ccc-4e3e-41dc-ac20-b5065d0acd14","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="15550ccc-4e3e-41dc-ac20-b5065d0acd14">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/afdcec633bfeb1311a7b288d1a68f257442cfd95.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="15550ccc-4e3e-41dc-ac20-b5065d0acd14">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Misstänkt brand orsakade stopp i tågtrafiken mellan Ljusdal och Gävle</h2>

              <div class="excerpt">
          På grund av en misstänkt brand vid järnvägsstationen i Ljusdal blev det ett kortare stopp i...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/mindre-grasbrand-vid-norrsatraskolan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"53c98c60-ef96-4ade-beb0-247f1645f73b","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="53c98c60-ef96-4ade-beb0-247f1645f73b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/mk-iCtdmJqK7afoHtn9sN-NoN9w.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="53c98c60-ef96-4ade-beb0-247f1645f73b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Mindre gräsbrand vid Norrsätraskolan </h2>

              <div class="excerpt">
          En mindre gräsbrand ska ha startat vid 18.40 tiden idag mellan Norrsätraskolan och E16.        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/lordagens-blaljus-skottlossning-pa-brynas-och-grannfejd-i-sandviken-efter-sen-flaggning-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5a537cc9-569d-44b6-906e-74d61b8b5490","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="5a537cc9-569d-44b6-906e-74d61b8b5490">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="5a537cc9-569d-44b6-906e-74d61b8b5490">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">13 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Lördagens blåljus: Skottlossning på Brynäs och grannfejd i Sandviken efter sen flaggning</h2>

              <div class="excerpt">
          Här samlas dagens olyckor, bränder och polishändelser.        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/tisdagens-blaljus-frontalkrock-i-sandviken-och-forsvunnen-man-i-ockelbo-aterfanns-vid-liv"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fc53d2e-33ab-4f47-a7f0-6e058c991bbd","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="5fc53d2e-33ab-4f47-a7f0-6e058c991bbd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="5fc53d2e-33ab-4f47-a7f0-6e058c991bbd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 9 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tisdagens blåljus: Frontalkrock i Sandviken och försvunnen man i Ockelbo återfanns vid liv</h2>

              <div class="excerpt">
          Här samlas dagens olyckor, bränder och polishändelser.        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/brand-i-flerfamiljshus-i-sandviken-startade-i-en-barnvagn"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"7475c2d7-7970-408c-8c6e-b2034593d4ec","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="7475c2d7-7970-408c-8c6e-b2034593d4ec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
              <div class="teaser-icon">
        <i class="m-icon-video"></i>
      </div>
      </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a46d4833-548a-4f77-a88b-c27e5e1cb987.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="7475c2d7-7970-408c-8c6e-b2034593d4ec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Brand i flerfamiljshus i Sandviken – startade i en barnvagn</h2>

              <div class="excerpt">
          Vid klockan 14.40 på fredagen inkom ett larm till SOS om en brand i ett flerfamiljshus i Sandviken.        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/janne-forlorade-allt-i-branden-ett-ar-senare-lever-han-dromlivet-fran-svart-hal-till-himmelriket"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"395b0ecd-abba-4aef-8c9b-f8504ced62ea","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Älvkarleby kommun"
     data-uuid="395b0ecd-abba-4aef-8c9b-f8504ced62ea">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Älvkarleby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d6073fb0-903b-4c6f-8b95-f254055ec9b3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Älvkarleby kommun"
     data-uuid="395b0ecd-abba-4aef-8c9b-f8504ced62ea">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Älvkarleby kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 6 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Janne förlorade allt i branden – ett år senare lever han drömlivet: "Från svart hål till himmelriket" </h2>

              <div class="excerpt">
          Han är barnsligt förtjust i skirat smör men för ett år sedan gick han ifrån spisen i lite mer än...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/fredagens-blaljus-kvinna-misstanks-for-valdsamt-ran-och-brand-i-flerfamiljshus-i-sandviken-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6b7b839-243f-4aa3-8aad-98567e974286","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="e6b7b839-243f-4aa3-8aad-98567e974286">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="e6b7b839-243f-4aa3-8aad-98567e974286">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 5 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fredagens blåljus: Kvinna misstänks för våldsamt rån och Brand i flerfamiljshus i Sandviken</h2>

              <div class="excerpt">
          Klicka på blålänkarna för att läsa de fullständiga artiklarna. OlyckaDrunkningslarm i Öjaren –...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/brand-vid-laduholmen-i-forsbacka-privatperson-lyckades-slacka-branden"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b85571b-31df-4e12-a5c2-168917742a97","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="3b85571b-31df-4e12-a5c2-168917742a97">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e02e1373-3aa0-4210-af53-bf46f2428bdd.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="3b85571b-31df-4e12-a5c2-168917742a97">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Brand vid Laduholmen i Forsbacka – privatperson lyckades släcka branden</h2>

              <div class="excerpt">
          Strax efter klockan 8 på onsdagsmorgonen började en utomhusscen på Laduholmen att brinna. En man...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/onsdagens-blaljus-rullstolsanpassad-brygga-vandaliserad-och-stulna-elcyklar-aterfunna"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"46f6de79-2d44-478a-953d-dcb133f6a537","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="46f6de79-2d44-478a-953d-dcb133f6a537">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="46f6de79-2d44-478a-953d-dcb133f6a537">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Onsdagens blåljus: Rullstolsanpassad brygga vandaliserad och stulna elcyklar återfunna</h2>

              <div class="excerpt">
          Här samlas dagens olyckor, bränder och polishändelser.        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/lordagens-blaljus-djurtransport-i-brand-och-tva-man-pakomna-under-inbrottsforsok"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"63332025-5c13-4672-90f0-f5038f75e688","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="63332025-5c13-4672-90f0-f5038f75e688">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 6 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Olyckor & katastrofer"
     data-uuid="63332025-5c13-4672-90f0-f5038f75e688">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label"> 6 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Lördagens blåljus: Djurtransport i brand och två män påkomna under inbrottsförsök</h2>

              <div class="excerpt">
          Klicka på blålänkarna för att läsa de fullständiga artiklarna. Brott Två män påkomna under...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/fredagens-blaljus-man-misshandlades-i-andersberg-man-holls-fangen-i-hemmet-och-brand-pa-lagenhetsbalkong-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c972d2c1-fd26-498b-8f5e-607da93f91fe","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="c972d2c1-fd26-498b-8f5e-607da93f91fe">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">12 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="c972d2c1-fd26-498b-8f5e-607da93f91fe">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">12 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Fredagens blåljus: Man misshandlades i Andersberg, man hölls fången i hemmet och brand på lägenhetsbalkong</h2>

              <div class="excerpt">
          Här samlas dagens olyckor, bränder och polishändelser.        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/8000-gavlebor-blev-utan-hus-nar-staden-brann-for-150-ar-sedan-kan-vara-storsta-i-sveriges-historia"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0b2b6c31-77f3-4c2d-bbe0-26b171eeaf50","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="0b2b6c31-77f3-4c2d-bbe0-26b171eeaf50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e97caa51-2011-4133-98e9-3d252da41ece.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="0b2b6c31-77f3-4c2d-bbe0-26b171eeaf50">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">8000 Gävlebor blev utan hus när staden brann för 150 år sedan – kan vara största i Sveriges historia</h2>

              <div class="excerpt">
          På dagen för 150 år sedan ägde den kanske största stadsbranden i Sveriges historia rum när 8000...        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/brand-pa-lagenhetsbalkong-slacktes-av-de-boende"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"42f695a1-77a7-432c-8416-6831de306e15","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="42f695a1-77a7-432c-8416-6831de306e15">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a338b180-36ba-4ec0-8478-0abc256f6ea5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="42f695a1-77a7-432c-8416-6831de306e15">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">12 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Brand på lägenhetsbalkong släcktes av de boende</h2>

              <div class="excerpt">
          Under natten mot fredag började det brinna vid en balkong i ett flerfamiljshus i stadsdelen Sätra.        </div>
          </div>
  </div>
</a>
          <a
  class="teaser teaser-small "
  href="/artikel/storbranden-formade-gavles-centrum-har-ar-mest-utsatta-stadsdelen-idag-skulle-vara-valdigt-svarstoppat"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b32ae758-3425-4ba1-9204-04899552c0d0","context":{"source":"Read more list"}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="b32ae758-3425-4ba1-9204-04899552c0d0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d26c6c75-9713-4399-86e6-892b9c553920.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="b32ae758-3425-4ba1-9204-04899552c0d0">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jul</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Storbranden formade Gävles centrum – här är mest utsatta stadsdelen idag: "Skulle vara väldigt svårstoppat"</h2>

              <div class="excerpt">
          Tack vare moderna byggregler är stadsbränder i dag ett utdött fenomen i Sverige. Av just den...        </div>
          </div>
  </div>
</a>
      </div>
<a
  class="teaser teaser-small native-ad hidden legacy-ad"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/arbetarbladet-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/arbetarbladet">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-arbetarbladet-och-mittmedia">	      Om <span itemprop="brand">Arbetarbladet</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-arbetarbladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script src="/assets/application-ec2e6c4d30387d32ecb1aa27ea1daf8876e16f611c5ac85925f1c5f86a5fa08d.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e296c4d9434acca7843b8280faf195f4"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_e296c4d9434acca7843b8280faf195f4"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
