<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="TXcC7e_fEnx4BPjlyFW7mORrEkZ4RF22NecMS5k2jFc" />

    <meta name="description" content="Pejman Pourahmad, 42, och Emilie Valmila, 31, är nya ägare till fastigheten på Bäckvägen 57 i...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458793","transactionName":"elcNREIKCggBEEtRDEpMAlRDFRMIF00XWwxO","queueTime":235,"applicationTime":408,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="arbetarbladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.arbetarbladet.se/artikel/bostadspuls/huset-pa-backvagen-57-i-valbo-salt-igen-andra-gangen-pa-kort-tid" />
  <meta property="og:title"           content="Huset på Bäckvägen 57 i Valbo sålt igen – andra gången på kort tid" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Pejman Pourahmad, 42, och Emilie Valmila, 31, är nya ägare till fastigheten på Bäckvägen 57 i...">
    <meta property="fb:pages" content="80764374810" />
    <meta property="fb:pages" content="1542442712685439" />
  <!-- end Facebook meta -->

  

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ab/apple-touch-icon-e6b28408174abb5ec2c5545f6f60185d2c143544b42cab31fd7f4fad42180897.png">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-32x32-a372cd99a4c7ac22dd0f6b6c9d26111af54ffe07e2ecf477e8fa735e89549a73.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-16x16-d345c2aba9866b1d5b5c52d4af8d547b3e4ad3dee38c597336788175bb2685d1.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ab/safari-pinned-tab-30c9dfd56d5669384562bb990c8cbf1d23fa53fdb2d8be42725fecffcacdbcfa.svg" color="#9b1c2d">
  <link rel="shortcut icon" href="/assets/sites/ab/favicon-7d209a3b618b5e78df588076a88a76df82049b920525112a30e0c25499fa0a66.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#9b1c2d">
    <meta name="apple-itunes-app" content="app-id=1041969146">

  <link rel="alternate" type="application/rss+xml" title="arbetarbladet.se RSS" href="/feed" />

  <title>Huset på Bäckvägen 57 i Valbo sålt igen – andra gången på kort tid</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587955","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554872"}},{"bidder":"appnexus","params":{"placementId":"12948807"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542360,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587953","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554874"}},{"bidder":"appnexus","params":{"placementId":"12948803"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542362,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587951","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554896"}},{"bidder":"appnexus","params":{"placementId":"12940137"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542392,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5}},"googleDfp":{"targetingCategories":["Bostad","Gävleborg","Gävle","Valbo"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ab_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ab_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ab_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ab_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ab_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ab_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ab_mobilt","size":[320,320]},"panorama":{"name":"dfp_ab_panorama","size":[980,240]},"ppw":{"name":"dfp_ab_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ab_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ab_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71340},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579}},"article":{"bylines":[{"email":null,"name":"Mittmedias Textrobot","phone":null}],"categories":["Bostad","Gävleborg","Gävle","Valbo"],"id":"1c25e5b4-59f7-446d-b384-67836bfde8b9","premium":true},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show","contentKeywords":["arbetarbladet.se","bostad","gavleborg","gavle","valbo","fastighetsaffarer","bostadspuls","lagfartsrobot","premium","plus","article"],"controllerName":"bostadspuls","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"arbetarbladet.se","environment":"production","id":"AB"},"triggerbee":{"siteId":475299},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.arbetarbladet.se","site_title":"arbetarbladet.se","site_description":"arbetarbladet.se","controller_name":"bostadspuls","action_name":"show","domain":"www.arbetarbladet.se","site_id":"AB","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"city":"Gävle"};
  window.content_keywords = ["arbetarbladet.se","bostad","gavleborg","gavle","valbo","fastighetsaffarer","bostadspuls","lagfartsrobot","premium","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.arbetarbladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/ab/application-350fdadc495fd50c6ef8a20001d2512b05cb447eab6da01a95874abca24078f0.css" />
  <script src="/packs/application-c111291257183673a0aa.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="vBZgA5XZPx1Inc3FvjoRvrdIZIdHYXDFnX4dPYgShZELGFbopodJuy74PNK4wOeT+7ORdh+uJTSP1XHwI9c4Xg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="ab bostadspuls show">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-5a7ddce8cd08318a820f7a6d612b70b76527cd4f2361af62b5a00c5b548cd95c.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175029,
                                      6548234,
                                      701914);
</script>

    <script async src="https://arbetarbladet.ecsanalytics.com/js/bfhbgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 18 oktober</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/gd-ab" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/arbetarbladet" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/ab" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/bostadspuls"><img src="/assets/sites/ab/bostadspuls/main-logo-731a0c6bece635495870a518a8159b7e7668e435a8fd2aca9fe5a40936801722.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href=https://etidning.arbetarbladet.se class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Arbetarbladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">
      Gävle
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">
      Hofors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">
      Ockelbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">
      Sandviken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tierp"}}'>
    <a href="/tierp" class="item" data-section-name="/tierp" target="_self">
      Tierp
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">
      Älvkarleby
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">
      Brynäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">
      Gefle IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">
      SAIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">
      Sandvikens IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">
      Ridsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Local Heroes"}}'>
    <a href="/local-heroes" class="item" data-section-name="/local-heroes" target="_self">
      Local Heroes
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Små &amp; Stora"}}'>
    <a href="/sma-och-stora" class="item" data-section-name="/sma-och-stora" target="_self">
      Små & Stora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ulf Ivars Historia"}}'>
    <a href="/ulf-ivars-historia" class="item" data-section-name="/ulf-ivars-historia" target="_self">
      Ulf Ivars Historia
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://arbetarbladet.lokus.se/" class="item" data-section-name="http://arbetarbladet.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="item" data-section-name="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/bostadspuls"><img src="/assets/sites/ab/bostadspuls/main-logo-731a0c6bece635495870a518a8159b7e7668e435a8fd2aca9fe5a40936801722.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.arbetarbladet.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
          <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
          <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
          <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tierp"}}'>
          <a href="/tierp" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tierp</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
          <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
          <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
          <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
          <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
          <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
          <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Local Heroes"}}'>
          <a href="/local-heroes" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Local Heroes</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
          <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Små &amp; Stora"}}'>
          <a href="/sma-och-stora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Små & Stora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ulf Ivars Historia"}}'>
          <a href="/ulf-ivars-historia" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ulf Ivars Historia</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://arbetarbladet.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arbetarbladet.se//assets/sites/ab/site-logo-fallback-670bade912e852fdbd04bf569b88ff19ae18e9acb8e9dd2e640be384df5111b1.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Arbetarbladet">
  </div>
  <meta itemprop="datePublished" content="2018-10-18">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    <div class="row unpadded">
    <div class="column large-full medium-full padding-bottom-small">
      
      <div class="row padding-bottom-large">
  <div class="column large-full">
    <div class="panel panel-bostadspuls unikarum">
      <div class="image"></div>
      <div class="container">
        <div class="description center-vertical">
          <p class="title">Nya avsnitt av "Unika rum"</p>
          <p class="text">Udda platser och kreativa lösningar att bli inspirerad av!</p>
        </div>
        <div class="link center-vertical">
          <a class="button main action rounded-greater small inline" href="/taggat/Bostadspuls%20unika%20rum">Till serien</a>
        </div>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="1c25e5b4-59f7-446d-b384-67836bfde8b9">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 20:58</span>
</div>

      <h1 itemprop="headline">Huset på Bäckvägen 57 i Valbo sålt igen – andra gången på kort tid</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Huset%20p%C3%A5%20B%C3%A4ckv%C3%A4gen%2057%20i%20Valbo%20s%C3%A5lt%20igen%20%E2%80%93%20andra%20g%C3%A5ngen%20p%C3%A5%20kort%20tid&url=https://www.arbetarbladet.se/artikel/bostadspuls/huset-pa-backvagen-57-i-valbo-salt-igen-andra-gangen-pa-kort-tid"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1c25e5b4-59f7-446d-b384-67836bfde8b9"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Pejman+Pourahmad%2C+42%2C+och+Emilie+Valmila%2C+31%2C+%C3%A4r+nya+%C3%A4gare+till+fastigheten+p%C3%A5+B%C3%A4ckv%C3%A4gen+57+i...&p%5Btitle%5D=Huset%2520p%25C3%25A5%2520B%25C3%25A4ckv%25C3%25A4gen%252057%2520i%2520Valbo%2520s%25C3%25A5lt%2520igen%2520%25E2%2580%2593%2520andra%2520g%25C3%25A5ngen%2520p%25C3%25A5%2520kort%2520tid&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbostadspuls%2Fhuset-pa-backvagen-57-i-valbo-salt-igen-andra-gangen-pa-kort-tid&s=100&t=Huset%2520p%25C3%25A5%2520B%25C3%25A4ckv%25C3%25A4gen%252057%2520i%2520Valbo%2520s%25C3%25A5lt%2520igen%2520%25E2%2580%2593%2520andra%2520g%25C3%25A5ngen%2520p%25C3%25A5%2520kort%2520tid&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbostadspuls%2Fhuset-pa-backvagen-57-i-valbo-salt-igen-andra-gangen-pa-kort-tid"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1c25e5b4-59f7-446d-b384-67836bfde8b9"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.arbetarbladet.se/artikel/bostadspuls/huset-pa-backvagen-57-i-valbo-salt-igen-andra-gangen-pa-kort-tid">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-1c25e5b4-59f7-446d-b384-67836bfde8b9" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="1c25e5b4-59f7-446d-b384-67836bfde8b9"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f72fb1851ea5e08c9007d52e76a43f42"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_f72fb1851ea5e08c9007d52e76a43f42"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/12675243021a15aeecefb3dca625325226e89e87.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Pejman Pourahmad, 42, och Emilie Valmila, 31, är nya ägare till fastigheten på Bäckvägen 57 i Valbo. Försäljningen blev klar i augusti 2018 och priset på huset landade på 2 800 000 kronor. Den tidigare ägaren köpte huset så sent som november 2017 för 2 650 000 kronor. Huset har en boyta på 121 kvadratmeter.</p>   <p class="body">För bara tre månader sedan såldes ett annat hus en dryg kilometer därifrån, på Tröskverksvägen 13. Där landade priset på 3 050 000 kronor för det 81 kvadratmeter stora huset.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Huset%20p%C3%A5%20B%C3%A4ckv%C3%A4gen%2057%20i%20Valbo%20s%C3%A5lt%20igen%20%E2%80%93%20andra%20g%C3%A5ngen%20p%C3%A5%20kort%20tid&url=https://www.arbetarbladet.se/artikel/bostadspuls/huset-pa-backvagen-57-i-valbo-salt-igen-andra-gangen-pa-kort-tid"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1c25e5b4-59f7-446d-b384-67836bfde8b9"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Pejman+Pourahmad%2C+42%2C+och+Emilie+Valmila%2C+31%2C+%C3%A4r+nya+%C3%A4gare+till+fastigheten+p%C3%A5+B%C3%A4ckv%C3%A4gen+57+i...&p%5Btitle%5D=Huset%2520p%25C3%25A5%2520B%25C3%25A4ckv%25C3%25A4gen%252057%2520i%2520Valbo%2520s%25C3%25A5lt%2520igen%2520%25E2%2580%2593%2520andra%2520g%25C3%25A5ngen%2520p%25C3%25A5%2520kort%2520tid&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbostadspuls%2Fhuset-pa-backvagen-57-i-valbo-salt-igen-andra-gangen-pa-kort-tid&s=100&t=Huset%2520p%25C3%25A5%2520B%25C3%25A4ckv%25C3%25A4gen%252057%2520i%2520Valbo%2520s%25C3%25A5lt%2520igen%2520%25E2%2580%2593%2520andra%2520g%25C3%25A5ngen%2520p%25C3%25A5%2520kort%2520tid&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbostadspuls%2Fhuset-pa-backvagen-57-i-valbo-salt-igen-andra-gangen-pa-kort-tid"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1c25e5b4-59f7-446d-b384-67836bfde8b9"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Fastighetsaff%C3%A4rer">Fastighetsaffärer</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hofors"
     data-uuid="ab2ec987-a675-49df-98fc-5eb12c191456">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hofors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19:00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/victoria-lamnade-storbritannien-for-torsaker-och-har-forvandlat-den-gamla-rektorsbostaden-gult-ar-inte-fult" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab2ec987-a675-49df-98fc-5eb12c191456","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/victoria-lamnade-storbritannien-for-torsaker-och-har-forvandlat-den-gamla-rektorsbostaden-gult-ar-inte-fult" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab2ec987-a675-49df-98fc-5eb12c191456","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/04c5c0d0d492b826fb7d13c9112fcce1544421ff.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hofors"
     data-uuid="ab2ec987-a675-49df-98fc-5eb12c191456">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hofors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19:00</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/victoria-lamnade-storbritannien-for-torsaker-och-har-forvandlat-den-gamla-rektorsbostaden-gult-ar-inte-fult" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab2ec987-a675-49df-98fc-5eb12c191456","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Victoria lämnade Storbritannien för Torsåker – och har förvandlat den gamla rektorsbostaden: "Gult är inte fult"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/victoria-lamnade-storbritannien-for-torsaker-och-har-forvandlat-den-gamla-rektorsbostaden-gult-ar-inte-fult" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ab2ec987-a675-49df-98fc-5eb12c191456","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Efter 15 år i Storbritannien har Victoria Bannon flyttat hem till Sverige. Barnens skolgång,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="00f5f144-be05-4812-98b9-3517315549d2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19:13</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/20-talshus-pa-98-kvadratmeter-salt-i-sandviken-priset-1-200-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00f5f144-be05-4812-98b9-3517315549d2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/20-talshus-pa-98-kvadratmeter-salt-i-sandviken-priset-1-200-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00f5f144-be05-4812-98b9-3517315549d2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cb0803b15eeafde02102f98ff6c9e04b43cbf816.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="00f5f144-be05-4812-98b9-3517315549d2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19:13</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/20-talshus-pa-98-kvadratmeter-salt-i-sandviken-priset-1-200-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00f5f144-be05-4812-98b9-3517315549d2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>20-talshus på 98 kvadratmeter sålt i Sandviken – priset: 1 200 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/20-talshus-pa-98-kvadratmeter-salt-i-sandviken-priset-1-200-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00f5f144-be05-4812-98b9-3517315549d2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av huset på Seljansögatan 6 i Sandviken är nu klar. Nya ägare blir Karin...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="ec8398ac-979e-4079-9da0-1bf49ec08afe">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15:46</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-jarbo-1-095-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec8398ac-979e-4079-9da0-1bf49ec08afe","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-hus-i-jarbo-1-095-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec8398ac-979e-4079-9da0-1bf49ec08afe","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/173d1bdacc2118b88f373606c810c00a88f89015.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="ec8398ac-979e-4079-9da0-1bf49ec08afe">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15:46</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-hus-i-jarbo-1-095-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec8398ac-979e-4079-9da0-1bf49ec08afe","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till hus i Järbo – 1 095 000 kronor blev priset</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-hus-i-jarbo-1-095-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ec8398ac-979e-4079-9da0-1bf49ec08afe","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Robin Dahlqvist och Michelle Karlsson, båda 27 år, är nya ägare till fastigheten på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="9e0e969b-2151-4c93-ac6d-e9e216c7a2e7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12:58</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-30-talshus-i-sandviken-2-300-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e0e969b-2151-4c93-ac6d-e9e216c7a2e7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-30-talshus-i-sandviken-2-300-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e0e969b-2151-4c93-ac6d-e9e216c7a2e7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/42d56c6d8c18c7dbfa3f929049428c2ce035b4a2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="9e0e969b-2151-4c93-ac6d-e9e216c7a2e7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12:58</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-30-talshus-i-sandviken-2-300-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e0e969b-2151-4c93-ac6d-e9e216c7a2e7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till 30-talshus i Sandviken – 2 300 000 kronor blev priset</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-30-talshus-i-sandviken-2-300-000-kronor-blev-priset" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9e0e969b-2151-4c93-ac6d-e9e216c7a2e7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">2 300 000 kronor fick Anna Maria Lönn, 53, och Lars Forsberg, 55, ge för huset på adressen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="af732da8-fe10-49be-a15d-6bfa5b3b4348">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14:14</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/hus-pa-97-kvadratmeter-fran-1968-salt-i-kungsgarden-priset-2-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af732da8-fe10-49be-a15d-6bfa5b3b4348","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/hus-pa-97-kvadratmeter-fran-1968-salt-i-kungsgarden-priset-2-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af732da8-fe10-49be-a15d-6bfa5b3b4348","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/95b281d0961b4c7cf8aef7479b376eac6af760bc.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="af732da8-fe10-49be-a15d-6bfa5b3b4348">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14:14</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/hus-pa-97-kvadratmeter-fran-1968-salt-i-kungsgarden-priset-2-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af732da8-fe10-49be-a15d-6bfa5b3b4348","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hus på 97 kvadratmeter från 1968 sålt i Kungsgården – priset: 2 550 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/hus-pa-97-kvadratmeter-fran-1968-salt-i-kungsgarden-priset-2-550-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af732da8-fe10-49be-a15d-6bfa5b3b4348","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av huset på adressen Övre Backbergsvägen 7 i Kungsgården är nu klar. Nya ägare blir...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="c50565ee-3753-47e7-803f-d602eed063af">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-215" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c50565ee-3753-47e7-803f-d602eed063af","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-215" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c50565ee-3753-47e7-803f-d602eed063af","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f3daee31f872ecd05f1da7832e723ec4eb398a70.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="c50565ee-3753-47e7-803f-d602eed063af">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-215" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c50565ee-3753-47e7-803f-d602eed063af","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Veckans bostadsaffärer – så mycket fick grannen för sitt hus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/veckans-bostadsaffarer-sa-mycket-fick-grannen-for-sitt-hus-215" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c50565ee-3753-47e7-803f-d602eed063af","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Här är den senaste veckans fastighetsaffärer i Gävle, Sandviken, Hofors, Ockelbo och Älvkarleby.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="34358106-9409-4550-8c92-321cdee369ae">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/1-350-000-kronor-blev-priset-nar-fastigheten-pa-sodra-fagelholmen-3-i-sandviken-bytte-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"34358106-9409-4550-8c92-321cdee369ae","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/1-350-000-kronor-blev-priset-nar-fastigheten-pa-sodra-fagelholmen-3-i-sandviken-bytte-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"34358106-9409-4550-8c92-321cdee369ae","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/06c6ec9420442822074c75643cab6894618fe259.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="34358106-9409-4550-8c92-321cdee369ae">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/1-350-000-kronor-blev-priset-nar-fastigheten-pa-sodra-fagelholmen-3-i-sandviken-bytte-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"34358106-9409-4550-8c92-321cdee369ae","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>1 350 000 kronor blev priset när fastigheten på Södra Fågelholmen 3 i Sandviken bytte ägare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/1-350-000-kronor-blev-priset-nar-fastigheten-pa-sodra-fagelholmen-3-i-sandviken-bytte-agare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"34358106-9409-4550-8c92-321cdee369ae","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Johan Palmberg, 32 år, har köpt fastigheten på Södra Fågelholmen 3 i Sandviken av säljaren Urban...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="5fbd8f5f-017f-4627-9895-b72e73fffa89">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/garaget-dar-myset-ar-lika-viktigt-som-bilarna-dyrast-i-fikahornan-ar-musikbanken-for-100-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fbd8f5f-017f-4627-9895-b72e73fffa89","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/garaget-dar-myset-ar-lika-viktigt-som-bilarna-dyrast-i-fikahornan-ar-musikbanken-for-100-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fbd8f5f-017f-4627-9895-b72e73fffa89","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a367eb6e23b82760cf55a2c951352ed3885c609d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="5fbd8f5f-017f-4627-9895-b72e73fffa89">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 okt</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/garaget-dar-myset-ar-lika-viktigt-som-bilarna-dyrast-i-fikahornan-ar-musikbanken-for-100-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fbd8f5f-017f-4627-9895-b72e73fffa89","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Garaget där myset är lika viktigt som bilarna: ”Dyrast i fikahörnan är musikbänken för 100 kronor”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/garaget-dar-myset-ar-lika-viktigt-som-bilarna-dyrast-i-fikahornan-ar-musikbanken-for-100-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fbd8f5f-017f-4627-9895-b72e73fffa89","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I våras fick Jimmy Eriksson och hans folkvagnsvänner ett eget garage. Hela sommaren har de inrett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="8c8842f4-acff-4317-bd9d-535f264003b5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14:30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-mindre-hus-i-ockelbo-prislappen-675-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c8842f4-acff-4317-bd9d-535f264003b5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-mindre-hus-i-ockelbo-prislappen-675-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c8842f4-acff-4317-bd9d-535f264003b5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/63cbd44bea7d98a2e4a6a37d102fd0fe786d4679.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="8c8842f4-acff-4317-bd9d-535f264003b5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14:30</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-mindre-hus-i-ockelbo-prislappen-675-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c8842f4-acff-4317-bd9d-535f264003b5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till mindre hus i Ockelbo – prislappen: 675 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-mindre-hus-i-ockelbo-prislappen-675-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c8842f4-acff-4317-bd9d-535f264003b5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">June och Linus Nilsson, 34 och 35 år, från Sundbyberg, är nya ägare till fastigheten på adressen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="e0dfb97e-d29f-46f1-b8a3-f2e7da0618ef">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/gront-tank-i-fokus-nar-nya-bostader-byggs-i-hemlingby-ska-vara-enkelt-att-bo-dar-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0dfb97e-d29f-46f1-b8a3-f2e7da0618ef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/gront-tank-i-fokus-nar-nya-bostader-byggs-i-hemlingby-ska-vara-enkelt-att-bo-dar-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0dfb97e-d29f-46f1-b8a3-f2e7da0618ef","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/08fb0bf4b0da3aa8cb12738a7d0a88167f083feb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="e0dfb97e-d29f-46f1-b8a3-f2e7da0618ef">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/gront-tank-i-fokus-nar-nya-bostader-byggs-i-hemlingby-ska-vara-enkelt-att-bo-dar-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0dfb97e-d29f-46f1-b8a3-f2e7da0618ef","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Grönt tänk i fokus när nya bostäder byggs i Hemlingby: "Ska vara enkelt att bo där"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/gront-tank-i-fokus-nar-nya-bostader-byggs-i-hemlingby-ska-vara-enkelt-att-bo-dar-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e0dfb97e-d29f-46f1-b8a3-f2e7da0618ef","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Intill köpladorna i Hemlingby har det nya bostadsområdet så smått börjat att växa fram. Prenova...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="37351569-6b4d-4dc7-b618-1a9f47e9b1e7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08:46</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-fastighet-i-valbo-i-augusti" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37351569-6b4d-4dc7-b618-1a9f47e9b1e7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-fastighet-i-valbo-i-augusti" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37351569-6b4d-4dc7-b618-1a9f47e9b1e7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/44cc718ecc24e1f0ee2f6222bae0e37476c1816e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="37351569-6b4d-4dc7-b618-1a9f47e9b1e7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08:46</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-fastighet-i-valbo-i-augusti" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37351569-6b4d-4dc7-b618-1a9f47e9b1e7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till fastighet i Valbo i augusti</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-fastighet-i-valbo-i-augusti" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"37351569-6b4d-4dc7-b618-1a9f47e9b1e7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hanna Kulla, 29, och Josef Lyrberg, 26, är nya ägare till fastigheten på Rörbergsvägen 32 i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="60bb9291-6e57-4fcb-936b-6889fa829eae">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/78-kvadratmeter-stort-kedjehus-i-sandviken-salt-for-1-595-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60bb9291-6e57-4fcb-936b-6889fa829eae","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/78-kvadratmeter-stort-kedjehus-i-sandviken-salt-for-1-595-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60bb9291-6e57-4fcb-936b-6889fa829eae","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/06acba25e83cf4c7c7f39a989248a4c14031e233.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="60bb9291-6e57-4fcb-936b-6889fa829eae">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/78-kvadratmeter-stort-kedjehus-i-sandviken-salt-for-1-595-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60bb9291-6e57-4fcb-936b-6889fa829eae","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>78 kvadratmeter stort kedjehus i Sandviken sålt för 1 595 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/78-kvadratmeter-stort-kedjehus-i-sandviken-salt-for-1-595-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"60bb9291-6e57-4fcb-936b-6889fa829eae","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">1 595 000 kronor fick Jasmin Kavaz, 56 år, ge för kedjehuset på Lassasvägen 25 i Sandviken. Det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="004f74b9-2f99-4334-ad44-a7c557f38f31">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-tar-over-70-talshus-i-storvik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"004f74b9-2f99-4334-ad44-a7c557f38f31","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-tar-over-70-talshus-i-storvik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"004f74b9-2f99-4334-ad44-a7c557f38f31","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d01fda231f822a8164fb2bf18d530f6a220bacb7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="004f74b9-2f99-4334-ad44-a7c557f38f31">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-tar-over-70-talshus-i-storvik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"004f74b9-2f99-4334-ad44-a7c557f38f31","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare tar över 70-talshus i Storvik</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-tar-over-70-talshus-i-storvik" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"004f74b9-2f99-4334-ad44-a7c557f38f31","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kalle Eskilsson, 27, och Malin Lamell, 29, är nya ägare till fastigheten på Grevbacken 5 i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="b179b19c-7574-480f-b8e5-78c80ef45d94">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/ny-agare-till-fastighet-i-bonan-gavle-i-september" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b179b19c-7574-480f-b8e5-78c80ef45d94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/ny-agare-till-fastighet-i-bonan-gavle-i-september" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b179b19c-7574-480f-b8e5-78c80ef45d94","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a6b1b700b7a7c6dcbaf8cd5ad174335058e86dd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="b179b19c-7574-480f-b8e5-78c80ef45d94">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/ny-agare-till-fastighet-i-bonan-gavle-i-september" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b179b19c-7574-480f-b8e5-78c80ef45d94","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ny ägare till fastighet i Bönan, Gävle i september</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/ny-agare-till-fastighet-i-bonan-gavle-i-september" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b179b19c-7574-480f-b8e5-78c80ef45d94","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av fastigheten på adressen Sippstigen 18 i Bönan, Gävle är nu klar. Ny ägare blir...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="5c5671e7-128f-4ad0-9b3f-7c0affcd79fa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/radhus-pa-113-kvadratmeter-salt-i-sandviken-priset-1-410-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c5671e7-128f-4ad0-9b3f-7c0affcd79fa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/radhus-pa-113-kvadratmeter-salt-i-sandviken-priset-1-410-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c5671e7-128f-4ad0-9b3f-7c0affcd79fa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/70dd3b844ae0323da5fe3c11d2040d22af2cbc19.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="5c5671e7-128f-4ad0-9b3f-7c0affcd79fa">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/radhus-pa-113-kvadratmeter-salt-i-sandviken-priset-1-410-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c5671e7-128f-4ad0-9b3f-7c0affcd79fa","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Radhus på 113 kvadratmeter sålt i Sandviken – priset: 1 410 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/radhus-pa-113-kvadratmeter-salt-i-sandviken-priset-1-410-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5c5671e7-128f-4ad0-9b3f-7c0affcd79fa","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu är det klart vem som köpt radhuset på Ekostigen 17D i Sandviken av Joachim och Anna Holm. Nya...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="4d2c84d2-583a-473c-93c5-cbc61373cca7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/jarvstavilla-hetast-pa-hemnet-denna-vecka-vi-har-listat-veckans-mest-klickade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d2c84d2-583a-473c-93c5-cbc61373cca7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/jarvstavilla-hetast-pa-hemnet-denna-vecka-vi-har-listat-veckans-mest-klickade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d2c84d2-583a-473c-93c5-cbc61373cca7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/68c6979513db10d93fe198f022da3d814b3f0608.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="4d2c84d2-583a-473c-93c5-cbc61373cca7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15 okt</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/jarvstavilla-hetast-pa-hemnet-denna-vecka-vi-har-listat-veckans-mest-klickade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d2c84d2-583a-473c-93c5-cbc61373cca7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Järvstavilla hetast på Hemnet denna vecka – vi har listat veckans mest klickade</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/jarvstavilla-hetast-pa-hemnet-denna-vecka-vi-har-listat-veckans-mest-klickade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4d2c84d2-583a-473c-93c5-cbc61373cca7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Här har vi listat de tio bostäder till salu i Gästrikland som klickats mest på bostadssajten...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="90ffe20a-30d6-4d3d-a0a3-77fb9797405c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/nu-invigs-det-nya-grona-kvarteret-vid-sodertull" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"90ffe20a-30d6-4d3d-a0a3-77fb9797405c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/nu-invigs-det-nya-grona-kvarteret-vid-sodertull" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"90ffe20a-30d6-4d3d-a0a3-77fb9797405c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d5ef16c8d19091aa551642dc81d12c733bfade49.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="90ffe20a-30d6-4d3d-a0a3-77fb9797405c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12 okt</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/nu-invigs-det-nya-grona-kvarteret-vid-sodertull" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"90ffe20a-30d6-4d3d-a0a3-77fb9797405c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nu invigs det nya gröna kvarteret vid Södertull</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/nu-invigs-det-nya-grona-kvarteret-vid-sodertull" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"90ffe20a-30d6-4d3d-a0a3-77fb9797405c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På lördag ska bandet klippas för det nya kvarteret Runstenen på Södertull. Profilen på bostäderna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Älvkarleby"
     data-uuid="3a94a26f-0f7c-4962-b18d-cbe5324d87e0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Älvkarleby</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 5 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/uppland/alvkarleby/tomterna-som-kommunen-glomde-bort-i-60-ar-hittades-av-en-slump" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a94a26f-0f7c-4962-b18d-cbe5324d87e0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/uppland/alvkarleby/tomterna-som-kommunen-glomde-bort-i-60-ar-hittades-av-en-slump" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a94a26f-0f7c-4962-b18d-cbe5324d87e0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b117a9052176e2e7a5b97b45815fb8a9953cef14.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Älvkarleby"
     data-uuid="3a94a26f-0f7c-4962-b18d-cbe5324d87e0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Älvkarleby</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 5 okt</span>
</div>

      </div>
      <a href="/artikel/uppland/alvkarleby/tomterna-som-kommunen-glomde-bort-i-60-ar-hittades-av-en-slump" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a94a26f-0f7c-4962-b18d-cbe5324d87e0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Tomterna som kommunen glömde bort i 60 år – hittades av en slump</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/uppland/alvkarleby/tomterna-som-kommunen-glomde-bort-i-60-ar-hittades-av-en-slump" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3a94a26f-0f7c-4962-b18d-cbe5324d87e0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För 60 år sedan köpte kommunen mark och styckade av nio tomter i Älvkarleö. De glömdes bort och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Älvkarleby"
     data-uuid="412692c5-f184-4592-8054-9ed0850c055d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Älvkarleby</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/uppland/alvkarleby/polskt-foretag-drar-sig-ur-hoghusbygge-pa-noristomten-de-ville-ha-mer-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"412692c5-f184-4592-8054-9ed0850c055d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/uppland/alvkarleby/polskt-foretag-drar-sig-ur-hoghusbygge-pa-noristomten-de-ville-ha-mer-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"412692c5-f184-4592-8054-9ed0850c055d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8ab5eebb82eb8c01f15b2046dde2e2bc1b8478f6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Älvkarleby"
     data-uuid="412692c5-f184-4592-8054-9ed0850c055d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Älvkarleby</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 9 okt</span>
</div>

      </div>
      <a href="/artikel/uppland/alvkarleby/polskt-foretag-drar-sig-ur-hoghusbygge-pa-noristomten-de-ville-ha-mer-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"412692c5-f184-4592-8054-9ed0850c055d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Polskt företag drar sig ur höghusbygge på Noristomten: "De ville ha mer pengar"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/uppland/alvkarleby/polskt-foretag-drar-sig-ur-hoghusbygge-pa-noristomten-de-ville-ha-mer-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"412692c5-f184-4592-8054-9ed0850c055d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Älvkarlebyhus får ännu en gång ta nya tag med den gamla Noristomten i Skutskär. Entreprenören som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="21e40e6f-a331-47d2-90fc-bf4fef59ea32">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/nya-agare-till-lantbruksfastighet-i-lingbo-prislappen-750-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"21e40e6f-a331-47d2-90fc-bf4fef59ea32","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/nya-agare-till-lantbruksfastighet-i-lingbo-prislappen-750-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"21e40e6f-a331-47d2-90fc-bf4fef59ea32","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e7760563bd1286a03b5dc9228636da9ecb0199f8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="21e40e6f-a331-47d2-90fc-bf4fef59ea32">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 okt</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/nya-agare-till-lantbruksfastighet-i-lingbo-prislappen-750-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"21e40e6f-a331-47d2-90fc-bf4fef59ea32","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Nya ägare till lantbruksfastighet i Lingbo – prislappen: 750 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/nya-agare-till-lantbruksfastighet-i-lingbo-prislappen-750-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"21e40e6f-a331-47d2-90fc-bf4fef59ea32","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av fastigheten på adressen Grönviken 125 i Lingbo är nu klar. Nya ägare är Sofie...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="native">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_1589fef24f5b66b3ff546f8273b36202"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_1589fef24f5b66b3ff546f8273b36202"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_935438ce631f7bdffee7b7c25b76f2a9"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_935438ce631f7bdffee7b7c25b76f2a9"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="row unpadded">
    <div class="column large-full medium-full padding-bottom-small">
      
      <div class="row padding-bottom-large">
  <div class="column large-full">
    <div class="panel panel-bostadspuls hemmahos">
      <div class="image"></div>
      <div class="container">
        <div class="description center-vertical">
          <p class="title">Nya avsnitt av "Hemma hos"</p>
          <p class="text">Inspireras av planlösningar, inredning och färgval!</p>
        </div>
        <div class="link center-vertical">
          <a class="button main action rounded-greater small inline" href="/taggat/Bostadspuls%20hemma%20hos">Till serien</a>
        </div>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

  <div data-spklw-widget="widget-53bbe4720b760" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/arbetarbladet-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/arbetarbladet">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-arbetarbladet-och-mittmedia">
	      Om <span itemprop="brand">Arbetarbladet</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-arbetarbladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script>
  window.orvesto_id = '43f012be6af24b04ba2d67465a264554';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-0e84300e4edacaa10e7b35c4f8e83ffd82b8a7caad52fbe2c282f5934ee6e19f.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_966e109f01e11a446d021ab1723778b5"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_966e109f01e11a446d021ab1723778b5"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_01dd21e749a08b5ec3705c5db68bb79b"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_01dd21e749a08b5ec3705c5db68bb79b"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
