<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","AB"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.arbetarbladet.se/artikel/brand-utbrot-i-ugn-i-lagenhet","title":"Brand utbröt i ugn i lägenhet","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="TXcC7e_fEnx4BPjlyFW7mORrEkZ4RF22NecMS5k2jFc" />

    <meta name="description" content="En brand utbröt av oklar anledning i en ugn i en lägenhet på Västerled i Sandviken.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458793","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":2,"applicationTime":176,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="arbetarbladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.arbetarbladet.se/artikel/brand-utbrot-i-ugn-i-lagenhet" />
  <meta property="og:title"           content="Brand utbröt i ugn i lägenhet" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="En brand utbröt av oklar anledning i en ugn i en lägenhet på Västerled i Sandviken.">
    <meta property="fb:pages" content="80764374810" />
    <meta property="fb:pages" content="1542442712685439" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Sandvikens kommun" />
<meta property="article:published_time" content="2021-04-29 19:45:50 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ab/apple-touch-icon-e6b28408174abb5ec2c5545f6f60185d2c143544b42cab31fd7f4fad42180897.png">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-32x32-a372cd99a4c7ac22dd0f6b6c9d26111af54ffe07e2ecf477e8fa735e89549a73.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-16x16-d345c2aba9866b1d5b5c52d4af8d547b3e4ad3dee38c597336788175bb2685d1.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ab/safari-pinned-tab-30c9dfd56d5669384562bb990c8cbf1d23fa53fdb2d8be42725fecffcacdbcfa.svg" color="#9b1c2d">
  <link rel="shortcut icon" href="/assets/sites/ab/favicon-7d209a3b618b5e78df588076a88a76df82049b920525112a30e0c25499fa0a66.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#9b1c2d">

  <link rel="alternate" type="application/rss+xml" title="arbetarbladet.se RSS" href="/feed" />

  <title>Brand utbröt i ugn i lägenhet</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.arbetarbladet.se","site_title":"arbetarbladet.se","site_description":"arbetarbladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.arbetarbladet.se","site_id":"AB","view_ads":"true","section":null,"city":"Gävle"};
  window.content_keywords = ["arbetarbladet.se","olyckor \u0026 katastrofer","brand","brand i byggnad","livered","gd","print","arbetarbladet","plus","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.arbetarbladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.a12c8b90-e63c-4b63-b883-142fef0c68e7.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="//ads.rubiconproject.com/prebid/12954_Mittmedia.js" async></script>
<script src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/ab/application-b6d1016be1b5f847172e7ef48822a2331fe7979ace0e918ccec0348cb2a15940.css" />
  <script src="/packs/js/application-d5c0d329ccd24fdcb028.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="V0TzjYqxxdR0o_NIeaVCDQ2c1XIv5WcyeaU0c0-jnTU1wBjlVhbW8MRZEG63XW8aujYNbzDbAYbiuQS10eOGzw" />
</head>

<body class="ab articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till arbetarbladet.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 29 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/arbetarbladet/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-lasarartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://kundservice.bonniernewslocal.se/arbetarbladet"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.arbetarbladet.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/slakt-och-vanner" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                <li class="navigation-item">        <a href="/lasarartiklar" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Läsarartiklar"}}'
           target="_self">
          Läsarartiklar        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Arbetarbladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">      Gävle    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">      Sandviken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">      Hofors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">      Ockelbo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tierp"}}'>
    <a href="/tierp" class="item" data-section-name="/tierp" target="_self">      Tierp    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">      Älvkarleby    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">      Brynäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">      Gefle IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="/saik" class="item" data-section-name="/saik" target="_self">      SAIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">      Sandvikens IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">      Ridsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/slakt-och-vanner" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="/dods-och-minnesannonser" class="item" data-section-name="/dods-och-minnesannonser" target="_self">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksammar"}}'>
    <a href="/fira-och-uppmarksamma" class="item" data-section-name="/fira-och-uppmarksamma" target="_self">      Fira och uppmärksammar    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">      Ledare (S)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":" All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">       All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Local Heroes"}}'>
    <a href="/local-heroes" class="item" data-section-name="/local-heroes" target="_self">      Local Heroes    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarartiklar"}}'>
    <a href="#" class="parent section-title" data-section-name="/lasarartiklar" target="_self">      Läsarartiklar    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla läsarartiklar"}}'>
    <a href="/lasarartiklar" class="item" data-section-name="/lasarartiklar" target="_self">      Alla läsarartiklar    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">      Mat & Dryck    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Små &amp; Stora"}}'>
    <a href="/sma-och-stora" class="item" data-section-name="/sma-och-stora" target="_self">      Små & Stora    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/" class="item" data-section-name="https://gt.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="http://kundservice.bonniernewslocal.se/arbetarbladet/annonsera/" class="item" data-section-name="http://kundservice.bonniernewslocal.se/arbetarbladet/annonsera/" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="http://kundservice.bonniernewslocal.se/arbetarbladet/annonsera/" class="item" data-section-name="http://kundservice.bonniernewslocal.se/arbetarbladet/annonsera/" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="https://kundservice.bonniernewslocal.se/arbetarbladet/annonsera-det-hander-i-gastrikland-norduppland/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/arbetarbladet/annonsera-det-hander-i-gastrikland-norduppland/" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/slakt-och-vanner" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                <li class="navigation-item">        <a href="/lasarartiklar" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Läsarartiklar"}}'
           target="_self">
          Läsarartiklar        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.arbetarbladet.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/arbetarbladet/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-lasarartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="http://kundservice.bonniernewslocal.se/arbetarbladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
                  <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
                  <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
                  <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
                  <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tierp"}}'>
                  <a href="/tierp" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tierp</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
                  <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
                  <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
                  <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
                  <a href="/saik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
                  <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
                  <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="/dods-och-minnesannonser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksammar"}}'>
                  <a href="/fira-och-uppmarksamma" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksammar</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
                  <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":" All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading"> All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Local Heroes"}}'>
                  <a href="/local-heroes" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Local Heroes</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarartiklar"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Läsarartiklar          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla läsarartiklar"}}'>
                  <a href="/lasarartiklar" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla läsarartiklar</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
                  <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Små &amp; Stora"}}'>
                  <a href="/sma-och-stora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Små & Stora</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="http://kundservice.bonniernewslocal.se/arbetarbladet/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="http://kundservice.bonniernewslocal.se/arbetarbladet/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/arbetarbladet/annonsera-det-hander-i-gastrikland-norduppland/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-6ea1e6a2-2b3d-4424-b386-f439a37e9de0" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild, Johannes Berndalen          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="6ea1e6a2-2b3d-4424-b386-f439a37e9de0"
         data-content-states="open,soft_locked"
         data-keywords="arbetarbladet.se,olyckor &amp; katastrofer,brand,brand i byggnad,livered,gd,print,arbetarbladet,plus,article"
         data-premium-level="plus"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.arbetarbladet.se/artikel/brand-utbrot-i-ugn-i-lagenhet />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arbetarbladet.se//assets/sites/ab/site-logo-fallback-670bade912e852fdbd04bf569b88ff19ae18e9acb8e9dd2e640be384df5111b1.png ">
    </div>
    <meta itemprop="name" content="Arbetarbladet">
  </div>

    <meta itemprop="isAccessibleForFree" content="false" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="false"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-04-29">
  <meta itemprop="dateModified" content="2021-04-29">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="6ea1e6a2-2b3d-4424-b386-f439a37e9de0">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 20:45</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="Brand utbröt i ugn i lägenhet"/>
        <h1 class="headline">Brand utbröt i ugn i lägenhet</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p>En brand utbröt av oklar anledning i en ugn i en lägenhet på Västerled i Sandviken.</p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild, Johannes Berndalen          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Branden startade vid 19-tiden och kunde sl&auml;ckas snabbt av r&auml;ddningstj&auml;nsten.</p><p class="body">&ndash; Vi har varit d&auml;r och ventilerat ut r&ouml;k, s&auml;ger Johan Melin, inre bef&auml;l vid G&auml;strike r&auml;ddningstj&auml;nst.</p><p class="body">Ingen person kom till skada i samband med branden.</p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <div class="inline-resource inline-resource-googlemaps">
  <div class="responsive-iframe-container ratio-4-3">
    <iframe id="resource-id-306982" src="https://resource-service.mmcloud.se/api/v1/resources/ssl/306982?_ta_=&article_uuid=6ea1e6a2-2b3d-4424-b386-f439a37e9de0&bi=&canonical_url=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbrand-utbrot-i-ugn-i-lagenhet&domain=arbetarbladet.se&glimr=&tags=Olyckor+%26+katastrofer%2CBrand%2CBrand+i+byggnad%2CBj%C3%B6rks%C3%A4tra%2CG%C3%A4vleborgs+l%C3%A4n%2CSandvikens+kommun%2CBj%C3%B6rks%C3%A4tra+Mitt+21%2C+Sandviken&unit_id=%2F34405621%2Fmm%2Farbetarbladet" frameborder="0" width="100%" scrolling="no" class="googlemaps-resource" allowfullscreen></iframe>
    <script>
      (function() {
        var iframe = document.getElementById("resource-id-306982");
        function messageHandler(event) {
          try {
            var data = JSON.parse(event.data);
            if(data.origin === 'https://resource-service.mmcloud.se/api/v1/resources/ssl/306982?_ta_=&article_uuid=6ea1e6a2-2b3d-4424-b386-f439a37e9de0&bi=&canonical_url=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbrand-utbrot-i-ugn-i-lagenhet&domain=arbetarbladet.se&glimr=&tags=Olyckor+%26+katastrofer%2CBrand%2CBrand+i+byggnad%2CBj%C3%B6rks%C3%A4tra%2CG%C3%A4vleborgs+l%C3%A4n%2CSandvikens+kommun%2CBj%C3%B6rks%C3%A4tra+Mitt+21%2C+Sandviken&unit_id=%2F34405621%2Fmm%2Farbetarbladet') {
              iframe.height = data.height;
            }
          } catch(e) {}
        }

        if(window.addEventListener) {
          window.addEventListener("message", messageHandler, false);
        } else {
          window.attachEvent("onmessage", messageHandler);
        }
      })();
    </script>
  </div>
</div>
                <p class="body"></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <section itemscope itemprop="author" itemtype="https://schema.org/Person" class="byline first">
        <div itemprop="name" class="name">Martin Looyenga</div>
          <a href="tel://026-15 93 78" class="phone">026-15 93 78</a>
              <a href="mailto:martin.looyenga@mittmedia.se" class="email">martin.looyenga@mittmedia.se</a>
      </section>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Brand%20utbr%C3%B6t%20i%20ugn%20i%20l%C3%A4genhet&url=https://www.arbetarbladet.se/artikel/brand-utbrot-i-ugn-i-lagenhet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="6ea1e6a2-2b3d-4424-b386-f439a37e9de0"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=En+brand+utbr%C3%B6t+av+oklar+anledning+i+en+ugn+i+en+l%C3%A4genhet+p%C3%A5+V%C3%A4sterled+i+Sandviken.&p%5Btitle%5D=Brand%2520utbr%25C3%25B6t%2520i%2520ugn%2520i%2520l%25C3%25A4genhet&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbrand-utbrot-i-ugn-i-lagenhet&s=100&t=Brand%2520utbr%25C3%25B6t%2520i%2520ugn%2520i%2520l%25C3%25A4genhet&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fbrand-utbrot-i-ugn-i-lagenhet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="6ea1e6a2-2b3d-4424-b386-f439a37e9de0"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>


      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="widget-53bbe4720b760" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/brand-i-restaurang-i-centrala-gavle"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"44a2f2c9-fd59-4203-b746-7009c8c5dc7d","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="44a2f2c9-fd59-4203-b746-7009c8c5dc7d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5f853933-d83b-4f8a-a28b-133bb55ceec7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="44a2f2c9-fd59-4203-b746-7009c8c5dc7d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Brand i restaurang i centrala Gävle</h2>

              <div class="excerpt">
          En brand bröt ut i Adrians restaurang på Södermalmstorg i Gävle sent på onsdagskvällen.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tande-eld-pa-pase-roklukt-spred-sig-i-trappuppgang"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6e3eb7ad-dbec-4d61-ab42-b52d169115d6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="6e3eb7ad-dbec-4d61-ab42-b52d169115d6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ceafb4a6-8be7-4834-bf80-41749f496df1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="6e3eb7ad-dbec-4d61-ab42-b52d169115d6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tände eld på påse – röklukt spred sig i trappuppgång</h2>

              <div class="excerpt">
          En brinnande påse fick räddningstjänsten att rycka ut till ett flerfamiljshus i Sandviken på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/raddningstjansten-larmades-i-flerfamiljshus-en-torktumlare-brann"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eac843af-f76a-4a41-9968-08389ac24901","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="eac843af-f76a-4a41-9968-08389ac24901">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d9b09534-5a30-4072-b2cb-7bbfdede4b59.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="eac843af-f76a-4a41-9968-08389ac24901">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">18 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Räddningstjänsten larmades i flerfamiljshus – en torktumlare brann</h2>

              <div class="excerpt">
          På söndagskvällen kom ett larm om en befarad brand i centrala Gävle.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/larm-om-villabrand-i-valbo-var-ett-elfel"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0b2645f0-43f2-4324-926f-e58caf1629b4","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="0b2645f0-43f2-4324-926f-e58caf1629b4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/LMtq_rC6QSXk5PIbra7bPObtTkQAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="0b2645f0-43f2-4324-926f-e58caf1629b4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Larm om villabrand i Valbo – var ett elfel</h2>

              <div class="excerpt">
          Ett larm inkom cirka 04.40 på onsdagsmorgonen. Larmet rubriceras som brand i villa.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/brinnande-plastkniv-bakom-brandkarsutryckning-pa-soder"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3e3050b0-32bc-4c46-82cb-d638e94d7a3d","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="3e3050b0-32bc-4c46-82cb-d638e94d7a3d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="3e3050b0-32bc-4c46-82cb-d638e94d7a3d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Brinnande plastkniv bakom brandkårsutryckning på Söder</h2>

              <div class="excerpt">
          Vid halv tre kom larmet. Det brann i lägenhet på Söder i Gävle.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/raddningstjansten-larmades-till-rokfylld-kallare-pa-norra-kopmangatan"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"05173198-4292-48c9-baf5-7d6f6d9eb829","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="05173198-4292-48c9-baf5-7d6f6d9eb829">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="05173198-4292-48c9-baf5-7d6f6d9eb829">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Räddningstjänsten larmades till rökfylld källare på Norra Köpmangatan</h2>

              <div class="excerpt">
          Strax efter klockan 20 på fredagskvällen larmades SOS om en brand i en källare på Norra...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/brand-pa-mcdonalds-i-sandviken-borjade-brinna-inne-pa-toalett"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b906a4f1-1adb-4290-996f-9e8a6f64b324","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="b906a4f1-1adb-4290-996f-9e8a6f64b324">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9006f3b4-2878-4d4c-8ec9-9e7a7008252c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="b906a4f1-1adb-4290-996f-9e8a6f64b324">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">11 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Brand på McDonalds i Sandviken – började brinna inne på toalett</h2>

              <div class="excerpt">
          På söndagskvällen larmades SOS om att det hade börjat brinna inne på en toalett på McDonalds i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/brand-i-villa-i-stromsbro-raddningstjansten-borjade-brinna-i-ett-element"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28eec22d-8462-403d-ad5b-b65ce6433d9a","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="28eec22d-8462-403d-ad5b-b65ce6433d9a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a0d2209e-3fc7-4211-b467-7572efcafb75.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="28eec22d-8462-403d-ad5b-b65ce6433d9a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 8 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Brand i villa i Strömsbro – räddningstjänsten: "Började brinna i ett element"</h2>

              <div class="excerpt">
          Vid sextiden på torsdagsmorgonen började det brinna i ett element i en villa i Strömsbro. Ingen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/polisen-utreder-orsak-till-restaurangbranden-kan-inte-utesluta-brott"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"eb23e9b0-807e-4b2c-8bf2-725b5500ed3c","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="eb23e9b0-807e-4b2c-8bf2-725b5500ed3c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17:15</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e1a76125-3248-47dd-8b75-2dad10321153.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="eb23e9b0-807e-4b2c-8bf2-725b5500ed3c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17:15</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Polisen utreder orsak till restaurangbranden: "Kan inte utesluta brott"</h2>

              <div class="excerpt">
          Efter branden på Adrians restaurang har polisen upprättat en anmälan om allmänfarlig vårdslöshet...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/raddningstjansten-larmades-till-brand-fjolarsgras-fattade-eld"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c071e9e1-760d-4135-abed-0aebe7c02ae6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="c071e9e1-760d-4135-abed-0aebe7c02ae6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16:09</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/073b7a7b-aee2-4a82-b1b8-e73be91bd453.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="c071e9e1-760d-4135-abed-0aebe7c02ae6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16:09</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Räddningstjänsten larmades till brand – fjolårsgräs fattade eld</h2>

              <div class="excerpt">
          Vid 15.50-tiden på torsdagen larmades SOS om en gräsbrand på Tredje Tvärgatan i närheten av...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/raddningstjansten-larmades-till-tva-grasbrander-i-hojd-med-berg"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5e9f4c95-cecf-48d2-8479-7acb05709607","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hofors kommun"
     data-uuid="5e9f4c95-cecf-48d2-8479-7acb05709607">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hofors kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/02994512-6c6b-4da1-be70-a4d1e264e59a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hofors kommun"
     data-uuid="5e9f4c95-cecf-48d2-8479-7acb05709607">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hofors kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Räddningstjänsten larmades till två gräsbränder i höjd med Berg</h2>

              <div class="excerpt">
          Vid 15.50-tiden på tisdagen larmades SOS om att två gräsbränder hade brutit ut i höjd med Berg i...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/grasbrand-vaster-om-storvik"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb367048-f374-43be-8240-74c15f4132bf","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="cb367048-f374-43be-8240-74c15f4132bf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec57c968e2d049c2753900423f7080f0ac87ec19.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="cb367048-f374-43be-8240-74c15f4132bf">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Gräsbrand väster om Storvik</h2>

              <div class="excerpt">
          En gräsbrand utbröt väster om Storvik på måndagskvällen.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vindskydd-i-lagor-i-sandviken-elden-spred-sig-ut-i-terrangen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b46199e2-3b80-41e9-b69b-b7351856903b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="b46199e2-3b80-41e9-b69b-b7351856903b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64e1d2d9-407f-41a2-89e7-0cb3b276f845.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="b46199e2-3b80-41e9-b69b-b7351856903b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vindskydd i lågor i Sandviken – elden spred sig ut i terrängen</h2>

              <div class="excerpt">
          Strax efter klockan ett kom larmet. Ett vindskydd på Högbovägen i Sandviken hade börjat brinna av...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bilbrand-i-satra-branden-spred-sig-pa-parkering"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94c7e504-48f8-4e02-b79e-b804319a0263","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="94c7e504-48f8-4e02-b79e-b804319a0263">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/oDlf47RJb5paXWdTYRs8QJqNg4w.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="94c7e504-48f8-4e02-b79e-b804319a0263">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bilbrand i Sätra – branden spred sig på parkering</h2>

              <div class="excerpt">
          Strax efter midnatt kom larmet om att en bil hade börjat brinna på en parkering på Fältspatvägen...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/mindre-brand-i-industribyggnad-4"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"bdb3f0c4-b0d3-490c-b81b-b76c205b2929","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="bdb3f0c4-b0d3-490c-b81b-b76c205b2929">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8e1793d-39ba-4415-8682-31352806a2a0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="bdb3f0c4-b0d3-490c-b81b-b76c205b2929">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Mindre brand i industribyggnad</h2>

              <div class="excerpt">
          Under natten mot tisdagen så brann det i en byggnad efter väg 56 söder om Valbo.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vaska-brann-vid-centralstationen-slacktes-av-privatperson"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"be20ed02-b39c-47e6-96e8-d05ddb4a534b","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="be20ed02-b39c-47e6-96e8-d05ddb4a534b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac1d3519-f941-45a8-a763-0df4c6079503.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="be20ed02-b39c-47e6-96e8-d05ddb4a534b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Väska brann vid Centralstationen – släcktes av privatperson</h2>

              <div class="excerpt">
          Under lördagskvällen larmades räddningstjänsten i Gävle om en brinnande väska.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/stor-grasbrand-soder-om-tierp"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"deb2b97d-c71a-4927-a398-6de914f355ec","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Tierps kommun"
     data-uuid="deb2b97d-c71a-4927-a398-6de914f355ec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tierps kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/v2S6W8ERUgUbOqJyDi5hZDrJm0E.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tierps kommun"
     data-uuid="deb2b97d-c71a-4927-a398-6de914f355ec">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Tierps kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">20 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Stor gräsbrand söder om Tierp </h2>

              <div class="excerpt">
          En större gräsbrand bröt ut på tisdagsförmiddagen i närheten av väg 292.        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/brinnande-fordon-stoppade-trafiken-pa-vag-536"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"fa622a28-d92a-48dc-9d25-a206c4e95485","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="fa622a28-d92a-48dc-9d25-a206c4e95485">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c90639a1-399d-48d6-9bcb-c44f33115356.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="fa622a28-d92a-48dc-9d25-a206c4e95485">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Brinnande fordon stoppade trafiken på väg 536</h2>

              <div class="excerpt">
          Strax efter klockan 18 på fredagskvällen larmades SOS om att en bil stod i lågor på väg 536 söder...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bilbrander-tva-natter-i-rad-nu-sprider-sig-oron-i-bostadsomradet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"03fc17dd-a036-45a0-aaf8-d1e0460de1ad","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="03fc17dd-a036-45a0-aaf8-d1e0460de1ad">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a8db17b-89f6-4b78-b5bf-73bd7fc11f9e.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens kommun"
     data-uuid="03fc17dd-a036-45a0-aaf8-d1e0460de1ad">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Sandvikens kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 7 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bilbränder två nätter i rad – nu sprider sig oron i bostadsområdet</h2>

              <div class="excerpt">
          Natten till tisdagen brann två bilar på parkeringen i bostadsområdet i Sandviken. Natten efter...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/sos-larmades-om-grasbrand-smhi-varnar-for-brandrisk-1"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"302af35c-92dd-4dcd-bcfe-b49b5a2a92e2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ockelbo kommun"
     data-uuid="302af35c-92dd-4dcd-bcfe-b49b5a2a92e2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ockelbo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/216a8a81-c941-4dcf-9b78-7cdce1e35ac4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ockelbo kommun"
     data-uuid="302af35c-92dd-4dcd-bcfe-b49b5a2a92e2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ockelbo kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">SOS larmades om gräsbrand – SMHI varnar för brandrisk</h2>

              <div class="excerpt">
          På lördagskvällen larmades SOS om en gräsbrand i Åmot, Ockelbo kommun.        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/arbetarbladet-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/arbetarbladet">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-arbetarbladet-och-bonnier-news-local">	      Om <span itemprop="brand">Arbetarbladet</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-arbetarbladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	  	    	    <li><strong>Telefon</strong><br/>026-15 93 02</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
