<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="TXcC7e_fEnx4BPjlyFW7mORrEkZ4RF22NecMS5k2jFc" />

    <meta name="description" content="Här är tisdagens väderprognos för Gävle från SMHI.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458793","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":312,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="arbetarbladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.arbetarbladet.se/artikel/gastrikland/gavle/dagens-vader-for-gavle-1060" />
  <meta property="og:title"           content="Dagens väder för Gävle" />
  <meta property="og:image"           content="" />
    <meta property="og:description"     content="Här är tisdagens väderprognos för Gävle från SMHI.">
    <meta property="fb:pages" content="80764374810" />
    <meta property="fb:pages" content="1542442712685439" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Gävle" />
<meta property="article:published_time" content="2018-09-18 04:31:19 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ab/apple-touch-icon-e6b28408174abb5ec2c5545f6f60185d2c143544b42cab31fd7f4fad42180897.png">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-32x32-a372cd99a4c7ac22dd0f6b6c9d26111af54ffe07e2ecf477e8fa735e89549a73.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-16x16-d345c2aba9866b1d5b5c52d4af8d547b3e4ad3dee38c597336788175bb2685d1.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ab/safari-pinned-tab-30c9dfd56d5669384562bb990c8cbf1d23fa53fdb2d8be42725fecffcacdbcfa.svg" color="#9b1c2d">
  <link rel="shortcut icon" href="/assets/sites/ab/favicon-7d209a3b618b5e78df588076a88a76df82049b920525112a30e0c25499fa0a66.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#9b1c2d">
    <meta name="apple-itunes-app" content="app-id=1041969146">

  <link rel="alternate" type="application/rss+xml" title="arbetarbladet.se RSS" href="/feed" />

  <title>Dagens väder för Gävle</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587955"}},{"bidder":"adformSelf","params":{"mid":"554872"}},{"bidder":"appnexus","params":{"placementId":"12948807"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542360,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587953"}},{"bidder":"adformSelf","params":{"mid":"554874"}},{"bidder":"appnexus","params":{"placementId":"12948803"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542362,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587951"}},{"bidder":"adformSelf","params":{"mid":"554896"}},{"bidder":"appnexus","params":{"placementId":"12940137"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542392,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Allmänt","Gästrikland","Gävle"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ab_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ab_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ab_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ab_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ab_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ab_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ab_mobilt","size":[320,320]},"panorama":{"name":"dfp_ab_panorama","size":[980,240]},"ppw":{"name":"dfp_ab_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ab_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ab_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71340},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":null,"name":"Mittmedias Textrobot","phone":null}],"categories":["Allmänt","Gästrikland","Gävle"],"id":"d23e7851-4a1e-48d1-bc5e-82eebcd4cd43","premium":false},"nps":{"endDate":"2018-09-25"},"page":{"actionName":"show_by_slug","contentKeywords":["arbetarbladet.se","allmant","gastrikland","gavle","vader","robottext","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"arbetarbladet.se","environment":"production","id":"AB"},"triggerbee":{"siteId":475299},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.arbetarbladet.se","site_title":"arbetarbladet.se","site_description":"arbetarbladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.arbetarbladet.se","site_id":"AB","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"city":"Gävle"};
  window.content_keywords = ["arbetarbladet.se","allmant","gastrikland","gavle","vader","robottext","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.arbetarbladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/ab/application-2b3c122ef3a5119dd54198bee3a6355bb0101767a5b7bfdf9d9eff867c9edae7.css" />
  <script src="/packs/application-7705bcf8f3c60c5bfcca.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="/Q0dpSWlGFkRCJghTEMgMbTxXbnJeYUM74d9p52H4kH7l8s4UiPZGcZc4dJSyEpmMlS+VlT7VmS5qvqFEHA2sA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="ab articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-5a7ddce8cd08318a820f7a6d612b70b76527cd4f2361af62b5a00c5b548cd95c.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175029,
                                      6548234,
                                      701914);
</script>

    <script async src="https://arbetarbladet.ecsanalytics.com/js/bfhbgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 18 september</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/gd-ab" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/arbetarbladet" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/ab" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/ab" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Arbetarbladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">
      Gävle
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">
      Hofors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">
      Ockelbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">
      Sandviken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tierp"}}'>
    <a href="/tierp" class="item" data-section-name="/tierp" target="_self">
      Tierp
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">
      Älvkarleby
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">
      Brynäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">
      Gefle IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">
      SAIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">
      Sandvikens IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">
      Ridsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Local Heroes"}}'>
    <a href="/local-heroes" class="item" data-section-name="/local-heroes" target="_self">
      Local Heroes
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Små &amp; Stora"}}'>
    <a href="/sma-och-stora" class="item" data-section-name="/sma-och-stora" target="_self">
      Små & Stora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ulf Ivars Historia"}}'>
    <a href="/ulf-ivars-historia" class="item" data-section-name="/ulf-ivars-historia" target="_self">
      Ulf Ivars Historia
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://arbetarbladet.lokus.se/" class="item" data-section-name="http://arbetarbladet.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="item" data-section-name="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/ab" class="parent section-title" data-section-name="https://www.kandulova.se/ab" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/ab" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
          <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
          <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
          <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tierp"}}'>
          <a href="/tierp" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tierp</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
          <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
          <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
          <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
          <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
          <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
          <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Local Heroes"}}'>
          <a href="/local-heroes" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Local Heroes</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
          <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Små &amp; Stora"}}'>
          <a href="/sma-och-stora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Små & Stora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ulf Ivars Historia"}}'>
          <a href="/ulf-ivars-historia" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ulf Ivars Historia</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://arbetarbladet.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/snart-oppnar-dragon-gate-loppis-och-toa-ett-alternativt-stopp"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Snart öppnar Dragon Gate loppis och toa: "Ett alternativt stopp"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-754"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Så var natten – och så blir dagens väder
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/vargattack-i-storvik-tre-lamm-rivna-en-stor-rackare"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Vargattack i Storvik – tre lamm rivna: "En stor rackare"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/brak-pa-bilfirma-i-sandviken-polis-larmades-till-platsen-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bråk på bilfirma i Sandviken – polis larmades till platsen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/smabarnsmamman-marica-24-dog-i-mc-olyckan-utanfor-sandviken-var-sa-alskad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Småbarnsmamman Marica, 24, dog i mc-olyckan utanför Sandviken: "Var så älskad"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/bostadspuls/louise-bor-i-paradvaning-mitt-i-gavle-vill-bli-maklare-i-usa-jag-vill-inspirera-andra-att-folja-sin-drom-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Louise bor i paradvåning mitt i Gävle – vill bli mäklare i USA: "Jag vill inspirera andra att följa sin dröm"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/foremal-exploderade-i-handen-pa-pojke-i-forsbacka-ford-till-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Föremål exploderade i handen på pojke i Forsbacka – förd till sjukhus
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/sjukskoterska-i-gavle-stangs-av-sov-under-arbetstid-och-pastod-sig-ha-hemliga-uppdrag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sjuksköterska i Gävle stängs av – sov under arbetstid och påstod sig ha "hemliga uppdrag"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/gavleborg/ockelbo/personbil-i-krock-med-alg-pa-vag-545-mellan-ockelbo-och-jadraas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Personbil i krock med älg på väg 545 mellan Ockelbo och Jädraås
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/bandy/elitserien-damer/babyboom-tvingar-skutskar-bygga-nytt-vi-ar-tre-som-blev-gravida-nastan-samtidigt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Babyboom tvingar Skutskär bygga nytt: "Vi är tre som blev gravida nästan samtidigt"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/uppsala-lan/snart-oppnar-dragon-gate-loppis-och-toa-ett-alternativt-stopp"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Snart öppnar Dragon Gate loppis och toa: "Ett alternativt stopp"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-754"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          NATTENS NYHETER: Så var natten – och så blir dagens väder
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/vargattack-i-storvik-tre-lamm-rivna-en-stor-rackare"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Vargattack i Storvik – tre lamm rivna: "En stor rackare"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/brak-pa-bilfirma-i-sandviken-polis-larmades-till-platsen-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bråk på bilfirma i Sandviken – polis larmades till platsen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/smabarnsmamman-marica-24-dog-i-mc-olyckan-utanfor-sandviken-var-sa-alskad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Småbarnsmamman Marica, 24, dog i mc-olyckan utanför Sandviken: "Var så älskad"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/bostadspuls/louise-bor-i-paradvaning-mitt-i-gavle-vill-bli-maklare-i-usa-jag-vill-inspirera-andra-att-folja-sin-drom-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Louise bor i paradvåning mitt i Gävle – vill bli mäklare i USA: "Jag vill inspirera andra att följa sin dröm"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/foremal-exploderade-i-handen-pa-pojke-i-forsbacka-ford-till-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Föremål exploderade i handen på pojke i Forsbacka – förd till sjukhus
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/sjukskoterska-i-gavle-stangs-av-sov-under-arbetstid-och-pastod-sig-ha-hemliga-uppdrag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sjuksköterska i Gävle stängs av – sov under arbetstid och påstod sig ha "hemliga uppdrag"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/gavleborg/ockelbo/personbil-i-krock-med-alg-pa-vag-545-mellan-ockelbo-och-jadraas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Personbil i krock med älg på väg 545 mellan Ockelbo och Jädraås
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/bandy/elitserien-damer/babyboom-tvingar-skutskar-bygga-nytt-vi-ar-tre-som-blev-gravida-nastan-samtidigt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Babyboom tvingar Skutskär bygga nytt: "Vi är tre som blev gravida nästan samtidigt"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arbetarbladet.se//assets/sites/ab/site-logo-fallback-670bade912e852fdbd04bf569b88ff19ae18e9acb8e9dd2e640be384df5111b1.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Arbetarbladet">
  </div>
  <meta itemprop="datePublished" content="2018-09-18">
  <meta itemprop="image" content="">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="d23e7851-4a1e-48d1-bc5e-82eebcd4cd43">
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.31</span>
</div>

      <h1 itemprop="headline">Dagens väder för Gävle</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Dagens%20v%C3%A4der%20f%C3%B6r%20G%C3%A4vle&url=https://www.arbetarbladet.se/artikel/gastrikland/gavle/dagens-vader-for-gavle-1060"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d23e7851-4a1e-48d1-bc5e-82eebcd4cd43"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+%C3%A4r+tisdagens+v%C3%A4derprognos+f%C3%B6r+G%C3%A4vle+fr%C3%A5n+SMHI.&p%5Btitle%5D=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520G%25C3%25A4vle&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgastrikland%2Fgavle%2Fdagens-vader-for-gavle-1060&s=100&t=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520G%25C3%25A4vle&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgastrikland%2Fgavle%2Fdagens-vader-for-gavle-1060"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d23e7851-4a1e-48d1-bc5e-82eebcd4cd43"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.arbetarbladet.se/artikel/gastrikland/gavle/dagens-vader-for-gavle-1060">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-d23e7851-4a1e-48d1-bc5e-82eebcd4cd43" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="d23e7851-4a1e-48d1-bc5e-82eebcd4cd43"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Här är tisdagens väderprognos för Gävle från SMHI.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9c0380709f5220eb94c1bc5a185d34e6"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_9c0380709f5220eb94c1bc5a185d34e6"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p>Under morgonen blir det mulet väder, lätt regn, temperaturen blir 11 grader och vinden blir svag sydlig.</p>   <p>Under dagen väntas mulet väder, temperaturen stiger till 15 grader och vinden tilltar till måttlig sydvästlig.</p>   <p>Framåt kvällen kommer det att bli klart väder, temperaturen stiger till 16 grader och vinden blir måttlig sydvästlig.</p>   <p>      <em>Den här texten har skapats automatiskt med väderdata från SMHI.</em>   </p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Mittmedias Textrobot</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Dagens%20v%C3%A4der%20f%C3%B6r%20G%C3%A4vle&url=https://www.arbetarbladet.se/artikel/gastrikland/gavle/dagens-vader-for-gavle-1060"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d23e7851-4a1e-48d1-bc5e-82eebcd4cd43"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=H%C3%A4r+%C3%A4r+tisdagens+v%C3%A4derprognos+f%C3%B6r+G%C3%A4vle+fr%C3%A5n+SMHI.&p%5Btitle%5D=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520G%25C3%25A4vle&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgastrikland%2Fgavle%2Fdagens-vader-for-gavle-1060&s=100&t=Dagens%2520v%25C3%25A4der%2520f%25C3%25B6r%2520G%25C3%25A4vle&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgastrikland%2Fgavle%2Fdagens-vader-for-gavle-1060"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d23e7851-4a1e-48d1-bc5e-82eebcd4cd43"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/V%C3%A4der">Väder</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Uppsala län"
     data-uuid="8a293ea0-ba6e-488b-94cd-ce707797891e">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 07:00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/uppsala-lan/snart-oppnar-dragon-gate-loppis-och-toa-ett-alternativt-stopp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/uppsala-lan/snart-oppnar-dragon-gate-loppis-och-toa-ett-alternativt-stopp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/7e165c283fd5c12d307b5ea5e4215c97ddc5ba18.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Uppsala län"
     data-uuid="8a293ea0-ba6e-488b-94cd-ce707797891e">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 07:00</span>
</div>

      </div>
      <a href="/artikel/uppsala-lan/snart-oppnar-dragon-gate-loppis-och-toa-ett-alternativt-stopp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Snart öppnar Dragon Gate loppis och toa: "Ett alternativt stopp"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/uppsala-lan/snart-oppnar-dragon-gate-loppis-och-toa-ett-alternativt-stopp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Om några veckor öppnar Dragon Gate – med toa och loppis i kinastil. – Vår plan är inte en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="d8ccf446-3f58-4e05-896d-7bcdcd855907">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.24</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-754" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-754" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="d8ccf446-3f58-4e05-896d-7bcdcd855907">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">04.24</span>
</div>

      </div>
      <a href="/artikel/gavleborg/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-754" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Så var natten – och så blir dagens väder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-754" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Gästrikland.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sandviken"
     data-uuid="252f6464-e119-4704-951e-4f6e7b8eacf5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/sandviken/vargattack-i-storvik-tre-lamm-rivna-en-stor-rackare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/sandviken/vargattack-i-storvik-tre-lamm-rivna-en-stor-rackare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/1ee92805973c0b9f5a5ec5051eb0fe7191cd75e1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandviken"
     data-uuid="252f6464-e119-4704-951e-4f6e7b8eacf5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/sandviken/vargattack-i-storvik-tre-lamm-rivna-en-stor-rackare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Vargattack i Storvik – tre lamm rivna: "En stor rackare"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/sandviken/vargattack-i-storvik-tre-lamm-rivna-en-stor-rackare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tre lamm dödades av varg i Bro i Storvik under natten mot söndagen. Vargen fångades sedan på film...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sandviken"
     data-uuid="968e03e0-3dd5-4d2f-8265-f8e902043407">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/sandviken/brak-pa-bilfirma-i-sandviken-polis-larmades-till-platsen-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/sandviken/brak-pa-bilfirma-i-sandviken-polis-larmades-till-platsen-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/bbe6d69839f29fbfc4257a6809ac25c215c33807.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandviken"
     data-uuid="968e03e0-3dd5-4d2f-8265-f8e902043407">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/sandviken/brak-pa-bilfirma-i-sandviken-polis-larmades-till-platsen-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bråk på bilfirma i Sandviken – polis larmades till platsen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/sandviken/brak-pa-bilfirma-i-sandviken-polis-larmades-till-platsen-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid lunchtid på måndagen uppstod ett bråk mellan ägaren och en anställd på en bilfirma i centrala...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sandviken"
     data-uuid="1064a31f-2b6e-400c-a060-05cfa5f3b41b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/sandviken/smabarnsmamman-marica-24-dog-i-mc-olyckan-utanfor-sandviken-var-sa-alskad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/sandviken/smabarnsmamman-marica-24-dog-i-mc-olyckan-utanfor-sandviken-var-sa-alskad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3845ba3bc99bd3690634f4f541ebf4a08bae068f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandviken"
     data-uuid="1064a31f-2b6e-400c-a060-05cfa5f3b41b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/sandviken/smabarnsmamman-marica-24-dog-i-mc-olyckan-utanfor-sandviken-var-sa-alskad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Småbarnsmamman Marica, 24, dog i mc-olyckan utanför Sandviken: "Var så älskad"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/sandviken/smabarnsmamman-marica-24-dog-i-mc-olyckan-utanfor-sandviken-var-sa-alskad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I en korsning söder om Kungsgården kraschade plötsligt motorcykeln. Marica blev 24 år gammal. För...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="a483623d-ea97-434c-b098-477c45e92fdb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/louise-bor-i-paradvaning-mitt-i-gavle-vill-bli-maklare-i-usa-jag-vill-inspirera-andra-att-folja-sin-drom-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/louise-bor-i-paradvaning-mitt-i-gavle-vill-bli-maklare-i-usa-jag-vill-inspirera-andra-att-folja-sin-drom-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8f2803d71c8f9957453a94802f389f1b6a2a470f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bostad"
     data-uuid="a483623d-ea97-434c-b098-477c45e92fdb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/louise-bor-i-paradvaning-mitt-i-gavle-vill-bli-maklare-i-usa-jag-vill-inspirera-andra-att-folja-sin-drom-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Louise bor i paradvåning mitt i Gävle – vill bli mäklare i USA: "Jag vill inspirera andra att följa sin dröm"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/louise-bor-i-paradvaning-mitt-i-gavle-vill-bli-maklare-i-usa-jag-vill-inspirera-andra-att-folja-sin-drom-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Att hon skulle bli mäklare kom hon på när hon var i Los Angeles. Där fascinerades hon av alla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="579aa859-f2f1-4a2f-b5d4-1b4644d37053">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/foremal-exploderade-i-handen-pa-pojke-i-forsbacka-ford-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/foremal-exploderade-i-handen-pa-pojke-i-forsbacka-ford-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="579aa859-f2f1-4a2f-b5d4-1b4644d37053">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/foremal-exploderade-i-handen-pa-pojke-i-forsbacka-ford-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Föremål exploderade i handen på pojke i Forsbacka – förd till sjukhus</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/foremal-exploderade-i-handen-pa-pojke-i-forsbacka-ford-till-sjukhus" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En pojke i tioårsåldern fördes till sjukhus på måndagseftermiddagen – efter att flera explosiva...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="9acd0bca-793d-461c-aef6-d4979c38f0d0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/sjukskoterska-i-gavle-stangs-av-sov-under-arbetstid-och-pastod-sig-ha-hemliga-uppdrag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/sjukskoterska-i-gavle-stangs-av-sov-under-arbetstid-och-pastod-sig-ha-hemliga-uppdrag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/W1eowetk8RZjJdAKsRCcEMn87s8AAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="9acd0bca-793d-461c-aef6-d4979c38f0d0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/sjukskoterska-i-gavle-stangs-av-sov-under-arbetstid-och-pastod-sig-ha-hemliga-uppdrag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sjuksköterska i Gävle stängs av – sov under arbetstid och påstod sig ha "hemliga uppdrag"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/sjukskoterska-i-gavle-stangs-av-sov-under-arbetstid-och-pastod-sig-ha-hemliga-uppdrag" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En sjuksköterska i Gävle har blivit avstängd från sitt arbete. Orsaken är att sjuksköterskan vid...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ockelbo"
     data-uuid="44c9105a-6e4d-4a2f-a695-f9cad6e13095">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ockelbo</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ockelbo/personbil-i-krock-med-alg-pa-vag-545-mellan-ockelbo-och-jadraas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ockelbo/personbil-i-krock-med-alg-pa-vag-545-mellan-ockelbo-och-jadraas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/ea50afea162d4fdf3cf7827f5c9d4c58938b1105.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ockelbo"
     data-uuid="44c9105a-6e4d-4a2f-a695-f9cad6e13095">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ockelbo</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ockelbo/personbil-i-krock-med-alg-pa-vag-545-mellan-ockelbo-och-jadraas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Personbil i krock med älg på väg 545 mellan Ockelbo och Jädraås</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ockelbo/personbil-i-krock-med-alg-pa-vag-545-mellan-ockelbo-och-jadraas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En personbil kolliderade med en älg på väg 545 mellan Ockelbo och Jädraås på måndagskvällen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Tierp"
     data-uuid="60da3232-5381-4b94-bb8e-ce459ad02aeb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Tierp</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/uppland/tierp/oppositionen-om-bengt-olov-erikssons-avgang-det-blir-en-ny-era-for-tierp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/uppland/tierp/oppositionen-om-bengt-olov-erikssons-avgang-det-blir-en-ny-era-for-tierp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8c31f6f00dd9d9398e9f21b8e2f1effdc4897a92.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tierp"
     data-uuid="60da3232-5381-4b94-bb8e-ce459ad02aeb">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Tierp</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/uppland/tierp/oppositionen-om-bengt-olov-erikssons-avgang-det-blir-en-ny-era-for-tierp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Oppositionen om Bengt-Olov Erikssons avgång: "Det blir en ny era för Tierp"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/uppland/tierp/oppositionen-om-bengt-olov-erikssons-avgang-det-blir-en-ny-era-for-tierp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Bengt-Olov Eriksson (S) meddelade på måndagen att han lämnar uppdraget som kommunalråd och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Tierp"
     data-uuid="1282f3f4-9a81-4b30-8cdf-46a237233434">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Tierp</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/uppland/tierp/efter-s-raset-i-tierp-nu-avgar-bengt-olov-eriksson" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/uppland/tierp/efter-s-raset-i-tierp-nu-avgar-bengt-olov-eriksson" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/9fb1c9068dd0778bb47f5f9eb17aa1bfead44a79.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tierp"
     data-uuid="1282f3f4-9a81-4b30-8cdf-46a237233434">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Tierp</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/uppland/tierp/efter-s-raset-i-tierp-nu-avgar-bengt-olov-eriksson" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter S-raset i Tierp – nu avgår Bengt-Olov Eriksson</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/uppland/tierp/efter-s-raset-i-tierp-nu-avgar-bengt-olov-eriksson" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På måndagen 17 september kallade kommunalrådet Bengt-Olov Eriksson (S) till presskonferens där...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott"
     data-uuid="167d1aae-8437-4e19-922f-43bf58e78381">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Brott</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/blaljus/brott/polisens-trafikvecka-inledd-fokuserar-pa-minskade-hastigheter-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/blaljus/brott/polisens-trafikvecka-inledd-fokuserar-pa-minskade-hastigheter-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d62ecc64604c107f6eb7ea5a402f866b89fc36cb.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott"
     data-uuid="167d1aae-8437-4e19-922f-43bf58e78381">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Brott</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/blaljus/brott/polisens-trafikvecka-inledd-fokuserar-pa-minskade-hastigheter-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Polisens trafikvecka inledd – fokuserar på minskade hastigheter</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/blaljus/brott/polisens-trafikvecka-inledd-fokuserar-pa-minskade-hastigheter-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Polisen genomför den här veckan en nationell trafikinsatsvecka med inriktning på hastighet. Målet...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="5e3106bc-e0f9-459e-8927-b749d64d64ce">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/de-fick-flest-personkryss-fran-gavleborg-i-riksdagsvalet-uppskattar-arbetet-jag-har-gjort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/de-fick-flest-personkryss-fran-gavleborg-i-riksdagsvalet-uppskattar-arbetet-jag-har-gjort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/88d7b3d98eb943e77007b197afbd587b6ea9b357.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="5e3106bc-e0f9-459e-8927-b749d64d64ce">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/de-fick-flest-personkryss-fran-gavleborg-i-riksdagsvalet-uppskattar-arbetet-jag-har-gjort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>De fick flest personkryss från Gävleborg i riksdagsvalet: "Uppskattar arbetet jag har gjort"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/de-fick-flest-personkryss-fran-gavleborg-i-riksdagsvalet-uppskattar-arbetet-jag-har-gjort" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Moderaten Lars Beckman och vänsterpartisten Ulla Andersson var de mest populära...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Tierp"
     data-uuid="2e685dc5-ee74-4bdc-8de4-a57e82116692">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Tierp</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/uppland/tierp/man-i-85-arsaldern-utsatt-for-aldringsbrott-i-sitt-hem-i-tierp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/uppland/tierp/man-i-85-arsaldern-utsatt-for-aldringsbrott-i-sitt-hem-i-tierp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tierp"
     data-uuid="2e685dc5-ee74-4bdc-8de4-a57e82116692">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Tierp</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/uppland/tierp/man-i-85-arsaldern-utsatt-for-aldringsbrott-i-sitt-hem-i-tierp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Man i 85-årsåldern utsatt för åldringsbrott i sitt hem i Tierp</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/uppland/tierp/man-i-85-arsaldern-utsatt-for-aldringsbrott-i-sitt-hem-i-tierp" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En okänd man knackade på dörren hemma hos en man i 85-årsåldern i Tierp på måndagen. Där ska...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="317db084-546f-40f9-87d0-95a1d66931ce">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/nattens-nyheter-singelolycka-vid-hedesunda-kraftigt-berusad-man-togs-av-polis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/nattens-nyheter-singelolycka-vid-hedesunda-kraftigt-berusad-man-togs-av-polis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="317db084-546f-40f9-87d0-95a1d66931ce">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/nattens-nyheter-singelolycka-vid-hedesunda-kraftigt-berusad-man-togs-av-polis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>NATTENS NYHETER: Singelolycka vid Hedesunda – kraftigt berusad man togs av polis</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/nattens-nyheter-singelolycka-vid-hedesunda-kraftigt-berusad-man-togs-av-polis" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Så var natten i Gästrikland.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="1bde9e10-1f5a-4ac6-b602-d68136143bff">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/rosengren-slutar-som-chef-over-vuxenpsykiatrin-har-mognat-fram-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/rosengren-slutar-som-chef-over-vuxenpsykiatrin-har-mognat-fram-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6c3257ed7aafb0fba091817a62ba756a4e5aa13d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="1bde9e10-1f5a-4ac6-b602-d68136143bff">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/rosengren-slutar-som-chef-over-vuxenpsykiatrin-har-mognat-fram-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Rosengren slutar som chef över vuxenpsykiatrin: "Har mognat fram"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/rosengren-slutar-som-chef-over-vuxenpsykiatrin-har-mognat-fram-2" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Elin Rosengren slutar som chef för vuxenpsykiatrin i Region Gävleborg. – Verksamheten förtjänar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Älvkarleby"
     data-uuid="9e41e563-38d7-46a1-8f72-e70207dcdd1d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Älvkarleby</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/uppland/alvkarleby/koparen-av-dragon-gate-som-omvandlade-wenngarns-forfall-till-levande-bysamhalle-ett-otroligt-lonsamt-projekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/uppland/alvkarleby/koparen-av-dragon-gate-som-omvandlade-wenngarns-forfall-till-levande-bysamhalle-ett-otroligt-lonsamt-projekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3304703e80f0bca9b52c6cd2ea7ccaea58939238.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Älvkarleby"
     data-uuid="9e41e563-38d7-46a1-8f72-e70207dcdd1d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Älvkarleby</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>
      <a href="/artikel/uppland/alvkarleby/koparen-av-dragon-gate-som-omvandlade-wenngarns-forfall-till-levande-bysamhalle-ett-otroligt-lonsamt-projekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Köparen av Dragon Gate som omvandlade Wenngarns förfall till levande bysamhälle: "Ett otroligt lönsamt projekt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/uppland/alvkarleby/koparen-av-dragon-gate-som-omvandlade-wenngarns-forfall-till-levande-bysamhalle-ett-otroligt-lonsamt-projekt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Han hade knappast köpt Dragon Gate utan den lyckosamma omvandlingen av Wenngarns slottsområde,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="77ecdd6c-9f0a-4f1a-84b7-ea99d0b63502">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/slutet-for-en-storslagen-drom-rorberg-gar-in-for-sin-sista-landning-fardtjanst-for-ett-litet-antal-portfoljbarare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/slutet-for-en-storslagen-drom-rorberg-gar-in-for-sin-sista-landning-fardtjanst-for-ett-litet-antal-portfoljbarare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/43d39836dbc7db30b702ba5e197eb7242e4ec7da.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="77ecdd6c-9f0a-4f1a-84b7-ea99d0b63502">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16 sep</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/slutet-for-en-storslagen-drom-rorberg-gar-in-for-sin-sista-landning-fardtjanst-for-ett-litet-antal-portfoljbarare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Slutet för en storslagen dröm – Rörberg går in för sin sista landning: "Färdtjänst för ett litet antal portföljbärare"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/slutet-for-en-storslagen-drom-rorberg-gar-in-for-sin-sista-landning-fardtjanst-for-ett-litet-antal-portfoljbarare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">All nuvarande verksamhet på flygplatsen i Rörberg ska vara borta nästa år. Gävle kommun vill ha...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="7f338560-914b-4ef3-91e6-b18668012342">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/bildextra-kika-in-i-det-nyrustade-fabrikskontoret-med-anor-fran-1800-talet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/bildextra-kika-in-i-det-nyrustade-fabrikskontoret-med-anor-fran-1800-talet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/b3a90dd205d56b9325ce77e3f360b8cce2f49051.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="7f338560-914b-4ef3-91e6-b18668012342">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/bildextra-kika-in-i-det-nyrustade-fabrikskontoret-med-anor-fran-1800-talet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Kika in i det nyrustade fabrikskontoret med anor från 1800-talet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/bildextra-kika-in-i-det-nyrustade-fabrikskontoret-med-anor-fran-1800-talet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I Gevalias gamla huvudkontor huserar numera Omvårdnad Gävle. De nya kontorslokaler invigdes på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="366e3987-8600-485e-9f02-904d8dcd2be0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/anna-karin-har-startat-grupp-for-personer-med-psykisk-ohalsa-vi-maste-sluta-skammas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/anna-karin-har-startat-grupp-for-personer-med-psykisk-ohalsa-vi-maste-sluta-skammas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/50a9884e616f56939e21685341227514987e1f65.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle"
     data-uuid="366e3987-8600-485e-9f02-904d8dcd2be0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/anna-karin-har-startat-grupp-for-personer-med-psykisk-ohalsa-vi-maste-sluta-skammas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Anna-Karin har startat grupp för personer med psykisk ohälsa: "Vi måste sluta skämmas"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/anna-karin-har-startat-grupp-for-personer-med-psykisk-ohalsa-vi-maste-sluta-skammas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Anna-Karin Olsson, 32 år, från Gävle har i flera år kämpat med psykisk ohälsa och även mött...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_fa80e7de6bdd9d6284c56d5e5c532388"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_fa80e7de6bdd9d6284c56d5e5c532388"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_896222d885b252c031c646e00d82684d"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_896222d885b252c031c646e00d82684d"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bbe4720b760" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/arbetarbladet-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/arbetarbladet">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-arbetarbladet-och-mittmedia">
	      Om <span itemprop="brand">Arbetarbladet</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-arbetarbladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera arbetarbladet.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om arbetarbladet.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  
  <script>
  window.orvesto_id = '43f012be6af24b04ba2d67465a264554';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-d74ba5f853deeb773964368b6bff1f453049a6db590f961f4c904bad565a43ff.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_36a9390b2e2626b5529e7eee60817a23"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_36a9390b2e2626b5529e7eee60817a23"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_53bf3674e10355aa3296355d0e6a5251"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_53bf3674e10355aa3296355d0e6a5251"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
