<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="TXcC7e_fEnx4BPjlyFW7mORrEkZ4RF22NecMS5k2jFc" />

    <meta name="description" content="Under nära tre års tid ska uppemot 90 åldringar över hela landet blivit bestulna av en utländsk...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458793","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":140,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="arbetarbladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.arbetarbladet.se/artikel/gavle-kommun/nastan-hundra-drabbade-i-omfattande-aldringsharva-kringresande-liga-haktad-begatt-brott-i-hela-landet" />
  <meta property="og:title"           content="Nästan hundra drabbade i omfattande åldringshärva – kringresande liga häktad: &quot;Begått brott i hela landet&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Under nära tre års tid ska uppemot 90 åldringar över hela landet blivit bestulna av en utländsk...">
    <meta property="fb:pages" content="80764374810" />
    <meta property="fb:pages" content="1542442712685439" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Gävle Kommun" />
<meta property="article:published_time" content="2019-04-03 15:32:48 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ab/apple-touch-icon-e6b28408174abb5ec2c5545f6f60185d2c143544b42cab31fd7f4fad42180897.png">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-32x32-a372cd99a4c7ac22dd0f6b6c9d26111af54ffe07e2ecf477e8fa735e89549a73.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-16x16-d345c2aba9866b1d5b5c52d4af8d547b3e4ad3dee38c597336788175bb2685d1.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ab/safari-pinned-tab-30c9dfd56d5669384562bb990c8cbf1d23fa53fdb2d8be42725fecffcacdbcfa.svg" color="#9b1c2d">
  <link rel="shortcut icon" href="/assets/sites/ab/favicon-7d209a3b618b5e78df588076a88a76df82049b920525112a30e0c25499fa0a66.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#9b1c2d">
    <meta name="apple-itunes-app" content="app-id=1041969146">

  <link rel="alternate" type="application/rss+xml" title="arbetarbladet.se RSS" href="/feed" />

  <title>Nästan hundra drabbade i omfattande åldringshärva – kringresande liga häktad: &quot;Begått brott i hela landet&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587955","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554872"}},{"bidder":"appnexus","params":{"placementId":"12948807"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542360,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587953","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554874"}},{"bidder":"appnexus","params":{"placementId":"12948803"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542362,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587951","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554896"}},{"bidder":"appnexus","params":{"placementId":"12940137"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542392,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Brott \u0026 straff","Brottslighet","Bedrägeri","Stöld"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ab_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ab_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ab_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ab_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ab_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ab_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ab_mobilt","size":[320,320]},"panorama":{"name":"dfp_ab_panorama","size":[980,240]},"ppw":{"name":"dfp_ab_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ab_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ab_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71340},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"anders.nordlen@mittmedia.se","name":"Anders Nordlén","phone":"0270-74027"}],"categories":["Brott \u0026 straff","Brottslighet","Bedrägeri","Stöld"],"id":"d3c8b907-c1f1-469a-ba1a-06f445e3e248","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["arbetarbladet.se","brott \u0026 straff","brottslighet","bedrageri","stold","gd","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"arbetarbladet.se","environment":"production","id":"AB"},"triggerbee":{"siteId":475299},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.arbetarbladet.se","site_title":"arbetarbladet.se","site_description":"arbetarbladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.arbetarbladet.se","site_id":"AB","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"city":"Gävle"};
  window.content_keywords = ["arbetarbladet.se","brott \u0026 straff","brottslighet","bedrageri","stold","gd","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.arbetarbladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/ab/application-1f9b6764409602a2eae18cc8ca473dbd75e1d15b0927eff12fd919db747ce976.css" />
  <script src="/packs/js/application-2a57549bfe83639180a1.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="IlS6CQ7HKR0qyv/g6tHVcXuamX7wbrAzBcdLBSHA2gdHfCm/yBZmsBsZGI6RvyEvGeoZMTpe90MRPwtsrMIwPQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="ab articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(5175029,
                                      6548234,
                                      701914);
</script>

    <script async src="https://arbetarbladet.ecsanalytics.com/js/bfhbgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag  3 april</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/gd-ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://kundservice.mittmedia.se/arbetarbladet"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.arbetarbladet.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Arbetarbladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">      Gävle    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">      Hofors    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">      Ockelbo    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">      Sandviken    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tierp"}}'>
    <a href="/tierp" class="item" data-section-name="/tierp" target="_self">      Tierp    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">      Älvkarleby    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">      Brynäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">      Gefle IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">      SAIK    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">      Sandvikens IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">      Ridsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">      Ledare (S)    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Local Heroes"}}'>
    <a href="/local-heroes" class="item" data-section-name="/local-heroes" target="_self">      Local Heroes    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">      Mat & Dryck    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Små &amp; Stora"}}'>
    <a href="/sma-och-stora" class="item" data-section-name="/sma-och-stora" target="_self">      Små & Stora    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ulf Ivars Historia"}}'>
    <a href="/ulf-ivars-historia" class="item" data-section-name="/ulf-ivars-historia" target="_self">      Ulf Ivars Historia    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank">      Evenemangsguide    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.arbetarbladet.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
                  <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="http://kundservice.mittmedia.se/arbetarbladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
                  <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
                  <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
                  <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
                  <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tierp"}}'>
                  <a href="/tierp" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tierp</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
                  <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
                  <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
                  <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
                  <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
                  <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
                  <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
                  <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Local Heroes"}}'>
                  <a href="/local-heroes" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Local Heroes</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
                  <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Små &amp; Stora"}}'>
                  <a href="/sma-och-stora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Små & Stora</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ulf Ivars Historia"}}'>
                  <a href="/ulf-ivars-historia" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ulf Ivars Historia</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
                  <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="d3c8b907-c1f1-469a-ba1a-06f445e3e248"
        data-content-states="open,soft_locked"
        data-keywords="arbetarbladet.se,brott &amp; straff,brottslighet,bedrageri,stold,gd,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.arbetarbladet.se//assets/sites/ab/site-logo-fallback-670bade912e852fdbd04bf569b88ff19ae18e9acb8e9dd2e640be384df5111b1.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Arbetarbladet">
      </div>
      <meta itemprop="datePublished" content="2019-04-03">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="d3c8b907-c1f1-469a-ba1a-06f445e3e248">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:32</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Nästan hundra drabbade i omfattande åldringshärva – kringresande liga häktad: &quot;Begått brott i hela landet&quot;</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=N%C3%A4stan%20hundra%20drabbade%20i%20omfattande%20%C3%A5ldringsh%C3%A4rva%20%E2%80%93%20kringresande%20liga%20h%C3%A4ktad:%20%22Beg%C3%A5tt%20brott%20i%20hela%20landet%22&url=https://www.arbetarbladet.se/artikel/gavle-kommun/nastan-hundra-drabbade-i-omfattande-aldringsharva-kringresande-liga-haktad-begatt-brott-i-hela-landet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d3c8b907-c1f1-469a-ba1a-06f445e3e248"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Under+n%C3%A4ra+tre+%C3%A5rs+tid+ska+uppemot+90+%C3%A5ldringar+%C3%B6ver+hela+landet+blivit+bestulna+av+en+utl%C3%A4ndsk...&p%5Btitle%5D=N%25C3%25A4stan%2520hundra%2520drabbade%2520i%2520omfattande%2520%25C3%25A5ldringsh%25C3%25A4rva%2520%25E2%2580%2593%2520kringresande%2520liga%2520h%25C3%25A4ktad%3A%2520%2522Beg%25C3%25A5tt%2520brott%2520i%2520hela%2520landet%2522&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavle-kommun%2Fnastan-hundra-drabbade-i-omfattande-aldringsharva-kringresande-liga-haktad-begatt-brott-i-hela-landet&s=100&t=N%25C3%25A4stan%2520hundra%2520drabbade%2520i%2520omfattande%2520%25C3%25A5ldringsh%25C3%25A4rva%2520%25E2%2580%2593%2520kringresande%2520liga%2520h%25C3%25A4ktad%3A%2520%2522Beg%25C3%25A5tt%2520brott%2520i%2520hela%2520landet%2522&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavle-kommun%2Fnastan-hundra-drabbade-i-omfattande-aldringsharva-kringresande-liga-haktad-begatt-brott-i-hela-landet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d3c8b907-c1f1-469a-ba1a-06f445e3e248"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.arbetarbladet.se/artikel/gavle-kommun/nastan-hundra-drabbade-i-omfattande-aldringsharva-kringresande-liga-haktad-begatt-brott-i-hela-landet">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-d3c8b907-c1f1-469a-ba1a-06f445e3e248" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Vid ett åtal som väcktes mot de misstänkta männen i Borås tingsrätt ingår en övervakningsbild där duon spanar på ett av offren. Bild: Polisens förundersökning"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Vid ett åtal som väcktes mot de misstänkta männen i Borås tingsrätt ingår en övervakningsbild där duon spanar på ett av offren. Bild: Polisens förundersökning</figcaption>
                        <div class="modal-fraction">2/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Ligan misstänks för omfattande brottslighet mot äldre personer i Sverige, från Luleå i norr till Malmö i söder."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ligan misstänks för omfattande brottslighet mot äldre personer i Sverige, från Luleå i norr till Malmö i söder.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Anders Nordlén          </div>
                <div class="modal-fraction">3/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="En del av ligans tillvägagångssätt är att ficktjuva plånböcker från sina offer, enligt åklagaren. Bland annat i matbutiker, som i fallet på bilden där det nu väckts åtal i Borås tingsrätt. Bild: Polisens förundersökning"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En del av ligans tillvägagångssätt är att ficktjuva plånböcker från sina offer, enligt åklagaren. Bland annat i matbutiker, som i fallet på bilden där det nu väckts åtal i Borås tingsrätt. Bild: Polisens förundersökning</figcaption>
                        <div class="modal-fraction">4/4</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="d3c8b907-c1f1-469a-ba1a-06f445e3e248" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>Under nära tre års tid ska uppemot 90 åldringar över hela landet blivit bestulna av en utländsk liga som riktat in sig på att stjäla plånböcker. Nu sitter fyra personer häktade misstänkta för grova brott mot framförallt äldre.<br>I Gävle misstänks de för en grov stöld som skett på Ica Söder.</p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_24636a76a48133cc010dc20c4d55fc61"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_24636a76a48133cc010dc20c4d55fc61"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <p class="body">Fyra personer, i 30-35-årsåldern, sitter sedan en tid tillbaka häktade i Göteborg misstänkta för att ingå i en liga som inriktat sig på åldringsbrott. Under tre års tid ska ligan ha rest runt i Sverige och begått grova brott mot framförallt äldre personer. Så många som mellan 80 och 90 äldre personer ska ha drabbats.</p><p class="body">– Det här rör brottslighet i princip hela landet, från norr till söder, säger kammaråklagare Petter Lundgren.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ca7e7f6e-15cc-4554-9220-1b88f74773f1.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Läs också:</strong> <a href="/artikel/brott-straff/overlamnade-sig-sjalva-utlandsk-stoldliga-atalas-for-omfattande-brottslighet-mot-aldre-kunde-spara-dem" title="">Överlämnade sig själva – utländsk stöldliga åtalas för omfattande brottslighet mot äldre: "Kunde spåra dem"</a></p><p class="body">Tillvägagångssättet har ofta varit liknande i många av de olika fallen. Enligt åklagaren ska ligan, eller delar av den, ha närmat sig sina brottsoffer i deras hem, under promenader eller i butiker. I Gävle ska detta ha skett på Ica Söder i februari 2017.</p><p class="body">– I grund och botten handlar det om grova stölder där de genom ficktjuveri eller i bostäder tagit de målsägandes plånböcker. Därefter har de tagit eller försökt ta ut pengar med deras bankomatkort vilket gör att det också handlar om grova bedrägerier. I vissa fall har det handlat om mycket pengar medan det i andra varit mindre summor, säger Petter Lundgren.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/557bffa1-933e-4059-a7ad-c2c735f83c94.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Vid ett åtal som väcktes mot de misstänkta männen i Borås tingsrätt ingår en övervakningsbild där duon spanar på ett av offren. Bild: Polisens förundersökning"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Vid ett åtal som väcktes mot de misstänkta männen i Borås tingsrätt ingår en övervakningsbild där duon spanar på ett av offren. Bild: Polisens förundersökning</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Under den landsomfattande brottsturnén ska ligan alltså vid åtminstone ett tillfälle ha stannat till i Gävle. I Hälsingland drabbades en person i centrala Söderhamn. Under hösten utsattes också en äldre dam i Hudiksvall, då hennes <a href="/artikel/brott/aldre-kvinna-utsatt-for-grov-stold-kontanter-och-guldringar-har-stulits" title="">plånbok försvann ur handväskan</a> i hemmet. </p><p class="body">Med stor hjälp av polisens <a href="https://tidningensvenskpolis.se/arkiv/hallarsida-aldre-artiklar/2017/nr-52017/halsa-lasse/" title="">specialgrupp mot åldringsbrott – Circa</a> (Central Investigation Related to Crime Aliens, reds. anm.) har åklagaren kunnat knyta de misstänkta till brotten, som anmälts från Luleå i norr till Malmö i söder. En av de misstänkta greps i hemlandet Rumänien medan en annan påträffades i Spanien, sedan en europeisk arresteringsorder skickats ut. Bland bevisningen finns bilder från olika övervakningskameror.</p><p class="body">– Ofta läggs sådan här typ av brottslighet ner i ett tidigt skede då det är vanligt att det inte finns bevisning som kan leda utredningen vidare. Men alla anmälningar och information finns kvar i databaser och den här gruppen jobbar med att knyta samman sådant och se likheter, säger Petter Lundgren.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/Is7Ht_mrirbaNWI3jkApqVy21SI.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Ligan misstänks för omfattande brottslighet mot äldre personer i Sverige, från Luleå i norr till Malmö i söder."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">Ligan misstänks för omfattande brottslighet mot äldre personer i Sverige, från Luleå i norr till Malmö i söder.</figcaption>
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Anders Nordlén          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body"><strong>Läs också:</strong> <a href="/gavleborg/soderhamn/hon-slappte-in-aldringsbedragarna-i-sitt-hem-ville-ha-vatten-till-sitt-barn" title="">Hon släppte in åldringsbedragarna i sitt hem: "Ville ha vatten till sitt barn"</a></p><p class="body">Samtidigt som åklagaren leder den omfattande brottsutredningen framåt har han valt att väcka åtal i ett annat mål i Borås tingsrätt, som har koppling till den pågående utredningen. Där är tillvägagångssättet med grova stölder och bedrägerier detsamma liksom tre av de misstänka männen. </p><p class="body">Dessutom har en av männen åtalas för grovt penningtvättsbrott då han misstänks ha tvättat drygt 265 000 kronor som kommit från brottslig verksamhet.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/928a41f6-be75-4f89-a701-4b0d9d8e0c46.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="En del av ligans tillvägagångssätt är att ficktjuva plånböcker från sina offer, enligt åklagaren. Bland annat i matbutiker, som i fallet på bilden där det nu väckts åtal i Borås tingsrätt. Bild: Polisens förundersökning"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">En del av ligans tillvägagångssätt är att ficktjuva plånböcker från sina offer, enligt åklagaren. Bland annat i matbutiker, som i fallet på bilden där det nu väckts åtal i Borås tingsrätt. Bild: Polisens förundersökning</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">I det andra aktuella fallet sitter de fyra personerna häktade på sannolika skäl misstänkta för brott. I slutet av förra veckan kompletterade åklagaren den häktningsframställan som skickats till Uddevalla tingsrätt med ytterligare fyra sidor nytillkomna brott.</p><p class="body">– Vi har väldigt många brottsmisstankar att reda ut. Men jag jobbar mot att ett åtal ska kunna lämnas in i slutet av den här månaden, säger Petter Lundgren.</p><p class="body"></p><p class="body"></p><p class="body">
</p><p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Anders Nordlén</div>
    <a href="tel://0270-74027" class="phone">0270-74027</a>
    <a href="mailto:anders.nordlen@mittmedia.se" class="email">anders.nordlen@mittmedia.se</a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=N%C3%A4stan%20hundra%20drabbade%20i%20omfattande%20%C3%A5ldringsh%C3%A4rva%20%E2%80%93%20kringresande%20liga%20h%C3%A4ktad:%20%22Beg%C3%A5tt%20brott%20i%20hela%20landet%22&url=https://www.arbetarbladet.se/artikel/gavle-kommun/nastan-hundra-drabbade-i-omfattande-aldringsharva-kringresande-liga-haktad-begatt-brott-i-hela-landet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="d3c8b907-c1f1-469a-ba1a-06f445e3e248"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Under+n%C3%A4ra+tre+%C3%A5rs+tid+ska+uppemot+90+%C3%A5ldringar+%C3%B6ver+hela+landet+blivit+bestulna+av+en+utl%C3%A4ndsk...&p%5Btitle%5D=N%25C3%25A4stan%2520hundra%2520drabbade%2520i%2520omfattande%2520%25C3%25A5ldringsh%25C3%25A4rva%2520%25E2%2580%2593%2520kringresande%2520liga%2520h%25C3%25A4ktad%3A%2520%2522Beg%25C3%25A5tt%2520brott%2520i%2520hela%2520landet%2522&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavle-kommun%2Fnastan-hundra-drabbade-i-omfattande-aldringsharva-kringresande-liga-haktad-begatt-brott-i-hela-landet&s=100&t=N%25C3%25A4stan%2520hundra%2520drabbade%2520i%2520omfattande%2520%25C3%25A5ldringsh%25C3%25A4rva%2520%25E2%2580%2593%2520kringresande%2520liga%2520h%25C3%25A4ktad%3A%2520%2522Beg%25C3%25A5tt%2520brott%2520i%2520hela%2520landet%2522&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavle-kommun%2Fnastan-hundra-drabbade-i-omfattande-aldringsharva-kringresande-liga-haktad-begatt-brott-i-hela-landet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="d3c8b907-c1f1-469a-ba1a-06f445e3e248"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_337a56f2af9e33a19d39bca84ab42b17"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_337a56f2af9e33a19d39bca84ab42b17"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      


    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_595cbaa003c49564a2ebfd14776a5f41"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_595cbaa003c49564a2ebfd14776a5f41"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53bbe4720b760" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle centrum"
     data-uuid="a760dbff-ceb4-433d-9b12-b09c8cfa6d92">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Gävle centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/gavle-centrum/ung-kvinna-misstankt-for-brukande-av-falsk-urkund" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a760dbff-ceb4-433d-9b12-b09c8cfa6d92","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-centrum/ung-kvinna-misstankt-for-brukande-av-falsk-urkund" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a760dbff-ceb4-433d-9b12-b09c8cfa6d92","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/JYe68s5w3iVRTtZ-1hf4y1Q8kzMAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle centrum"
     data-uuid="a760dbff-ceb4-433d-9b12-b09c8cfa6d92">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Gävle centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/gavle-centrum/ung-kvinna-misstankt-for-brukande-av-falsk-urkund" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a760dbff-ceb4-433d-9b12-b09c8cfa6d92","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Ung kvinna misstänkt för brukande av falsk urkund</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/gavle-centrum/ung-kvinna-misstankt-for-brukande-av-falsk-urkund" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a760dbff-ceb4-433d-9b12-b09c8cfa6d92","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En kvinna som ännu inte fyllt 18 år försökte ta sig in på krogen med sin systers legitimation....</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sandvikens Kommun"
     data-uuid="9a6d5cec-3bf1-4b3a-a764-230c7a01201f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sandvikens Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">14:06</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/sandvikens-kommun/efterlyst-man-gripen-misstankt-for-grov-kvinnofridskrankning-i-sandviken" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9a6d5cec-3bf1-4b3a-a764-230c7a01201f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sandvikens-kommun/efterlyst-man-gripen-misstankt-for-grov-kvinnofridskrankning-i-sandviken" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9a6d5cec-3bf1-4b3a-a764-230c7a01201f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9fe81da6d221b9169cfbbf941c6f64d8c6c24cd1.jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens Kommun"
     data-uuid="9a6d5cec-3bf1-4b3a-a764-230c7a01201f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sandvikens Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">14:06</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/sandvikens-kommun/efterlyst-man-gripen-misstankt-for-grov-kvinnofridskrankning-i-sandviken" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9a6d5cec-3bf1-4b3a-a764-230c7a01201f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Efterlyst man gripen – misstänkt för grov kvinnofridskränkning i Sandviken</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/sandvikens-kommun/efterlyst-man-gripen-misstankt-for-grov-kvinnofridskrankning-i-sandviken" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9a6d5cec-3bf1-4b3a-a764-230c7a01201f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den man som efterlystes i måndags, misstänkt för grov kvinnofridskränkning, är gripen. Brotten...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sandvikens Kommun"
     data-uuid="80b73bea-116f-4734-a475-2d2c8b3f7d7e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sandvikens Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">14:43</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/sandvikens-kommun/man-knuffade-och-sparkade-sin-fore-detta-partner-doms-for-misshandel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80b73bea-116f-4734-a475-2d2c8b3f7d7e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sandvikens-kommun/man-knuffade-och-sparkade-sin-fore-detta-partner-doms-for-misshandel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80b73bea-116f-4734-a475-2d2c8b3f7d7e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b4e30cbe-a211-4229-851a-fbc57b2b7554.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens Kommun"
     data-uuid="80b73bea-116f-4734-a475-2d2c8b3f7d7e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sandvikens Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">14:43</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/sandvikens-kommun/man-knuffade-och-sparkade-sin-fore-detta-partner-doms-for-misshandel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80b73bea-116f-4734-a475-2d2c8b3f7d7e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Man knuffade och sparkade sin före detta partner – döms för misshandel</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/sandvikens-kommun/man-knuffade-och-sparkade-sin-fore-detta-partner-doms-for-misshandel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"80b73bea-116f-4734-a475-2d2c8b3f7d7e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 35-årsåldern knuffade sin före detta partner så att hon föll till golvet. Därefter...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle centrum"
     data-uuid="404b6ddf-9be6-4fed-a046-939a60286a34">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Gävle centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">12:03</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/gavle-centrum/gavlebo-korde-rattfull-far-bota-27-000-kronor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"404b6ddf-9be6-4fed-a046-939a60286a34","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-centrum/gavlebo-korde-rattfull-far-bota-27-000-kronor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"404b6ddf-9be6-4fed-a046-939a60286a34","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle centrum"
     data-uuid="404b6ddf-9be6-4fed-a046-939a60286a34">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Gävle centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">12:03</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/gavle-centrum/gavlebo-korde-rattfull-far-bota-27-000-kronor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"404b6ddf-9be6-4fed-a046-939a60286a34","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Gävlebo körde rattfull – får böta 27 000 kronor</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/gavle-centrum/gavlebo-korde-rattfull-far-bota-27-000-kronor" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"404b6ddf-9be6-4fed-a046-939a60286a34","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 40-årsåldern från Gävle körde bil med 0,87 promille alkohol i blodet. Nu döms han till...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bomhus"
     data-uuid="8557b93f-5b96-4c04-b8a7-c64ec58b81a7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Bomhus</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
              </div>
              <div class="show-for-small-only">
        <a href="/artikel/bomhus/kvinnan-knivhoggs-i-rumpan-svartsjuka-bakom-bomhusdrama" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8557b93f-5b96-4c04-b8a7-c64ec58b81a7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bomhus/kvinnan-knivhoggs-i-rumpan-svartsjuka-bakom-bomhusdrama" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8557b93f-5b96-4c04-b8a7-c64ec58b81a7","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e9ae0693-2cf8-4281-9a4d-409c8e1029a6.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bomhus"
     data-uuid="8557b93f-5b96-4c04-b8a7-c64ec58b81a7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Bomhus</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/bomhus/kvinnan-knivhoggs-i-rumpan-svartsjuka-bakom-bomhusdrama" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8557b93f-5b96-4c04-b8a7-c64ec58b81a7","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Kvinnan knivhöggs i rumpan – svartsjuka bakom Bomhusdrama</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/bomhus/kvinnan-knivhoggs-i-rumpan-svartsjuka-bakom-bomhusdrama" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8557b93f-5b96-4c04-b8a7-c64ec58b81a7","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Oväntat kom mannens sambo hem från jobbet. I köket satt han med en annan kvinna. Ordväxlingen...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="1e09beb6-879e-4bc4-aa8f-2b0d7c1e7a7b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Blåljus</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/blaljus/dagens-blaljus-svartsjuka-bakom-bomhusdrama-och-personbil-i-brand-pa-parkering" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e09beb6-879e-4bc4-aa8f-2b0d7c1e7a7b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/blaljus/dagens-blaljus-svartsjuka-bakom-bomhusdrama-och-personbil-i-brand-pa-parkering" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e09beb6-879e-4bc4-aa8f-2b0d7c1e7a7b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="1e09beb6-879e-4bc4-aa8f-2b0d7c1e7a7b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Blåljus</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/blaljus/dagens-blaljus-svartsjuka-bakom-bomhusdrama-och-personbil-i-brand-pa-parkering" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e09beb6-879e-4bc4-aa8f-2b0d7c1e7a7b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Dagens blåljus: Svartsjuka bakom Bomhusdrama och personbil i brand på parkering</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/blaljus/dagens-blaljus-svartsjuka-bakom-bomhusdrama-och-personbil-i-brand-pa-parkering" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e09beb6-879e-4bc4-aa8f-2b0d7c1e7a7b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Här samlas dagens olyckor, bränder och polishändelser.</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Andersberg"
     data-uuid="c069426e-9862-4d5e-a16b-ae867c93fd8d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Andersberg</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/andersberg/hoppade-jamfota-pa-offrets-huvud-misstankts-pappa-kontaktade-polisen-valdigt-chockad-och-skakar-i-kroppen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c069426e-9862-4d5e-a16b-ae867c93fd8d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/andersberg/hoppade-jamfota-pa-offrets-huvud-misstankts-pappa-kontaktade-polisen-valdigt-chockad-och-skakar-i-kroppen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c069426e-9862-4d5e-a16b-ae867c93fd8d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/576559f9-27a0-4789-8fb3-b3c31c4d9f16.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Andersberg"
     data-uuid="c069426e-9862-4d5e-a16b-ae867c93fd8d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Andersberg</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/andersberg/hoppade-jamfota-pa-offrets-huvud-misstankts-pappa-kontaktade-polisen-valdigt-chockad-och-skakar-i-kroppen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c069426e-9862-4d5e-a16b-ae867c93fd8d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Hoppade jämfota på offrets huvud – misstänkts pappa kontaktade polisen: "Väldigt chockad och skakar i kroppen"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/andersberg/hoppade-jamfota-pa-offrets-huvud-misstankts-pappa-kontaktade-polisen-valdigt-chockad-och-skakar-i-kroppen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c069426e-9862-4d5e-a16b-ae867c93fd8d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Med brusten urinblåsa, fraktur i ansiktet och brutna revben lämnades mannen kvar i huset medan de...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="2c2e6681-3c46-4127-9723-6e3c024a0f9e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Blåljus</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/blaljus/dagens-blaljus-tre-personer-fordes-till-sjukhus-efter-kollision-och-lastbil-korde-in-i-viadukt-pa-e16" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c2e6681-3c46-4127-9723-6e3c024a0f9e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/blaljus/dagens-blaljus-tre-personer-fordes-till-sjukhus-efter-kollision-och-lastbil-korde-in-i-viadukt-pa-e16" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c2e6681-3c46-4127-9723-6e3c024a0f9e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6a4cbdc498b852cf83bb6707291cccfc737354fd.jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="2c2e6681-3c46-4127-9723-6e3c024a0f9e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Blåljus</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/blaljus/dagens-blaljus-tre-personer-fordes-till-sjukhus-efter-kollision-och-lastbil-korde-in-i-viadukt-pa-e16" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c2e6681-3c46-4127-9723-6e3c024a0f9e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Dagens blåljus: Tre personer fördes till sjukhus efter kollision och lastbil körde in i viadukt på E16</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/blaljus/dagens-blaljus-tre-personer-fordes-till-sjukhus-efter-kollision-och-lastbil-korde-in-i-viadukt-pa-e16" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c2e6681-3c46-4127-9723-6e3c024a0f9e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Här samlas dagens olyckor, bränder och polishändelser.</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Tierps Kommun"
     data-uuid="88e3aa6a-78de-4ab5-bc05-34882e8ffb16">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Tierps Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/tierps-kommun/anstalld-i-hemtjansten-stal-over-en-halv-miljon-fran-aldre-kvinna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88e3aa6a-78de-4ab5-bc05-34882e8ffb16","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/tierps-kommun/anstalld-i-hemtjansten-stal-over-en-halv-miljon-fran-aldre-kvinna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88e3aa6a-78de-4ab5-bc05-34882e8ffb16","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ebddf0de-5214-49eb-bb9b-092ca55cb3ad.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tierps Kommun"
     data-uuid="88e3aa6a-78de-4ab5-bc05-34882e8ffb16">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Tierps Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/tierps-kommun/anstalld-i-hemtjansten-stal-over-en-halv-miljon-fran-aldre-kvinna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88e3aa6a-78de-4ab5-bc05-34882e8ffb16","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Anställd i hemtjänsten stal över en halv miljon från äldre kvinna</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/tierps-kommun/anstalld-i-hemtjansten-stal-over-en-halv-miljon-fran-aldre-kvinna" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88e3aa6a-78de-4ab5-bc05-34882e8ffb16","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En kvinna i 50-årsåldern från Tierps kommun missbrukade sin förtroendeställning som anställd i...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Söder-Hemsta"
     data-uuid="580c5657-891e-4b6c-aa05-014ecebc81bc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Söder-Hemsta</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/soder-hemsta/gavlebo-misstanks-ha-smugglat-natdroger-stort-beslag-vid-husrannsakan-bedrivits-yrkesmassigt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"580c5657-891e-4b6c-aa05-014ecebc81bc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/soder-hemsta/gavlebo-misstanks-ha-smugglat-natdroger-stort-beslag-vid-husrannsakan-bedrivits-yrkesmassigt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"580c5657-891e-4b6c-aa05-014ecebc81bc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21598e78c1cd63e52a5f9797b55d787152a7ac19.jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söder-Hemsta"
     data-uuid="580c5657-891e-4b6c-aa05-014ecebc81bc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Söder-Hemsta</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/soder-hemsta/gavlebo-misstanks-ha-smugglat-natdroger-stort-beslag-vid-husrannsakan-bedrivits-yrkesmassigt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"580c5657-891e-4b6c-aa05-014ecebc81bc","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Gävlebo misstänks ha smugglat nätdroger – stort beslag vid husrannsakan: "Bedrivits yrkesmässigt"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/soder-hemsta/gavlebo-misstanks-ha-smugglat-natdroger-stort-beslag-vid-husrannsakan-bedrivits-yrkesmassigt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"580c5657-891e-4b6c-aa05-014ecebc81bc","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sedan början av augusti har tullen på Arlanda kommit i kontakt med åtta försändelser som...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Norr-Nynäs"
     data-uuid="cb7bb819-ec81-4ede-b21d-0c6ad818a44b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Norr-Nynäs</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/norr-nynas/kvinna-bestulen-pa-handvaska-restauranggaster-sprang-efter-tjuven" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb7bb819-ec81-4ede-b21d-0c6ad818a44b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/norr-nynas/kvinna-bestulen-pa-handvaska-restauranggaster-sprang-efter-tjuven" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb7bb819-ec81-4ede-b21d-0c6ad818a44b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4bce7ea44a1e6d92fde1bf8b36ff1adc680483e3.jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Norr-Nynäs"
     data-uuid="cb7bb819-ec81-4ede-b21d-0c6ad818a44b">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Norr-Nynäs</span>
              <span class="article-meta-divider">|</span>
        <span class="label"> 1 apr</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/norr-nynas/kvinna-bestulen-pa-handvaska-restauranggaster-sprang-efter-tjuven" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb7bb819-ec81-4ede-b21d-0c6ad818a44b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Kvinna bestulen på handväska – restauranggäster sprang efter tjuven</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/norr-nynas/kvinna-bestulen-pa-handvaska-restauranggaster-sprang-efter-tjuven" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cb7bb819-ec81-4ede-b21d-0c6ad818a44b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Några gäster på en restaurang i Gävle sprang efter en tjuv som hade stulit en handväska från en...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="5acadb05-f8e6-45c2-8a97-f72c69b393aa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Brott & straff</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/brott-straff/felaktiga-uppgifter-i-patientjournal-region-gavleborg-polisanmaler-urkundsforfalskning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5acadb05-f8e6-45c2-8a97-f72c69b393aa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/felaktiga-uppgifter-i-patientjournal-region-gavleborg-polisanmaler-urkundsforfalskning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5acadb05-f8e6-45c2-8a97-f72c69b393aa","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7_Jq3DDPIOhXlzRtokcgFIY8bdM.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="5acadb05-f8e6-45c2-8a97-f72c69b393aa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Brott & straff</span>
              <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/brott-straff/felaktiga-uppgifter-i-patientjournal-region-gavleborg-polisanmaler-urkundsforfalskning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5acadb05-f8e6-45c2-8a97-f72c69b393aa","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Felaktiga uppgifter i patientjournal – Region Gävleborg polisanmäler urkundsförfalskning</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/brott-straff/felaktiga-uppgifter-i-patientjournal-region-gavleborg-polisanmaler-urkundsforfalskning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5acadb05-f8e6-45c2-8a97-f72c69b393aa","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En medarbetare inom Region Gävleborg har polisanmälts för urkundsförfalskning efter en...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sandvikens centrum"
     data-uuid="b0f67425-6f5c-453e-be0e-476c3b0a6a82">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sandvikens centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">30 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/sandvikens-centrum/bil-aterfunnen-efter-frack-stold-i-centrala-sandviken-hon-skulle-bara-hamta-en-van-sedan-var-bilen-borta" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0f67425-6f5c-453e-be0e-476c3b0a6a82","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sandvikens-centrum/bil-aterfunnen-efter-frack-stold-i-centrala-sandviken-hon-skulle-bara-hamta-en-van-sedan-var-bilen-borta" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0f67425-6f5c-453e-be0e-476c3b0a6a82","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/53f22169-feee-4af5-86cc-147a1f62f416.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens centrum"
     data-uuid="b0f67425-6f5c-453e-be0e-476c3b0a6a82">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Sandvikens centrum</span>
              <span class="article-meta-divider">|</span>
        <span class="label">30 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/sandvikens-centrum/bil-aterfunnen-efter-frack-stold-i-centrala-sandviken-hon-skulle-bara-hamta-en-van-sedan-var-bilen-borta" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0f67425-6f5c-453e-be0e-476c3b0a6a82","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Bil återfunnen efter fräck stöld i centrala Sandviken: "Hon skulle bara hämta en vän, sedan var bilen borta"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/sandvikens-centrum/bil-aterfunnen-efter-frack-stold-i-centrala-sandviken-hon-skulle-bara-hamta-en-van-sedan-var-bilen-borta" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b0f67425-6f5c-453e-be0e-476c3b0a6a82","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det var runt halv elva på fredagskvällen som polisen kontaktades. En kvinna hade blivit bestulen...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Klangberget"
     data-uuid="3f65dd06-cb37-4d3c-8c50-b17ea4b3891a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Klangberget</span>
              <span class="article-meta-divider">|</span>
        <span class="label">27 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/klangberget/personbil-korde-ner-mattias-erikssons-staket-pa-soldatvagen-i-sandviken-ovantat-besok" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f65dd06-cb37-4d3c-8c50-b17ea4b3891a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/klangberget/personbil-korde-ner-mattias-erikssons-staket-pa-soldatvagen-i-sandviken-ovantat-besok" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f65dd06-cb37-4d3c-8c50-b17ea4b3891a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/77989335-8c0b-4390-bd44-fb7bc916a2a3.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Klangberget"
     data-uuid="3f65dd06-cb37-4d3c-8c50-b17ea4b3891a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Klangberget</span>
              <span class="article-meta-divider">|</span>
        <span class="label">27 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/klangberget/personbil-korde-ner-mattias-erikssons-staket-pa-soldatvagen-i-sandviken-ovantat-besok" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f65dd06-cb37-4d3c-8c50-b17ea4b3891a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Personbil körde ner Mattias Erikssons staket på Soldatvägen i Sandviken: "Oväntat besök"</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/klangberget/personbil-korde-ner-mattias-erikssons-staket-pa-soldatvagen-i-sandviken-ovantat-besok" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3f65dd06-cb37-4d3c-8c50-b17ea4b3891a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Mattias Eriksson hade precis klivit upp för att göra dottern klar för dagis och åka till jobbet....</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="440dd8cf-f811-4531-8ac9-9fdfd26efd1f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Gävle Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/duo-ska-ha-tomt-forening-pa-nara-tva-miljoner-kronor-gavlegardarna-bland-de-lurade" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"440dd8cf-f811-4531-8ac9-9fdfd26efd1f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/duo-ska-ha-tomt-forening-pa-nara-tva-miljoner-kronor-gavlegardarna-bland-de-lurade" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"440dd8cf-f811-4531-8ac9-9fdfd26efd1f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f586153c-f841-4597-b4b0-15f2b12c7129.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="440dd8cf-f811-4531-8ac9-9fdfd26efd1f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Gävle Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">29 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/gavle-kommun/duo-ska-ha-tomt-forening-pa-nara-tva-miljoner-kronor-gavlegardarna-bland-de-lurade" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"440dd8cf-f811-4531-8ac9-9fdfd26efd1f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Duo ska ha tömt förening på nära två miljoner kronor – Gavlegårdarna bland de lurade</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/gavle-kommun/duo-ska-ha-tomt-forening-pa-nara-tva-miljoner-kronor-gavlegardarna-bland-de-lurade" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"440dd8cf-f811-4531-8ac9-9fdfd26efd1f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">De två männen misstänks ha tömt en ideell förening på 1,8 miljoner kronor. Bland bolag som ska ha...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="SHL"
     data-uuid="83d00662-5461-4cb6-9c1f-3ab81c25a2f1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">SHL</span>
              <span class="article-meta-divider">|</span>
        <span class="label">26 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
          <div class="teaser-icon-wrapper">
                  <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
                      </div>
              <div class="show-for-small-only">
        <a href="/artikel/shl/nhl-stjarnan-och-forre-brynaskaptenen-inblandade-i-mutharvan-kopte-falska-jagarintyg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83d00662-5461-4cb6-9c1f-3ab81c25a2f1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/shl/nhl-stjarnan-och-forre-brynaskaptenen-inblandade-i-mutharvan-kopte-falska-jagarintyg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83d00662-5461-4cb6-9c1f-3ab81c25a2f1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c8c83712-789d-4fd5-aae0-2ffcc4ab82fc.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="SHL"
     data-uuid="83d00662-5461-4cb6-9c1f-3ab81c25a2f1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">SHL</span>
              <span class="article-meta-divider">|</span>
        <span class="label">26 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/shl/nhl-stjarnan-och-forre-brynaskaptenen-inblandade-i-mutharvan-kopte-falska-jagarintyg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83d00662-5461-4cb6-9c1f-3ab81c25a2f1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>NHL-stjärnan och förre Brynäskaptenen inblandade i muthärvan – köpte falska jägarintyg</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/shl/nhl-stjarnan-och-forre-brynaskaptenen-inblandade-i-mutharvan-kopte-falska-jagarintyg" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83d00662-5461-4cb6-9c1f-3ab81c25a2f1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Två spelare i Brynäs har fått böter ställda på sig efter att ha mutat till sig jaktlicens. Nu kan...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="8e51d58d-ce75-4a41-82c0-5a472f61b551">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Blåljus</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/blaljus/helgens-blaljus-tjuv-togs-pa-bar-garning-och-arg-gast-knuffade-ordningsvakt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e51d58d-ce75-4a41-82c0-5a472f61b551","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/blaljus/helgens-blaljus-tjuv-togs-pa-bar-garning-och-arg-gast-knuffade-ordningsvakt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e51d58d-ce75-4a41-82c0-5a472f61b551","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5883606b47816e37d37fedbb5b2ec78233cdf91..jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Blåljus"
     data-uuid="8e51d58d-ce75-4a41-82c0-5a472f61b551">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Blåljus</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/blaljus/helgens-blaljus-tjuv-togs-pa-bar-garning-och-arg-gast-knuffade-ordningsvakt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e51d58d-ce75-4a41-82c0-5a472f61b551","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Helgens blåljus: Tjuv togs på bar gärning och arg gäst knuffade ordningsvakt</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/blaljus/helgens-blaljus-tjuv-togs-pa-bar-garning-och-arg-gast-knuffade-ordningsvakt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e51d58d-ce75-4a41-82c0-5a472f61b551","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Här samlas helgens olyckor, bränder och polishändelser.</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Furuvik-Ytterharnäs"
     data-uuid="c4f4920a-01e2-4764-828e-0045a1bd511f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Furuvik-Ytterharnäs</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/furuvik-ytterharnas/tjuv-greps-efter-inbrott-togs-pa-bar-garning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4f4920a-01e2-4764-828e-0045a1bd511f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/furuvik-ytterharnas/tjuv-greps-efter-inbrott-togs-pa-bar-garning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4f4920a-01e2-4764-828e-0045a1bd511f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c2e001a44a4fac06da55987f5b514d6f8095907.jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Furuvik-Ytterharnäs"
     data-uuid="c4f4920a-01e2-4764-828e-0045a1bd511f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Furuvik-Ytterharnäs</span>
              <span class="article-meta-divider">|</span>
        <span class="label">31 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/furuvik-ytterharnas/tjuv-greps-efter-inbrott-togs-pa-bar-garning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4f4920a-01e2-4764-828e-0045a1bd511f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Tjuv greps efter inbrott – togs på bar gärning </span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/furuvik-ytterharnas/tjuv-greps-efter-inbrott-togs-pa-bar-garning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c4f4920a-01e2-4764-828e-0045a1bd511f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Väktare kunde tidigt på söndagsmorgonen gripa en man på bar gärning när denne gjorde inbrott i en...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Järbo-Kungsberget"
     data-uuid="df913048-1e5b-4bc4-a106-2d125fa50c74">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Järbo-Kungsberget</span>
              <span class="article-meta-divider">|</span>
        <span class="label">25 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/jarbo-kungsberget/tre-personer-gripna-for-grov-misshandel-och-utpressning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"df913048-1e5b-4bc4-a106-2d125fa50c74","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jarbo-kungsberget/tre-personer-gripna-for-grov-misshandel-och-utpressning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"df913048-1e5b-4bc4-a106-2d125fa50c74","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d018b029990e99e00b2e87bb23420a1a504197b2..jpg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Järbo-Kungsberget"
     data-uuid="df913048-1e5b-4bc4-a106-2d125fa50c74">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Järbo-Kungsberget</span>
              <span class="article-meta-divider">|</span>
        <span class="label">25 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/jarbo-kungsberget/tre-personer-gripna-for-grov-misshandel-och-utpressning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"df913048-1e5b-4bc4-a106-2d125fa50c74","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Tre personer gripna för grov misshandel och utpressning</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/jarbo-kungsberget/tre-personer-gripna-for-grov-misshandel-och-utpressning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"df913048-1e5b-4bc4-a106-2d125fa50c74","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Personen som blev misshandlad är förd till sjukhus. Det är är oklart hur allvarligt skadad...</span>
          </p>
        </a>
          </div>
  </div>
</div>
      <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="872d4c31-132f-44b5-8d7d-e4b60a012c84">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Gävle Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">25 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/kvinnan-i-norrsundet-slogs-ihjal-tva-misstankta-for-mord" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"872d4c31-132f-44b5-8d7d-e4b60a012c84","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=1200&w=1200 1200w">
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/kvinnan-i-norrsundet-slogs-ihjal-tva-misstankta-for-mord" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"872d4c31-132f-44b5-8d7d-e4b60a012c84","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/17e15f57-c70a-4481-8663-c75ae3ff053f.jpeg?fit=crop&h=675&w=1200 1200w">
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="872d4c31-132f-44b5-8d7d-e4b60a012c84">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
            <span class="vignette" itemprop="genre">Gävle Kommun</span>
              <span class="article-meta-divider">|</span>
        <span class="label">25 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/gavle-kommun/kvinnan-i-norrsundet-slogs-ihjal-tva-misstankta-for-mord" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"872d4c31-132f-44b5-8d7d-e4b60a012c84","context":{"source":"Read more list"}}'>
        <h2 class="heading">
                    <span>Kvinnan i Norrsundet slogs ihjäl – två misstänkta för mord</span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/gavle-kommun/kvinnan-i-norrsundet-slogs-ihjal-tva-misstankta-for-mord" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"872d4c31-132f-44b5-8d7d-e4b60a012c84","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kvinnan hittades död i sin bostad i Norrsundet i början av mars. Polisen betraktade det omgående...</span>
          </p>
        </a>
          </div>
  </div>
</div>
  </div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
          <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
          <div class="image-wrapper">
              <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
                          <img class="lazy unobserved" data-src="" alt=""/>
                      </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
                          <img class="lazy unobserved" data-src="" alt=""/>
                      </div>
        </a>
      </div>
      </div>
    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
                    <span></span>
        </h2>
      </a>
              <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
          </div>
  </div>
</div>
</div>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/arbetarbladet-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/arbetarbladet">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-arbetarbladet-och-mittmedia">	      Om <span itemprop="brand">Arbetarbladet</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-arbetarbladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script>
  window.orvesto_id = '43f012be6af24b04ba2d67465a264554';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-8d76418254af52826709d116597017844570d4c33e78dbe4032836118f55b9dd.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_afb85bd9dc5bbf69ca6eb46f51e2b7a4"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_afb85bd9dc5bbf69ca6eb46f51e2b7a4"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b71c0b0a517ed8d4af9ba5befe356824"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_b71c0b0a517ed8d4af9ba5befe356824"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
