<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="TXcC7e_fEnx4BPjlyFW7mORrEkZ4RF22NecMS5k2jFc" />

    <meta name="description" content="Nettbuss och Tågkompaniet får ett nytt gemensamt varumärke – under namnet Vy. – Det är ett ord...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458793","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":263,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="arbetarbladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.arbetarbladet.se/artikel/gavle-kommun/nettbuss-blir-vy-tillsammans-med-tagkompaniet-en-ny-och-mycket-spannande-inriktning" />
  <meta property="og:title"           content="Nettbuss blir Vy tillsammans med Tågkompaniet: &quot;En ny och mycket spännande inriktning&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Nettbuss och Tågkompaniet får ett nytt gemensamt varumärke – under namnet Vy. – Det är ett ord...">
    <meta property="fb:pages" content="80764374810" />
    <meta property="fb:pages" content="1542442712685439" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Gävle Kommun" />
<meta property="article:published_time" content="2019-03-12 10:16:20 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ab/apple-touch-icon-e6b28408174abb5ec2c5545f6f60185d2c143544b42cab31fd7f4fad42180897.png">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-32x32-a372cd99a4c7ac22dd0f6b6c9d26111af54ffe07e2ecf477e8fa735e89549a73.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-16x16-d345c2aba9866b1d5b5c52d4af8d547b3e4ad3dee38c597336788175bb2685d1.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ab/safari-pinned-tab-30c9dfd56d5669384562bb990c8cbf1d23fa53fdb2d8be42725fecffcacdbcfa.svg" color="#9b1c2d">
  <link rel="shortcut icon" href="/assets/sites/ab/favicon-7d209a3b618b5e78df588076a88a76df82049b920525112a30e0c25499fa0a66.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#9b1c2d">
    <meta name="apple-itunes-app" content="app-id=1041969146">

  <link rel="alternate" type="application/rss+xml" title="arbetarbladet.se RSS" href="/feed" />

  <title>Nettbuss blir Vy tillsammans med Tågkompaniet: &quot;En ny och mycket spännande inriktning&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"587955","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554872"}},{"bidder":"appnexus","params":{"placementId":"12948807"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542360,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"587953","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554874"}},{"bidder":"appnexus","params":{"placementId":"12948803"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542362,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"587951","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554896"}},{"bidder":"appnexus","params":{"placementId":"12940137"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026823"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542392,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Samhälle \u0026 välfärd","Infrastruktur","Kollektivtrafik"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ab_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ab_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ab_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ab_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ab_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ab_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ab_mobilt","size":[320,320]},"panorama":{"name":"dfp_ab_panorama","size":[980,240]},"ppw":{"name":"dfp_ab_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ab_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ab_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71340},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"martin.looyenga@mittmedia.se","name":"Martin Looyenga","phone":"026-15 93 78"}],"categories":["Samhälle \u0026 välfärd","Infrastruktur","Kollektivtrafik"],"id":"ef0a1319-7c6f-42ae-a395-593702408633","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["arbetarbladet.se","samhalle \u0026 valfard","infrastruktur","kollektivtrafik","gd","print","livered","arbetarbladet","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"arbetarbladet.se","environment":"production","id":"AB"},"triggerbee":{"siteId":475299},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.arbetarbladet.se","site_title":"arbetarbladet.se","site_description":"arbetarbladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.arbetarbladet.se","site_id":"AB","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"city":"Gävle"};
  window.content_keywords = ["arbetarbladet.se","samhalle \u0026 valfard","infrastruktur","kollektivtrafik","gd","print","livered","arbetarbladet","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.arbetarbladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/ab/application-1f9b6764409602a2eae18cc8ca473dbd75e1d15b0927eff12fd919db747ce976.css" />
  <script src="/packs/application-a676d955ca82d6af68c5.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="wgJ0ayN2CljablrDKS8QEgkscPiYGh0VXvAndjxuPcbuFr52+SpyMBiRANkV7PqN95civfXcrS4BTKYqAqBZ0A==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="ab articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175029,
                                      6548234,
                                      701914);
</script>

    <script async src="https://arbetarbladet.ecsanalytics.com/js/bfhbgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 12 mars</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/gd-ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://kundservice.mittmedia.se/arbetarbladet"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/ab"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.arbetarbladet.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Arbetarbladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">
      Gävle
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">
      Hofors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">
      Ockelbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">
      Sandviken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tierp"}}'>
    <a href="/tierp" class="item" data-section-name="/tierp" target="_self">
      Tierp
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">
      Älvkarleby
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">
      Brynäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">
      Gefle IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">
      SAIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">
      Sandvikens IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">
      Ridsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Local Heroes"}}'>
    <a href="/local-heroes" class="item" data-section-name="/local-heroes" target="_self">
      Local Heroes
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Små &amp; Stora"}}'>
    <a href="/sma-och-stora" class="item" data-section-name="/sma-och-stora" target="_self">
      Små & Stora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ulf Ivars Historia"}}'>
    <a href="/ulf-ivars-historia" class="item" data-section-name="/ulf-ivars-historia" target="_self">
      Ulf Ivars Historia
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://gt.lokus.se/bokning/skapa/" class="item" data-section-name="https://gt.lokus.se/bokning/skapa/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.arbetarbladet.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
          <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
          <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
          <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tierp"}}'>
          <a href="/tierp" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tierp</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
          <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
          <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
          <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
          <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
          <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
          <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Local Heroes"}}'>
          <a href="/local-heroes" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Local Heroes</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
          <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Små &amp; Stora"}}'>
          <a href="/sma-och-stora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Små & Stora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ulf Ivars Historia"}}'>
          <a href="/ulf-ivars-historia" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ulf Ivars Historia</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="https://gt.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="ef0a1319-7c6f-42ae-a395-593702408633"
        data-content-states="open,soft_locked"
        data-keywords="arbetarbladet.se,samhalle &amp; valfard,infrastruktur,kollektivtrafik,gd,print,livered,arbetarbladet,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.arbetarbladet.se//assets/sites/ab/site-logo-fallback-670bade912e852fdbd04bf569b88ff19ae18e9acb8e9dd2e640be384df5111b1.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Arbetarbladet">
      </div>
      <meta itemprop="datePublished" content="2019-03-12">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="ef0a1319-7c6f-42ae-a395-593702408633">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 11:16</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">Nettbuss blir Vy tillsammans med Tågkompaniet: &quot;En ny och mycket spännande inriktning&quot;</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Nettbuss%20blir%20Vy%20tillsammans%20med%20T%C3%A5gkompaniet:%20%22En%20ny%20och%20mycket%20sp%C3%A4nnande%20inriktning%22&url=https://www.arbetarbladet.se/artikel/gavle-kommun/nettbuss-blir-vy-tillsammans-med-tagkompaniet-en-ny-och-mycket-spannande-inriktning"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="ef0a1319-7c6f-42ae-a395-593702408633"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Nettbuss+och+T%C3%A5gkompaniet+f%C3%A5r+ett+nytt+gemensamt+varum%C3%A4rke+%E2%80%93+under+namnet+Vy.+%E2%80%93+Det+%C3%A4r+ett+ord...&p%5Btitle%5D=Nettbuss%2520blir%2520Vy%2520tillsammans%2520med%2520T%25C3%25A5gkompaniet%3A%2520%2522En%2520ny%2520och%2520mycket%2520sp%25C3%25A4nnande%2520inriktning%2522&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavle-kommun%2Fnettbuss-blir-vy-tillsammans-med-tagkompaniet-en-ny-och-mycket-spannande-inriktning&s=100&t=Nettbuss%2520blir%2520Vy%2520tillsammans%2520med%2520T%25C3%25A5gkompaniet%3A%2520%2522En%2520ny%2520och%2520mycket%2520sp%25C3%25A4nnande%2520inriktning%2522&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavle-kommun%2Fnettbuss-blir-vy-tillsammans-med-tagkompaniet-en-ny-och-mycket-spannande-inriktning"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="ef0a1319-7c6f-42ae-a395-593702408633"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.arbetarbladet.se/artikel/gavle-kommun/nettbuss-blir-vy-tillsammans-med-tagkompaniet-en-ny-och-mycket-spannande-inriktning">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-ef0a1319-7c6f-42ae-a395-593702408633" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Catharina Hugosson
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="ef0a1319-7c6f-42ae-a395-593702408633" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Nettbuss och Tågkompaniet får ett nytt gemensamt varumärke – under namnet Vy.<br>– Det är ett ord som säger att vi ska leverera goda reseupplevelser och att vi har stora ambitioner och framtidsvyer, säger NSB:s koncernchef Geir Isaksen.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_986e39e3ddaba30d5a1a1323b1c93513"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_986e39e3ddaba30d5a1a1323b1c93513"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Norges Stadsbaner, NSB, har funnits i över 130 år och när koncernen nu byter namn omfattar det även de svenska bolagen Nettbuss och Tågkompaniet.</p><p class="body">Nyligen stod det klart att <a href="/artikel/gavle-kommun/nettbuss-vann-upphandling-fortsatter-kora-gavle-stadstrafik-till-2030" title="">stadstrafiken i Gävle kommer att köras av Nettbuss</a> fram till och med 2030.</p><p class="body">Buss- och tågverksamheten samlas nu alltså under det nya namnet Vy.</p><p class="body">– Transportbranschen utvecklas i rask takt och resenärerna får nya behov som vi ska möta. Vi ska leverera goda reseupplevelser och vi har stora ambitioner och framtidsvyer. NSB, Nettbuss och Tågkompaniet ska tillsammans kunna erbjuda resor från dörr till dörr, inte bara till och från en hållplats eller station. Vi ska bidra till att göra det enklare att resa kollektivt och miljövänligt och att klara sig utan egen bil, säger NSB:s koncernchef Geir Isaksen i ett pressmeddelande.</p><p class="body">Arne Veggeland, vd för Nettbuss och koncernchef i Sverige:</p><p class="body">– Med det nya namnet följer en ny och mycket spännande inriktning där vi skapar framtidens transportlösningar genom att knyta ihop vår egen tåg- och bussverksamhet med nya erbjudanden och digital teknik. Samtidigt kommer säkerhet och pålitlighet alltid vara av högsta prioritet för oss. </p><p class="body"><strong>LÄS OCKSÅ:</strong> <a href="/artikel/gavle-kommun/nettbuss-vann-upphandling-fortsatter-kora-gavle-stadstrafik-till-2030" title="">Nettbuss vann upphandling – fortsätter köra Gävle stadstrafik till 2030</a></p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c88a8479f2184c57c24cd8a986066a9ae01a1ae.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: Catharina Hugosson
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p><p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Martin Looyenga</div>
    <a href="tel://026-15 93 78" class="phone">026-15 93 78</a>
    <a href="mailto:martin.looyenga@mittmedia.se" class="email">martin.looyenga@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Nettbuss%20blir%20Vy%20tillsammans%20med%20T%C3%A5gkompaniet:%20%22En%20ny%20och%20mycket%20sp%C3%A4nnande%20inriktning%22&url=https://www.arbetarbladet.se/artikel/gavle-kommun/nettbuss-blir-vy-tillsammans-med-tagkompaniet-en-ny-och-mycket-spannande-inriktning"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="ef0a1319-7c6f-42ae-a395-593702408633"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Nettbuss+och+T%C3%A5gkompaniet+f%C3%A5r+ett+nytt+gemensamt+varum%C3%A4rke+%E2%80%93+under+namnet+Vy.+%E2%80%93+Det+%C3%A4r+ett+ord...&p%5Btitle%5D=Nettbuss%2520blir%2520Vy%2520tillsammans%2520med%2520T%25C3%25A5gkompaniet%3A%2520%2522En%2520ny%2520och%2520mycket%2520sp%25C3%25A4nnande%2520inriktning%2522&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavle-kommun%2Fnettbuss-blir-vy-tillsammans-med-tagkompaniet-en-ny-och-mycket-spannande-inriktning&s=100&t=Nettbuss%2520blir%2520Vy%2520tillsammans%2520med%2520T%25C3%25A5gkompaniet%3A%2520%2522En%2520ny%2520och%2520mycket%2520sp%25C3%25A4nnande%2520inriktning%2522&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavle-kommun%2Fnettbuss-blir-vy-tillsammans-med-tagkompaniet-en-ny-och-mycket-spannande-inriktning"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="ef0a1319-7c6f-42ae-a395-593702408633"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_add337a4f2c8388bcefee1684349ba6d"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_add337a4f2c8388bcefee1684349ba6d"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      


    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_704844f20652e62eb57bdfacf2b10524"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_704844f20652e62eb57bdfacf2b10524"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53bbe4720b760" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Tobo"
     data-uuid="11e0b154-cef2-4678-84ca-ed9c938257f9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Tobo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:21</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/tobo/signalfel-storde-tagtrafiken-mellan-gavle-och-uppsala" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"11e0b154-cef2-4678-84ca-ed9c938257f9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/tobo/signalfel-storde-tagtrafiken-mellan-gavle-och-uppsala" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"11e0b154-cef2-4678-84ca-ed9c938257f9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/VJ-xau3da2fJj3VUtFtzHGmEM7A.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Tobo"
     data-uuid="11e0b154-cef2-4678-84ca-ed9c938257f9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Tobo</span>
        <span class="article-meta-divider">|</span>
        <span class="label">06:21</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/tobo/signalfel-storde-tagtrafiken-mellan-gavle-och-uppsala" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"11e0b154-cef2-4678-84ca-ed9c938257f9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Signalfel störde tågtrafiken mellan Gävle och Uppsala</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/tobo/signalfel-storde-tagtrafiken-mellan-gavle-och-uppsala" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"11e0b154-cef2-4678-84ca-ed9c938257f9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ett signalfel vid Tobo orsakade på tisdagsmorgonen störningar i tågtrafiken på sträckan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Livsstil"
     data-uuid="2fb1d450-38a4-46ff-ad8c-1e90946e1590">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Livsstil</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/livsstil/ola-liljedahl-historien-om-nar-jag-hamnade-mitt-emellan-ett-idiotpar-pa-flyget-hem-fran-malaga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fb1d450-38a4-46ff-ad8c-1e90946e1590","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/livsstil/ola-liljedahl-historien-om-nar-jag-hamnade-mitt-emellan-ett-idiotpar-pa-flyget-hem-fran-malaga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fb1d450-38a4-46ff-ad8c-1e90946e1590","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c38f9209-6591-43a5-adc3-cdd59d349033.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Livsstil"
     data-uuid="2fb1d450-38a4-46ff-ad8c-1e90946e1590">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Livsstil</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/livsstil/ola-liljedahl-historien-om-nar-jag-hamnade-mitt-emellan-ett-idiotpar-pa-flyget-hem-fran-malaga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fb1d450-38a4-46ff-ad8c-1e90946e1590","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ola Liljedahl: Historien om när jag hamnade mitt emellan ett idiotpar på flyget hem från Malaga</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/livsstil/ola-liljedahl-historien-om-nar-jag-hamnade-mitt-emellan-ett-idiotpar-pa-flyget-hem-fran-malaga" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2fb1d450-38a4-46ff-ad8c-1e90946e1590","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Jag flög från Malaga till Arlanda och fick mittenplatsen av tre på en rad. Efter en stund kom ett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="25836f14-d212-4cf8-bca8-58cad58f568b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/liknande-bussar-i-gavle-som-den-som-exploderade-i-stockholm-risken-ar-ganska-liten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25836f14-d212-4cf8-bca8-58cad58f568b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/liknande-bussar-i-gavle-som-den-som-exploderade-i-stockholm-risken-ar-ganska-liten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25836f14-d212-4cf8-bca8-58cad58f568b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1bcf1482-e939-4ae8-b0a5-4858fb4f850f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="25836f14-d212-4cf8-bca8-58cad58f568b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/liknande-bussar-i-gavle-som-den-som-exploderade-i-stockholm-risken-ar-ganska-liten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25836f14-d212-4cf8-bca8-58cad58f568b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Liknande bussar i Gävle som den som exploderade i Stockholm: "Risken är ganska liten"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/liknande-bussar-i-gavle-som-den-som-exploderade-i-stockholm-risken-ar-ganska-liten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"25836f14-d212-4cf8-bca8-58cad58f568b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det finns 15 stadsbussar i Gävle som är av liknande typ som den biogasbuss som exploderade i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Storvik"
     data-uuid="24139fc5-b9e6-461b-8bba-a27a0170af93">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Storvik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/storvik/polisen-larmades-om-vardslos-bussfard-nu-ar-chaufforen-tagen-ur-tjanst" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"24139fc5-b9e6-461b-8bba-a27a0170af93","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/storvik/polisen-larmades-om-vardslos-bussfard-nu-ar-chaufforen-tagen-ur-tjanst" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"24139fc5-b9e6-461b-8bba-a27a0170af93","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fb2ca99c-39da-4d2e-bb6d-6f951924b159.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Storvik"
     data-uuid="24139fc5-b9e6-461b-8bba-a27a0170af93">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Storvik</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/storvik/polisen-larmades-om-vardslos-bussfard-nu-ar-chaufforen-tagen-ur-tjanst" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"24139fc5-b9e6-461b-8bba-a27a0170af93","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Polisen larmades om vårdslös bussfärd – nu är chauffören tagen ur tjänst</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/storvik/polisen-larmades-om-vardslos-bussfard-nu-ar-chaufforen-tagen-ur-tjanst" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"24139fc5-b9e6-461b-8bba-a27a0170af93","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På måndagskvällen larmades polisen om att en linjebuss i västra Gästrikland körde vårdslöst och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="b175a061-0b8f-4138-8f87-46e3abed816c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/storningar-i-tagtrafiken-mellan-gavle-och-ljusdal-obehoriga-i-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b175a061-0b8f-4138-8f87-46e3abed816c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/storningar-i-tagtrafiken-mellan-gavle-och-ljusdal-obehoriga-i-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b175a061-0b8f-4138-8f87-46e3abed816c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/11f851a77317e3e26153cabac6b75b156486eada.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="b175a061-0b8f-4138-8f87-46e3abed816c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/storningar-i-tagtrafiken-mellan-gavle-och-ljusdal-obehoriga-i-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b175a061-0b8f-4138-8f87-46e3abed816c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Störningar i tågtrafiken mellan Gävle och Ljusdal – obehöriga i spåret</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/storningar-i-tagtrafiken-mellan-gavle-och-ljusdal-obehoriga-i-sparet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b175a061-0b8f-4138-8f87-46e3abed816c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under fredagseftermiddagen var det störningar i tågtrafiken mellan Gävle och Ljusdal.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ockelbo Kommun"
     data-uuid="3c7d632f-916b-4887-85da-e741bc8ceeed">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ockelbo Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ockelbo-kommun/stor-vattenlacka-i-ockelbo-lokaliserades-sent-pa-mandagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3c7d632f-916b-4887-85da-e741bc8ceeed","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ockelbo-kommun/stor-vattenlacka-i-ockelbo-lokaliserades-sent-pa-mandagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3c7d632f-916b-4887-85da-e741bc8ceeed","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ockelbo Kommun"
     data-uuid="3c7d632f-916b-4887-85da-e741bc8ceeed">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ockelbo Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ockelbo-kommun/stor-vattenlacka-i-ockelbo-lokaliserades-sent-pa-mandagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3c7d632f-916b-4887-85da-e741bc8ceeed","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stor vattenläcka i Ockelbo – lokaliserades sent på måndagen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ockelbo-kommun/stor-vattenlacka-i-ockelbo-lokaliserades-sent-pa-mandagen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3c7d632f-916b-4887-85da-e741bc8ceeed","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Du som bor eller är i Ockelbo uppmanas just nu att vara mycket sparsam med vattnet. En eller...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="36060b5b-2906-4d9b-8899-d88c2bf5da01">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/har-ar-skisserna-som-visar-forsta-delen-av-microsofts-hemliga-jattesatsning-i-gavle" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"36060b5b-2906-4d9b-8899-d88c2bf5da01","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/har-ar-skisserna-som-visar-forsta-delen-av-microsofts-hemliga-jattesatsning-i-gavle" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"36060b5b-2906-4d9b-8899-d88c2bf5da01","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9eb3e784-d174-4609-ac36-941090bafa08.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="36060b5b-2906-4d9b-8899-d88c2bf5da01">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/har-ar-skisserna-som-visar-forsta-delen-av-microsofts-hemliga-jattesatsning-i-gavle" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"36060b5b-2906-4d9b-8899-d88c2bf5da01","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Här är skisserna som visar första delen av Microsofts hemliga jättesatsning i Gävle</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/har-ar-skisserna-som-visar-forsta-delen-av-microsofts-hemliga-jattesatsning-i-gavle" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"36060b5b-2906-4d9b-8899-d88c2bf5da01","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ett konsultbolag till Microsoft har nu ansökt om bygglov för den första etappen av IT-jättens...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="55fc8b2f-59fb-431b-8aab-9d8834b13b9a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/trafikverket-varnar-for-koer-pa-e4-norr-om-gavle" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55fc8b2f-59fb-431b-8aab-9d8834b13b9a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/trafikverket-varnar-for-koer-pa-e4-norr-om-gavle" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55fc8b2f-59fb-431b-8aab-9d8834b13b9a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ae79613e-104e-4f44-a21c-f1a81af011fd.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="55fc8b2f-59fb-431b-8aab-9d8834b13b9a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/trafikverket-varnar-for-koer-pa-e4-norr-om-gavle" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55fc8b2f-59fb-431b-8aab-9d8834b13b9a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Trafikverket varnar för köer på E4 norr om Gävle</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/trafikverket-varnar-for-koer-pa-e4-norr-om-gavle" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"55fc8b2f-59fb-431b-8aab-9d8834b13b9a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Långa bilköer orsakar på söndagseftermiddagen problem i trafiken på E4 norr om Gävle.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="d8ab7c94-98c2-4a63-8d10-a99d1541a39e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/pensionspengar-finansierar-utbyggnaden-av-gavle-hamn-foretaget-infranode-investerar-400-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8ab7c94-98c2-4a63-8d10-a99d1541a39e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/pensionspengar-finansierar-utbyggnaden-av-gavle-hamn-foretaget-infranode-investerar-400-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8ab7c94-98c2-4a63-8d10-a99d1541a39e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/94d9bfe4-8cf3-4531-b6d1-f5e006954388.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="d8ab7c94-98c2-4a63-8d10-a99d1541a39e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/pensionspengar-finansierar-utbyggnaden-av-gavle-hamn-foretaget-infranode-investerar-400-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8ab7c94-98c2-4a63-8d10-a99d1541a39e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Pensionspengar finansierar utbyggnaden av Gävle hamn – företaget Infranode investerar 400 miljoner </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/pensionspengar-finansierar-utbyggnaden-av-gavle-hamn-foretaget-infranode-investerar-400-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d8ab7c94-98c2-4a63-8d10-a99d1541a39e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I ett halvår har Infranode förberett affären. Nu står det klart att företaget investerar 400...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ockelbo Kommun"
     data-uuid="f7a6a806-555c-4bc0-b474-405977ab4351">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ockelbo Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/ockelbo-kommun/stromavbrott-i-amot-efter-trafikolycka-vattentank-stalldes-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7a6a806-555c-4bc0-b474-405977ab4351","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ockelbo-kommun/stromavbrott-i-amot-efter-trafikolycka-vattentank-stalldes-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7a6a806-555c-4bc0-b474-405977ab4351","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/xkdlstTy7pYOQvo-5Ufj55ukw8o.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ockelbo Kommun"
     data-uuid="f7a6a806-555c-4bc0-b474-405977ab4351">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ockelbo Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 1 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ockelbo-kommun/stromavbrott-i-amot-efter-trafikolycka-vattentank-stalldes-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7a6a806-555c-4bc0-b474-405977ab4351","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Strömavbrott i Åmot efter trafikolycka – vattentank ställdes ut</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ockelbo-kommun/stromavbrott-i-amot-efter-trafikolycka-vattentank-stalldes-ut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f7a6a806-555c-4bc0-b474-405977ab4351","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vid 13-tiden på fredagen inträffade ett större strömavbrott för närmre 1 000 hushåll i Åmot,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="d79b501f-0423-4c24-9b56-182ecb445f3b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/gavle-far-tva-brandstationer-redan-nasta-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d79b501f-0423-4c24-9b56-182ecb445f3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/gavle-far-tva-brandstationer-redan-nasta-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d79b501f-0423-4c24-9b56-182ecb445f3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/96edf37b-4d3e-418f-ad55-f76522bce764.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="d79b501f-0423-4c24-9b56-182ecb445f3b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/gavle-far-tva-brandstationer-redan-nasta-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d79b501f-0423-4c24-9b56-182ecb445f3b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Gävle får två brandstationer  – redan nästa år</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/gavle-far-tva-brandstationer-redan-nasta-ar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d79b501f-0423-4c24-9b56-182ecb445f3b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Räddningstjänsten blir kvar i gamla brandstationen vid Fältskärsleden. Och bygger dessutom en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Forsbacka"
     data-uuid="9b24b465-5c24-4965-a181-d9eb4c96853f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Forsbacka</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/forsbacka/vattnet-avstangt-efter-akut-vattenlacka-i-forsbacka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b24b465-5c24-4965-a181-d9eb4c96853f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/forsbacka/vattnet-avstangt-efter-akut-vattenlacka-i-forsbacka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b24b465-5c24-4965-a181-d9eb4c96853f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/516178fe-94cd-465e-855c-1513d2fce396.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Forsbacka"
     data-uuid="9b24b465-5c24-4965-a181-d9eb4c96853f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Forsbacka</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/forsbacka/vattnet-avstangt-efter-akut-vattenlacka-i-forsbacka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b24b465-5c24-4965-a181-d9eb4c96853f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vattnet avstängt efter akut vattenläcka i Forsbacka</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/forsbacka/vattnet-avstangt-efter-akut-vattenlacka-i-forsbacka" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b24b465-5c24-4965-a181-d9eb4c96853f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En akut vattenläcka gör att vattnet i Forsbacka varit avstängt i Forsbacka sedan 11-tiden....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="cce8fcac-4294-4995-aeb1-41f4f2915122">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/insandare/insandare-svar-direkt-behover-gastrike-vatten-mer-pengar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cce8fcac-4294-4995-aeb1-41f4f2915122","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/insandare-svar-direkt-behover-gastrike-vatten-mer-pengar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cce8fcac-4294-4995-aeb1-41f4f2915122","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/tAmb3FhH6Al3AU2s6iNmpFHxJR8.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="cce8fcac-4294-4995-aeb1-41f4f2915122">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/insandare-svar-direkt-behover-gastrike-vatten-mer-pengar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cce8fcac-4294-4995-aeb1-41f4f2915122","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>INSÄNDARE SVAR DIREKT Behöver Gästrike vatten mer pengar?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/insandare-svar-direkt-behover-gastrike-vatten-mer-pengar" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cce8fcac-4294-4995-aeb1-41f4f2915122","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vi fick en lapp i postlådan häromdagen från Gästrike vatten. Ett nytt påfund beskrev att vi måste...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="5265d177-3cd4-4507-9a90-4aed766c4ba5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/samhalle-valfard/forseningar-i-tagtrafiken-soder-om-gavle-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5265d177-3cd4-4507-9a90-4aed766c4ba5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/samhalle-valfard/forseningar-i-tagtrafiken-soder-om-gavle-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5265d177-3cd4-4507-9a90-4aed766c4ba5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0Bg1LZjY0VM3XxlzQ3G2ujh2IPE.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Samhälle & välfärd"
     data-uuid="5265d177-3cd4-4507-9a90-4aed766c4ba5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Samhälle & välfärd</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/samhalle-valfard/forseningar-i-tagtrafiken-soder-om-gavle-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5265d177-3cd4-4507-9a90-4aed766c4ba5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Förseningar i tågtrafiken söder om Gävle</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/samhalle-valfard/forseningar-i-tagtrafiken-soder-om-gavle-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5265d177-3cd4-4507-9a90-4aed766c4ba5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ett signalfel i Tierp orsakade på måndagsmorgonen förseningar i tågtrafiken på sträckan mellan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="004b71dc-bbb1-47c4-8591-823d5cf0aead">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/debatt/m-nu-far-det-vara-slut-med-hetsjakten-pa-oss-bilister" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"004b71dc-bbb1-47c4-8591-823d5cf0aead","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/debatt/m-nu-far-det-vara-slut-med-hetsjakten-pa-oss-bilister" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"004b71dc-bbb1-47c4-8591-823d5cf0aead","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fe3e17c7-70ba-4b1a-a48e-926d73bc3315.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Debatt"
     data-uuid="004b71dc-bbb1-47c4-8591-823d5cf0aead">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Debatt</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/debatt/m-nu-far-det-vara-slut-med-hetsjakten-pa-oss-bilister" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"004b71dc-bbb1-47c4-8591-823d5cf0aead","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>M: Nu får det vara slut med hetsjakten på oss bilister! </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/debatt/m-nu-far-det-vara-slut-med-hetsjakten-pa-oss-bilister" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"004b71dc-bbb1-47c4-8591-823d5cf0aead","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bilen är viktig för svenskarna och för alla som bor i Gävleborg . De flesta i Sverige  har därför...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jäderfors"
     data-uuid="cbf2fe4f-60cd-44b4-b7cd-a50748fe0c8a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Jäderfors</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jaderfors/kommunala-dricksvattnet-stangs-av-i-jaderfors-under-onsdagen-kom-ihag-att-tappa-upp-vatten-i-forvag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cbf2fe4f-60cd-44b4-b7cd-a50748fe0c8a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jaderfors/kommunala-dricksvattnet-stangs-av-i-jaderfors-under-onsdagen-kom-ihag-att-tappa-upp-vatten-i-forvag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cbf2fe4f-60cd-44b4-b7cd-a50748fe0c8a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6139338c52afef3bc82a6d86074ddd8ef506a152.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jäderfors"
     data-uuid="cbf2fe4f-60cd-44b4-b7cd-a50748fe0c8a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Jäderfors</span>
        <span class="article-meta-divider">|</span>
        <span class="label">26 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/jaderfors/kommunala-dricksvattnet-stangs-av-i-jaderfors-under-onsdagen-kom-ihag-att-tappa-upp-vatten-i-forvag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cbf2fe4f-60cd-44b4-b7cd-a50748fe0c8a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kommunala dricksvattnet stängs av i Jäderfors under onsdagen – "Kom ihåg att tappa upp vatten i förväg"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jaderfors/kommunala-dricksvattnet-stangs-av-i-jaderfors-under-onsdagen-kom-ihag-att-tappa-upp-vatten-i-forvag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cbf2fe4f-60cd-44b4-b7cd-a50748fe0c8a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Boende i Jäderfors som har kommunalt dricksvatten kommer att vara utan kranvatten under onsdagen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bredmossen"
     data-uuid="c527fe6d-5f87-4124-8ce8-6ad8f68d2541">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bredmossen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bredmossen/paret-som-hoppade-av-ekorrhjulet-vid-40-sa-blev-de-ekonomiskt-oberoende" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c527fe6d-5f87-4124-8ce8-6ad8f68d2541","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bredmossen/paret-som-hoppade-av-ekorrhjulet-vid-40-sa-blev-de-ekonomiskt-oberoende" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c527fe6d-5f87-4124-8ce8-6ad8f68d2541","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/71d327d4-3101-4d2f-b64f-8ac0cce9046d.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bredmossen"
     data-uuid="c527fe6d-5f87-4124-8ce8-6ad8f68d2541">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bredmossen</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 3 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bredmossen/paret-som-hoppade-av-ekorrhjulet-vid-40-sa-blev-de-ekonomiskt-oberoende" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c527fe6d-5f87-4124-8ce8-6ad8f68d2541","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Paret som hoppade av ekorrhjulet vid 40 – så blev de ekonomiskt oberoende</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bredmossen/paret-som-hoppade-av-ekorrhjulet-vid-40-sa-blev-de-ekonomiskt-oberoende" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c527fe6d-5f87-4124-8ce8-6ad8f68d2541","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För snart åtta år sedan bestämde de sig för att göra sig ekonomiskt oberoende. De skulle lämna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bandy"
     data-uuid="31748e33-2c6c-4a2b-ad59-25a6906cb244">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bandy</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/goransson-arena-skulle-vara-gratis-har-kostat-sandvikenborna-hundratals-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31748e33-2c6c-4a2b-ad59-25a6906cb244","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/goransson-arena-skulle-vara-gratis-har-kostat-sandvikenborna-hundratals-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31748e33-2c6c-4a2b-ad59-25a6906cb244","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/74639c3c-d125-42f7-8d86-7b9f77c0926c.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bandy"
     data-uuid="31748e33-2c6c-4a2b-ad59-25a6906cb244">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bandy</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/goransson-arena-skulle-vara-gratis-har-kostat-sandvikenborna-hundratals-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31748e33-2c6c-4a2b-ad59-25a6906cb244","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Göransson Arena skulle vara gratis – har kostat Sandvikenborna hundratals miljoner</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/goransson-arena-skulle-vara-gratis-har-kostat-sandvikenborna-hundratals-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"31748e33-2c6c-4a2b-ad59-25a6906cb244","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Arenan i Sandviken skulle inte kosta skattebetalarna någonting. Trots det betalar kommunen...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sandvikens Kommun"
     data-uuid="1509a007-14ef-4f00-81f6-d26ba00c04ac">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sandvikens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sandvikens-kommun/karnstrom-om-miljonrullningen-till-goransson-arena-kan-behovas-en-ambitionssankning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1509a007-14ef-4f00-81f6-d26ba00c04ac","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sandvikens-kommun/karnstrom-om-miljonrullningen-till-goransson-arena-kan-behovas-en-ambitionssankning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1509a007-14ef-4f00-81f6-d26ba00c04ac","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c4562e9d-b257-4deb-ba89-abf8c055aa4f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens Kommun"
     data-uuid="1509a007-14ef-4f00-81f6-d26ba00c04ac">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sandvikens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 4 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sandvikens-kommun/karnstrom-om-miljonrullningen-till-goransson-arena-kan-behovas-en-ambitionssankning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1509a007-14ef-4f00-81f6-d26ba00c04ac","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kärnström om miljonrullningen till Göransson Arena: "Kan behövas en ambitionssänkning"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sandvikens-kommun/karnstrom-om-miljonrullningen-till-goransson-arena-kan-behovas-en-ambitionssankning" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1509a007-14ef-4f00-81f6-d26ba00c04ac","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Göransson Arena fyller tio år i år och fortsätter att kosta skattebetalarna miljonbelopp. – Det...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sandvikens Kommun"
     data-uuid="cf202c23-284e-4e36-92a3-24efd820a6b4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sandvikens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sandvikens-kommun/egenforetagare-hotas-av-utvisning-efter-13-ar-har-inte-anpassat-sig-enligt-migrationsverket-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cf202c23-284e-4e36-92a3-24efd820a6b4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sandvikens-kommun/egenforetagare-hotas-av-utvisning-efter-13-ar-har-inte-anpassat-sig-enligt-migrationsverket-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cf202c23-284e-4e36-92a3-24efd820a6b4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0d3cc5f0-857e-456d-816c-d02f463e20e3.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens Kommun"
     data-uuid="cf202c23-284e-4e36-92a3-24efd820a6b4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sandvikens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">28 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sandvikens-kommun/egenforetagare-hotas-av-utvisning-efter-13-ar-har-inte-anpassat-sig-enligt-migrationsverket-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cf202c23-284e-4e36-92a3-24efd820a6b4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Egenföretagare hotas av utvisning efter 13 år – "har inte anpassat sig" enligt Migrationsverket</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sandvikens-kommun/egenforetagare-hotas-av-utvisning-efter-13-ar-har-inte-anpassat-sig-enligt-migrationsverket-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cf202c23-284e-4e36-92a3-24efd820a6b4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Adib Yamout, som äger bensinstationen i Kungsgården och ska snart påbörja en utbildning till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/arbetarbladet-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/arbetarbladet">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-arbetarbladet-och-mittmedia">
	      Om <span itemprop="brand">Arbetarbladet</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-arbetarbladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script>
  window.orvesto_id = '43f012be6af24b04ba2d67465a264554';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-1c505afea99b5436f63bde06f6bae5ce39b7327131470e8e58982d7314bb2ff9.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_e61c4358b418fd611472c3ae42a39b74"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_e61c4358b418fd611472c3ae42a39b74"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_edb7321c1dd2006d0d0fc29613337ce6"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_edb7321c1dd2006d0d0fc29613337ce6"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
