<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="TXcC7e_fEnx4BPjlyFW7mORrEkZ4RF22NecMS5k2jFc" />

    <meta name="description" content="Så var natten i Gästrikland.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458793","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":418,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="arbetarbladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.arbetarbladet.se/artikel/gavleborg/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-691" />
  <meta property="og:title"           content="NATTENS NYHETER: Så var natten – och så blir dagens väder" />
  <meta property="og:image"           content="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Så var natten i Gästrikland.">
    <meta property="fb:pages" content="80764374810" />
    <meta property="fb:pages" content="1542442712685439" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Gävleborg" />
<meta property="article:published_time" content="2018-08-19 05:27:10 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ab/apple-touch-icon-e6b28408174abb5ec2c5545f6f60185d2c143544b42cab31fd7f4fad42180897.png">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-32x32-a372cd99a4c7ac22dd0f6b6c9d26111af54ffe07e2ecf477e8fa735e89549a73.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-16x16-d345c2aba9866b1d5b5c52d4af8d547b3e4ad3dee38c597336788175bb2685d1.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ab/safari-pinned-tab-30c9dfd56d5669384562bb990c8cbf1d23fa53fdb2d8be42725fecffcacdbcfa.svg" color="#9b1c2d">
  <link rel="shortcut icon" href="/assets/sites/ab/favicon-7d209a3b618b5e78df588076a88a76df82049b920525112a30e0c25499fa0a66.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#9b1c2d">
    <meta name="apple-itunes-app" content="app-id=1041969146">

  <link rel="alternate" type="application/rss+xml" title="arbetarbladet.se RSS" href="/feed" />

  <title>NATTENS NYHETER: Så var natten – och så blir dagens väder</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"panorama":[{"bidder":"adform","params":{"mid":"554872"}},{"bidder":"appnexus","params":{"placementId":"12948807"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542360,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554874"}},{"bidder":"appnexus","params":{"placementId":"12948803"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542362,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554896"}},{"bidder":"appnexus","params":{"placementId":"12940137"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542392,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Gävleborg","Uppsala län","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ab_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ab_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ab_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ab_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ab_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ab_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ab_mobilt","size":[320,320]},"panorama":{"name":"dfp_ab_panorama","size":[980,240]},"ppw":{"name":"dfp_ab_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ab_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ab_tema2_desktop","size":[290,69]}}},"smartclip":{"ad_call_id":71340}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[{"email":"tips@arbetarbladet.se","name":"www.arbetarbladet.se ","phone":null}],"categories":["Gävleborg","Uppsala län","Allmänt"],"id":"c6421417-43d2-495a-b018-263b302ff2c7","premium":false},"page":{"actionName":"show_by_slug","contentKeywords":["arbetarbladet.se","gavleborg","uppsala lan","allmant","nattens nyheter","livered","nattwebben","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"arbetarbladet.se","environment":"production","id":"AB"},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.arbetarbladet.se","site_title":"arbetarbladet.se","site_description":"arbetarbladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.arbetarbladet.se","site_id":"AB","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"city":"Gävle"};
  window.content_keywords = ["arbetarbladet.se","gavleborg","uppsala lan","allmant","nattens nyheter","livered","nattwebben","article"];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]};   window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.arbetarbladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/ab/application-9441136c70f8081b9a6397459fade4ac54d525a6e32022f0eaa0aafc03952cbc.css" />
  <script src="/packs/application-44de7a5e44c3c4f0b0fe.js" assync="true"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="p0iSQaOzH+3fiSRqZZMnQCoH7kdt9Kv2EmXvChhb3Ia5Nw3cFPP/KcSe5y//EvlSn4f0f0cFOw0DutTCceZ/Ng==" />
</head>

<body class="ab articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175029,
                                      6548234,
                                      701914);
</script>

    <script async src="https://arbetarbladet.ecsanalytics.com/js/bfhbgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Söndag 19 augusti</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/gd-ab" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/arbetarbladet" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/ab" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/ab" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Arbetarbladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">
      Gävle
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">
      Hofors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">
      Ockelbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">
      Sandviken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tierp"}}'>
    <a href="/tierp" class="item" data-section-name="/tierp" target="_self">
      Tierp
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">
      Älvkarleby
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">
      Brynäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">
      Gefle IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">
      SAIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">
      Sandvikens IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">
      Ridsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Local Heroes"}}'>
    <a href="/local-heroes" class="item" data-section-name="/local-heroes" target="_self">
      Local Heroes
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Små &amp; Stora"}}'>
    <a href="/sma-och-stora" class="item" data-section-name="/sma-och-stora" target="_self">
      Små & Stora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ulf Ivars Historia"}}'>
    <a href="/ulf-ivars-historia" class="item" data-section-name="/ulf-ivars-historia" target="_self">
      Ulf Ivars Historia
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://arbetarbladet.lokus.se/" class="item" data-section-name="http://arbetarbladet.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="item" data-section-name="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/ab" class="parent section-title" data-section-name="https://www.kandulova.se/ab" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/ab" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
          <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
          <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
          <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tierp"}}'>
          <a href="/tierp" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tierp</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
          <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
          <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
          <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
          <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
          <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
          <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Local Heroes"}}'>
          <a href="/local-heroes" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Local Heroes</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
          <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Små &amp; Stora"}}'>
          <a href="/sma-och-stora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Små & Stora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ulf Ivars Historia"}}'>
          <a href="/ulf-ivars-historia" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ulf Ivars Historia</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://arbetarbladet.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/gavleborg/gunnel-och-maritta-ar-hoforssystrarna-med-hela-sverige-har-fatt-en-egen-parkeringsplats-i-ullared"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gunnel och Maritta är Hoforssystrarna med hela Sverige: "Har fått en egen parkeringsplats i Ullared"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/regnbagsfarger-i-centrum-nar-pridetaget-gick-igenom-gavle-fastnade-du-pa-bild-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Regnbågsfärger i centrum när Pridetåget gick igenom Gävle – fastnade du på bild?
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/de-vann-pris-for-basta-ekipage-pa-gavle-prides-parad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          De vann pris för bästa ekipage på Gävle Prides parad
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/div-1-herr/norra/sandviken-nara-att-knacka-serieledaren-tranare-pelle-olssons-ord-om-fortsattningen-hoppas-jag-verkligen-att-vi-slipper"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sandviken nära att knäcka serieledaren – tränare Pelle Olssons ord om fortsättningen: "Hoppas jag verkligen att vi slipper"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/efter-brynas-markliga-forlust-kanns-som-man-slosar-bort-en-lordag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter Brynäs märkliga förlust: "Känns som man slösar bort en lördag"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/fotboll/div-1-dam/stjarnsmall-for-sif-vi-blev-nog-lite-nojda-efter-derbysegern-mot-gif"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stjärnsmäll för SIF: "Vi blev nog lite nöjda efter derbysegern mot GIF"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/brynas-utan-chans-i-traningsmatch-mot-aik-las-liverapporten-i-repris"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Brynäs utan chans i träningsmatch mot AIK – läs liverapporten i repris
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/aik-s-forstakedja-bakom-allt-nar-brynas-blev-nollade-i-norrtalje"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          AIK:s förstakedja bakom allt när  Brynäs blev nollade i Norrtälje
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/personbil-krockade-med-alg-mellan-kungsgarden-och-storvik-vagen-avstangd-i-tva-timmar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Personbil krockade med älg mellan Kungsgården och Storvik – vägen avstängd i två timmar
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/regnbagsmammorna-tvekar-att-skaffa-fler-barn-trots-att-de-vill-borde-vara-samma-regler-for-alla"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Regnbågsmammorna tvekar att skaffa fler barn – trots att de vill: "Borde vara samma regler för alla"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/gavleborg/gunnel-och-maritta-ar-hoforssystrarna-med-hela-sverige-har-fatt-en-egen-parkeringsplats-i-ullared"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Gunnel och Maritta är Hoforssystrarna med hela Sverige: "Har fått en egen parkeringsplats i Ullared"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/regnbagsfarger-i-centrum-nar-pridetaget-gick-igenom-gavle-fastnade-du-pa-bild-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Regnbågsfärger i centrum när Pridetåget gick igenom Gävle – fastnade du på bild?
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/de-vann-pris-for-basta-ekipage-pa-gavle-prides-parad"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          De vann pris för bästa ekipage på Gävle Prides parad
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/div-1-herr/norra/sandviken-nara-att-knacka-serieledaren-tranare-pelle-olssons-ord-om-fortsattningen-hoppas-jag-verkligen-att-vi-slipper"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Sandviken nära att knäcka serieledaren – tränare Pelle Olssons ord om fortsättningen: "Hoppas jag verkligen att vi slipper"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/efter-brynas-markliga-forlust-kanns-som-man-slosar-bort-en-lordag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter Brynäs märkliga förlust: "Känns som man slösar bort en lördag"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/fotboll/div-1-dam/stjarnsmall-for-sif-vi-blev-nog-lite-nojda-efter-derbysegern-mot-gif"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Stjärnsmäll för SIF: "Vi blev nog lite nöjda efter derbysegern mot GIF"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/ishockey/shl/brynas-utan-chans-i-traningsmatch-mot-aik-las-liverapporten-i-repris"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Brynäs utan chans i träningsmatch mot AIK – läs liverapporten i repris
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/ishockey/hockeyallsvenskan/aik-s-forstakedja-bakom-allt-nar-brynas-blev-nollade-i-norrtalje"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          AIK:s förstakedja bakom allt när  Brynäs blev nollade i Norrtälje
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/personbil-krockade-med-alg-mellan-kungsgarden-och-storvik-vagen-avstangd-i-tva-timmar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Personbil krockade med älg mellan Kungsgården och Storvik – vägen avstängd i två timmar
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/regnbagsmammorna-tvekar-att-skaffa-fler-barn-trots-att-de-vill-borde-vara-samma-regler-for-alla"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Regnbågsmammorna tvekar att skaffa fler barn – trots att de vill: "Borde vara samma regler för alla"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arbetarbladet.se//assets/sites/ab/site-logo-fallback-670bade912e852fdbd04bf569b88ff19ae18e9acb8e9dd2e640be384df5111b1.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Arbetarbladet">
  </div>
  <meta itemprop="datePublished" content="2018-08-19">
  <meta itemprop="image" content="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="c6421417-43d2-495a-b018-263b302ff2c7">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.27</span>
</div>

      <h1 itemprop="headline">NATTENS NYHETER: Så var natten – och så blir dagens väder</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=NATTENS%20NYHETER:%20S%C3%A5%20var%20natten%20%E2%80%93%20och%20s%C3%A5%20blir%20dagens%20v%C3%A4der&url=https://www.arbetarbladet.se/artikel/gavleborg/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-691"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="c6421417-43d2-495a-b018-263b302ff2c7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=S%C3%A5+var+natten+i+G%C3%A4strikland.&p%5Btitle%5D=NATTENS%2520NYHETER%3A%2520S%25C3%25A5%2520var%2520natten%2520%25E2%2580%2593%2520och%2520s%25C3%25A5%2520blir%2520dagens%2520v%25C3%25A4der&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavleborg%2Fnattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-691&s=100&t=NATTENS%2520NYHETER%3A%2520S%25C3%25A5%2520var%2520natten%2520%25E2%2580%2593%2520och%2520s%25C3%25A5%2520blir%2520dagens%2520v%25C3%25A4der&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavleborg%2Fnattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-691"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="c6421417-43d2-495a-b018-263b302ff2c7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.arbetarbladet.se/artikel/gavleborg/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-691">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-c6421417-43d2-495a-b018-263b302ff2c7" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="c6421417-43d2-495a-b018-263b302ff2c7"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Så var natten i Gästrikland.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_76f251faa597225bcbdf00cff65f3369"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_76f251faa597225bcbdf00cff65f3369"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>Lokalt:</strong>   </p>   <p class="body">Polisen rapporterar om en natt utan allvarliga händelser. Det har inte heller kommit några larm om olyckor eller bränder.</p>   <p class="body"></p>   <p class="body">      <strong>Mer Plus-läsning:</strong>   </p>   <p class="body">►<a href="/artikel/gavleborg/gunnel-och-maritta-ar-hoforssystrarna-med-hela-sverige-har-fatt-en-egen-parkeringsplats-i-ullared">Gunnel och Maritta är Hoforssystrarna med hela Sverige: "Har fått en egen parkeringsplats i Ullared"</a>   </p>   <p class="body">►<a href="/artikel/gavleborg/gavle/regnbagsfarger-i-centrum-nar-pridetaget-gick-igenom-gavle-fastnade-du-pa-bild-1">Regnbågsfärger i centrum när Pridetåget gick igenom Gävle – fastnade du på bild?</a>   </p>   <p class="body">►<a href="/artikel/gavleborg/gavle/klackarna-i-golvet-i-50-ar-acke-var-full-av-inspirerande-berattelser">Klackarna i golvet i 50 år: "Acke var full av inspirerande berättelser"</a>   </p>   <p class="body"></p>   <p class="body">      <strong>Sport:</strong>   </p>   <p class="body">►<a href="/artikel/div-1-herr/norra/sandviken-nara-att-knacka-serieledaren-tranare-pelle-olssons-ord-om-fortsattningen-hoppas-jag-verkligen-att-vi-slipper"> Sandviken nära att knäcka serieledaren – tränare Pelle Olssons ord om fortsättningen: "Hoppas jag verkligen att vi slipper"</a>   </p>   <p class="body"></p>   <p class="body">      <strong>Väder:</strong>   </p>   <p class="body">      <a href="/taggat/V%C3%A4der">Här hittar du väderprognosen för din kommun i dag</a>   </p>   <p class="body">      <strong>Karta:</strong>       <a href="http://trafikinfo.trafikverket.se/LIT/">Så är läget på vägarna</a>   </p>   <p class="body">      <a href="http://pollenrapporten.se/">Dagens pollenrapport</a>   </p>   <p class="body"></p>   <p class="body">      <strong>Tipsa oss:</strong>   </p>   <p class="body">Har du ett nyhetstips, eller vill komma i kontakt med oss på redaktionen? <a href="https://tips.mittmedia.se/ab?_ga=1.125523786.1773973346.1438372432">Tipsa oss här</a> eller skicka sms/mms till 72023 (inled meddelandet med AB) eller mejla <a href="mailto:tips@arbetarbladet.se">tips@arbetarbladet.se</a>.</p>   <p class="body">      <strong>Följ oss på sociala medier:</strong>   </p>   <p class="body">Facebook: <a href="https://www.facebook.com/Arbetarbladet">Arbetarbladet</a>   </p>   <p class="body">Twitter: <a href="https://twitter.com/ABnyheter">@ABnyheter</a>   </p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">www.arbetarbladet.se </div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:tips@arbetarbladet.se" class="email">tips@arbetarbladet.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=NATTENS%20NYHETER:%20S%C3%A5%20var%20natten%20%E2%80%93%20och%20s%C3%A5%20blir%20dagens%20v%C3%A4der&url=https://www.arbetarbladet.se/artikel/gavleborg/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-691"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="c6421417-43d2-495a-b018-263b302ff2c7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=S%C3%A5+var+natten+i+G%C3%A4strikland.&p%5Btitle%5D=NATTENS%2520NYHETER%3A%2520S%25C3%25A5%2520var%2520natten%2520%25E2%2580%2593%2520och%2520s%25C3%25A5%2520blir%2520dagens%2520v%25C3%25A4der&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavleborg%2Fnattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-691&s=100&t=NATTENS%2520NYHETER%3A%2520S%25C3%25A5%2520var%2520natten%2520%25E2%2580%2593%2520och%2520s%25C3%25A5%2520blir%2520dagens%2520v%25C3%25A4der&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fgavleborg%2Fnattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-691"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="c6421417-43d2-495a-b018-263b302ff2c7"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Nattens%20nyheter">Nattens nyheter</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="fba46ce0-65ac-4238-958e-bb3fc7306eb5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gunnel-och-maritta-ar-hoforssystrarna-med-hela-sverige-har-fatt-en-egen-parkeringsplats-i-ullared" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gunnel-och-maritta-ar-hoforssystrarna-med-hela-sverige-har-fatt-en-egen-parkeringsplats-i-ullared" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8e6399ff399f28709f8fbe5effc89030a94e8d21.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="fba46ce0-65ac-4238-958e-bb3fc7306eb5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gunnel-och-maritta-ar-hoforssystrarna-med-hela-sverige-har-fatt-en-egen-parkeringsplats-i-ullared" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Gunnel och Maritta är Hoforssystrarna med hela Sverige: "Har fått en egen parkeringsplats i Ullared"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gunnel-och-maritta-ar-hoforssystrarna-med-hela-sverige-har-fatt-en-egen-parkeringsplats-i-ullared" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På fredagen åkte Gunnel Hyvönen och Maritta Söderström från Hofors till Ullared för andra gången...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="23e147a1-4388-45f1-b3a4-456654a44e3d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/regnbagsfarger-i-centrum-nar-pridetaget-gick-igenom-gavle-fastnade-du-pa-bild-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/regnbagsfarger-i-centrum-nar-pridetaget-gick-igenom-gavle-fastnade-du-pa-bild-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/398591e6061ddf51e1b74e463398aa72bf1298ca.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="23e147a1-4388-45f1-b3a4-456654a44e3d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/regnbagsfarger-i-centrum-nar-pridetaget-gick-igenom-gavle-fastnade-du-pa-bild-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Regnbågsfärger i centrum när Pridetåget gick igenom Gävle – fastnade du på bild?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/regnbagsfarger-i-centrum-nar-pridetaget-gick-igenom-gavle-fastnade-du-pa-bild-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Tusentals glädjespridare tågade under lördagen genom Gävles innerstad som deltagare i årets...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="96ee8735-99f4-4197-b46f-41a652898f24">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/de-vann-pris-for-basta-ekipage-pa-gavle-prides-parad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/de-vann-pris-for-basta-ekipage-pa-gavle-prides-parad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8b45688c6e65d73165e9d017fe250b37c8188f21.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="96ee8735-99f4-4197-b46f-41a652898f24">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/de-vann-pris-for-basta-ekipage-pa-gavle-prides-parad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>De vann pris för bästa ekipage på Gävle Prides parad</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/de-vann-pris-for-basta-ekipage-pa-gavle-prides-parad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">HBTQ+ Evenemang i Gävle vann Gefle Dagblads och Arbetarbladets pris för bästa ekipage på Gävle...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="80e681ac-92cf-4a02-a167-8a3c3a0ed8a5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/sandviken/personbil-krockade-med-alg-mellan-kungsgarden-och-storvik-vagen-avstangd-i-tva-timmar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/sandviken/personbil-krockade-med-alg-mellan-kungsgarden-och-storvik-vagen-avstangd-i-tva-timmar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="80e681ac-92cf-4a02-a167-8a3c3a0ed8a5">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/sandviken/personbil-krockade-med-alg-mellan-kungsgarden-och-storvik-vagen-avstangd-i-tva-timmar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Personbil krockade med älg mellan Kungsgården och Storvik – vägen avstängd i två timmar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/sandviken/personbil-krockade-med-alg-mellan-kungsgarden-och-storvik-vagen-avstangd-i-tva-timmar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid 22.15 på fredagskvällen fick SOS larm om att en personbil krockat med en älg mellan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="0fa8ce65-7066-424a-81f3-1ae32ee43223">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/regnbagsmammorna-tvekar-att-skaffa-fler-barn-trots-att-de-vill-borde-vara-samma-regler-for-alla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/regnbagsmammorna-tvekar-att-skaffa-fler-barn-trots-att-de-vill-borde-vara-samma-regler-for-alla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a5cc4e7f2b426d557a1e735728e0d6f9dcdae26e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="0fa8ce65-7066-424a-81f3-1ae32ee43223">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/regnbagsmammorna-tvekar-att-skaffa-fler-barn-trots-att-de-vill-borde-vara-samma-regler-for-alla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Regnbågsmammorna tvekar att skaffa fler barn – trots att de vill: "Borde vara samma regler för alla"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/regnbagsmammorna-tvekar-att-skaffa-fler-barn-trots-att-de-vill-borde-vara-samma-regler-for-alla" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Paret Elinor och Angelica Lindahl i Tierp har dottern Liia tillsammans. Men de fick kämpa länge...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="7b5c716b-f97c-48d3-ae3d-bb2e8f73d5ab">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/madelene-fick-inte-se-sina-idoler-talt-hade-satts-upp-framfor-rullstolsplatserna-kandes-som-ett-han" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/madelene-fick-inte-se-sina-idoler-talt-hade-satts-upp-framfor-rullstolsplatserna-kandes-som-ett-han" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c0da0bc0ee347b20690a38c8d2edcca4a87098f7.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="7b5c716b-f97c-48d3-ae3d-bb2e8f73d5ab">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/madelene-fick-inte-se-sina-idoler-talt-hade-satts-upp-framfor-rullstolsplatserna-kandes-som-ett-han" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Madelene fick inte se sina idoler – tält hade satts upp framför rullstolsplatserna: "Kändes som ett hån"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/madelene-fick-inte-se-sina-idoler-talt-hade-satts-upp-framfor-rullstolsplatserna-kandes-som-ett-han" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Madelene Westberg älskar Samir och Viktor. När de skulle spela på Gävle stadsfest var hon på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="71dfe36e-004a-49ec-a53c-46ad43092922">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/klackarna-i-golvet-i-50-ar-acke-var-full-av-inspirerande-berattelser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/klackarna-i-golvet-i-50-ar-acke-var-full-av-inspirerande-berattelser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/f94b4a582cad7e87845a704ca7c684ff92a6adbd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="71dfe36e-004a-49ec-a53c-46ad43092922">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/klackarna-i-golvet-i-50-ar-acke-var-full-av-inspirerande-berattelser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Klackarna i golvet i 50 år: "Acke var full av inspirerande berättelser"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/klackarna-i-golvet-i-50-ar-acke-var-full-av-inspirerande-berattelser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hon dansade över Östersjön på Silja Line och hamnade i Gävle. Från det stora och stressiga Moskva...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hofors" data-uuid="4b54d033-7cc1-42c9-aca3-4c6414d0fbaf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hofors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/hofors/pojke-pakord-av-bil-i-hofors" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/hofors/pojke-pakord-av-bil-i-hofors" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/25c639c8608c8f3e952986b65dde607c831c45bf.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hofors" data-uuid="4b54d033-7cc1-42c9-aca3-4c6414d0fbaf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hofors</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/hofors/pojke-pakord-av-bil-i-hofors" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Pojke påkörd av bil i Hofors</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/hofors/pojke-pakord-av-bil-i-hofors" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid 18-tiden på fredagskvällen blev en pojke i sju-årsåldern påkörd av en bil på Ängkärrsgatan i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="6e6be596-0893-46ad-9d66-fa97e846096a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/sommar-sol-och-bad-i-gavle-kolla-in-bilderna-fran-forr" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/sommar-sol-och-bad-i-gavle-kolla-in-bilderna-fran-forr" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/ef02f5a3345e4d9660a37eb8529e0f95e665a07f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="6e6be596-0893-46ad-9d66-fa97e846096a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/sommar-sol-och-bad-i-gavle-kolla-in-bilderna-fran-forr" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sommar, sol och bad i Gävle – kolla in bilderna från förr</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/sommar-sol-och-bad-i-gavle-kolla-in-bilderna-fran-forr" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Pust och stön, sol och värme, vi flämtar och söker oss till skuggorna – eller närmaste vattenhål....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="7a84069f-1320-43c4-9b8c-f8fdcd338153">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/backis-fracka-kupp-i-egna-arenan-bytte-lag-och-spelade-med-valbo-han-lyser-av-sjalvfortroende" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/backis-fracka-kupp-i-egna-arenan-bytte-lag-och-spelade-med-valbo-han-lyser-av-sjalvfortroende" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e5e155ef0592704b1772fe178e0f6882a55c9753.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="7a84069f-1320-43c4-9b8c-f8fdcd338153">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/backis-fracka-kupp-i-egna-arenan-bytte-lag-och-spelade-med-valbo-han-lyser-av-sjalvfortroende" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>"Bäckis" fräcka kupp i egna arenan – bytte lag och spelade med Valbo: "Han lyser av självförtroende"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/backis-fracka-kupp-i-egna-arenan-bytte-lag-och-spelade-med-valbo-han-lyser-av-sjalvfortroende" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Först gjorde han allt för att Peter Forsberg skulle få göra mål. Sedan svarade Nicklas Bäckström...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="4c58c065-6b52-4bf9-8ac8-22442c23b702">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/tuff-kamp-for-att-bli-mammor-nu-tar-paret-jansson-dagen-som-den-kommer-till-slut-kraschar-man-nastan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/tuff-kamp-for-att-bli-mammor-nu-tar-paret-jansson-dagen-som-den-kommer-till-slut-kraschar-man-nastan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/bf38777d419c732c4919e751a9fd42c2518d7dad.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="4c58c065-6b52-4bf9-8ac8-22442c23b702">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/tuff-kamp-for-att-bli-mammor-nu-tar-paret-jansson-dagen-som-den-kommer-till-slut-kraschar-man-nastan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tuff kamp för att bli mammor – nu tar paret Jansson dagen som den kommer: "Till slut kraschar man nästan"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/tuff-kamp-for-att-bli-mammor-nu-tar-paret-jansson-dagen-som-den-kommer-till-slut-kraschar-man-nastan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I snart fyra år har Fanny och Nanna Jansson drömt om att bli mammor ihop. Men försök med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="06b8e35f-767d-4b82-8bd3-fabbef4f7c2c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/prideparad-genom-gavle-folj-festen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/prideparad-genom-gavle-folj-festen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a9e565b18c76fd0ca4ad3ca2cae2aca5c7b5269f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="06b8e35f-767d-4b82-8bd3-fabbef4f7c2c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/prideparad-genom-gavle-folj-festen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Prideparad genom Gävle – följ festen här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/prideparad-genom-gavle-folj-festen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På lördagseftermiddagen tågar tusentals personer genom Gävle i årets Prideparad. Vi sänder live...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="e3ec8244-2837-4a41-ad43-d463aecb320b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/bildextra-storstjarnorna-i-icebreakers-pa-besok-i-valbo-se-bilder-fran-matchen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/bildextra-storstjarnorna-i-icebreakers-pa-besok-i-valbo-se-bilder-fran-matchen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4095a741cd40eb62f805c937b35955f4727fbbc8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="e3ec8244-2837-4a41-ad43-d463aecb320b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/bildextra-storstjarnorna-i-icebreakers-pa-besok-i-valbo-se-bilder-fran-matchen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>BILDEXTRA: Storstjärnorna i Icebreakers på besök i Valbo – se bilder från matchen här</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/bildextra-storstjarnorna-i-icebreakers-pa-besok-i-valbo-se-bilder-fran-matchen-har" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På fredagskvällen fick Valbo ishall finbesök. Ishockeyspelarna Nicklas Bäckström, Peter Forsberg...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bostad" data-uuid="2dbe5bd8-d6fa-4de1-9440-4d7d45052409">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/hus-pa-122-kvadratmeter-fran-1977-salt-i-jarbo-priset-1-460-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/hus-pa-122-kvadratmeter-fran-1977-salt-i-jarbo-priset-1-460-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/39a8d2ca45457f06779f9b08c7ed26bead7fc9d5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bostad" data-uuid="2dbe5bd8-d6fa-4de1-9440-4d7d45052409">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bostad</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/hus-pa-122-kvadratmeter-fran-1977-salt-i-jarbo-priset-1-460-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hus på 122 kvadratmeter från 1977 sålt i Järbo – priset: 1 460 000 kronor</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/hus-pa-122-kvadratmeter-fran-1977-salt-i-jarbo-priset-1-460-000-kronor" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Försäljningen av fastigheten på Dristigsvägen 8 i Järbo är nu klar. Nya ägare är Romina Del...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="28eb2133-4c51-4ba4-a6c3-850835594065">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/sandviken/efter-beslutet-om-skolnedlaggningarna-m-begar-extra-fullmaktige-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/sandviken/efter-beslutet-om-skolnedlaggningarna-m-begar-extra-fullmaktige-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c724bd1d7ff9d735dbc94f52e18f73a9ebb615ca.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Sandviken" data-uuid="28eb2133-4c51-4ba4-a6c3-850835594065">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Sandviken</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/sandviken/efter-beslutet-om-skolnedlaggningarna-m-begar-extra-fullmaktige-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter beslutet om skolnedläggningarna – M begär extra fullmäktige</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/sandviken/efter-beslutet-om-skolnedlaggningarna-m-begar-extra-fullmaktige-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Skolnedläggningarna i Österfärnebo och Gästrike Hammarby är ett så pass stort beslut att det bör...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="13a02675-a627-4943-a4fa-d0b7b0ef1db1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/tusentals-deltagare-vantas-i-gavles-prideparad-har-ar-gatorna-som-stangs-av-under-folkfesten-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/tusentals-deltagare-vantas-i-gavles-prideparad-har-ar-gatorna-som-stangs-av-under-folkfesten-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/d9a34d9af58057bf13f2a727806a909056975045.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="13a02675-a627-4943-a4fa-d0b7b0ef1db1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/tusentals-deltagare-vantas-i-gavles-prideparad-har-ar-gatorna-som-stangs-av-under-folkfesten-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tusentals deltagare väntas i Gävles Prideparad – här är gatorna som stängs av under folkfesten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/tusentals-deltagare-vantas-i-gavles-prideparad-har-ar-gatorna-som-stangs-av-under-folkfesten-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Arrangörerna räknar med att omkring 5000 personer kommer tåga genom staden under lördagens...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="e348aeae-84a5-4bd7-9a7e-9e56134b96c1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/pakord-cyklist-i-gavle-omhandertagen-av-ambulans" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/pakord-cyklist-i-gavle-omhandertagen-av-ambulans" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/37b785b23f896c66dfc4350a53a44224872d7127.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="e348aeae-84a5-4bd7-9a7e-9e56134b96c1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/pakord-cyklist-i-gavle-omhandertagen-av-ambulans" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Påkörd cyklist i Gävle – omhändertagen av ambulans</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/pakord-cyklist-i-gavle-omhandertagen-av-ambulans" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En cyklist blev påkörd av en personbil i Gävle, på fredagsmorgonen.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide text-only premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="564b7574-aacd-452f-9134-d4ea13ede6f4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

    

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="564b7574-aacd-452f-9134-d4ea13ede6f4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ny-bostadsrattsforening-startas-i-sandviken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ny bostadsrättsförening startas i Sandviken</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ny-bostadsrattsforening-startas-i-sandviken" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Bostadsrättsföreningen Hämlingen har angett följande som verksamhetsbeskrivning: "Föreningen har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="13ceb112-f03e-4773-b6fa-caa21d170d79">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/offren-sager-sig-inte-ha-sett-skyttens-ansikte-blir-psykfall-som-haktad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/offren-sager-sig-inte-ha-sett-skyttens-ansikte-blir-psykfall-som-haktad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/25c42a16336d116adca76408e9b1efa2786f0193.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="13ceb112-f03e-4773-b6fa-caa21d170d79">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/offren-sager-sig-inte-ha-sett-skyttens-ansikte-blir-psykfall-som-haktad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Offren säger sig inte ha sett skyttens ansikte: "Blir psykfall som häktad"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/offren-sager-sig-inte-ha-sett-skyttens-ansikte-blir-psykfall-som-haktad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">De tre personerna som blev beskjutna på Nordost i mars säger under rättegången att de inte sett...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävle" data-uuid="721d39ae-7cda-4b52-afec-a674727b343d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/gavle/personal-i-containerterminalen-skadades-av-vajer-i-arbetsplatsolycka-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/gavle/personal-i-containerterminalen-skadades-av-vajer-i-arbetsplatsolycka-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/18aa21e2bbdd5607cc84962077bf88de73bcc167.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävle" data-uuid="721d39ae-7cda-4b52-afec-a674727b343d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävle</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17 aug</span>
</div>

      </div>
      <a href="/artikel/gavleborg/gavle/personal-i-containerterminalen-skadades-av-vajer-i-arbetsplatsolycka-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Personal i containerterminalen skadades av vajer i arbetsplatsolycka</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/gavle/personal-i-containerterminalen-skadades-av-vajer-i-arbetsplatsolycka-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En man som arbetar i containerhamnen fick föras till sjukhus efter att ha träffats av en vajer på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f021ab08073dd9c9b268605a567a02b3"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_f021ab08073dd9c9b268605a567a02b3"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_6779423a2f309c94ff27d042b1ef315d"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_6779423a2f309c94ff27d042b1ef315d"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bbe4720b760" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/arbetarbladet-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/arbetarbladet">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-arbetarbladet-och-mittmedia">
	      Om <span itemprop="brand">Arbetarbladet</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-arbetarbladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera arbetarbladet.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om arbetarbladet.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"c6421417-43d2-495a-b018-263b302ff2c7","bylines":["www.arbetarbladet.se "],"categories":["Gävleborg","Uppsala län","Allmänt"],"category_list":["Gävleborg","Uppsala län","Allmänt"],"char_length":2604,"function_tags":["livered","nattwebben"],"has_video":false,"is_premium":false,"metadata":{"title":"NATTENS NYHETER: Så var natten – och så blir dagens väder","slug":"nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-691","url":"/artikel/gavleborg/nattens-nyheter-sa-var-natten-och-sa-blir-dagens-vader-691","pub_date":"2018-08-19T05:27:10.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"AB","tags":["Nattens nyheter"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '43f012be6af24b04ba2d67465a264554';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>


  <script src="/assets/application-a80dbfabe7a1aa2d540d2398a86b75265439e09df11e6cd5d02063a37c99b2eb.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_2367754d75f6065f96be6e214913e81e"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_2367754d75f6065f96be6e214913e81e"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_2b2a0ca2aa309ccb6bea54584b1cb6eb"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_2b2a0ca2aa309ccb6bea54584b1cb6eb"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
