<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="TXcC7e_fEnx4BPjlyFW7mORrEkZ4RF22NecMS5k2jFc" />

    <meta name="description" content="Ganska enkelt att lova under den blockpolitik som landet, kommuner och landsting har. En röra är...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458793","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":6,"applicationTime":471,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="arbetarbladet.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.arbetarbladet.se/artikel/opinion/insandare/hoj-sparrarna-i-valet" />
  <meta property="og:title"           content="Höj spärrarna i valet!" />
  <meta property="og:image"           content="https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Ganska enkelt att lova under den blockpolitik som landet, kommuner och landsting har. En röra är...">
    <meta property="fb:pages" content="80764374810" />
    <meta property="fb:pages" content="1542442712685439" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Insändare" />
<meta property="article:published_time" content="2018-07-29 09:29:05 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/ab/apple-touch-icon-e6b28408174abb5ec2c5545f6f60185d2c143544b42cab31fd7f4fad42180897.png">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-32x32-a372cd99a4c7ac22dd0f6b6c9d26111af54ffe07e2ecf477e8fa735e89549a73.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/ab/favicon-16x16-d345c2aba9866b1d5b5c52d4af8d547b3e4ad3dee38c597336788175bb2685d1.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/ab/safari-pinned-tab-30c9dfd56d5669384562bb990c8cbf1d23fa53fdb2d8be42725fecffcacdbcfa.svg" color="#9b1c2d">
  <link rel="shortcut icon" href="/assets/sites/ab/favicon-7d209a3b618b5e78df588076a88a76df82049b920525112a30e0c25499fa0a66.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#9b1c2d">
    <meta name="apple-itunes-app" content="app-id=1041969146">

  <link rel="alternate" type="application/rss+xml" title="arbetarbladet.se RSS" href="/feed" />

  <title>Höj spärrarna i valet!</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"headerBidding":{"panorama":[{"bidder":"adform","params":{"mid":"554872"}},{"bidder":"appnexus","params":{"placementId":"12948807"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542360,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554874"}},{"bidder":"appnexus","params":{"placementId":"12948803"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542362,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554896"}},{"bidder":"appnexus","params":{"placementId":"12940137"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542392,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133406,"zoneId":641086,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Opinion","Insändare"],"base":{"publisher_id":"88606851","box":{"name":"dfp_ab_box","size":[250,360]},"dfp_family_big":{"name":"dfp_ab_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_ab_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_ab_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_ab_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_ab_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_ab_mobilt","size":[320,320]},"panorama":{"name":"dfp_ab_panorama","size":[980,240]},"ppw":{"name":"dfp_ab_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_ab_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_ab_tema2_desktop","size":[290,69]}}},"adsQueue":[]},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"}},"article":{"id":"f767c8b1-8816-4c4e-913d-9ea834aaee46"},"page":{"actionName":"show_by_slug","contentKeywords":["arbetarbladet.se","opinion","insandare","smapartier","valet 2018","fyraprocentsparren","arbetarbladet","print","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"id":"AB"},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.arbetarbladet.se","site_title":"arbetarbladet.se","site_description":"arbetarbladet.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.arbetarbladet.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"AB","view_ads":"true","everysport_api_key":"ab40725eb9ec115946d0c1bbd360652e","section":null,"user_events_settings":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"}},"city":"Gävle"};
  window.content_keywords = ["arbetarbladet.se","opinion","insandare","smapartier","valet 2018","fyraprocentsparren","arbetarbladet","print","article"];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]};   window.triggerbee_site_id = '';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.arbetarbladet.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.arbetarbladet.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/ab/application-448b34cf217c13eaa635483a50982277258c42e02a4939faab91a440d0755aa4.css" />
  <script src="/packs/application-5370fb2f59c595793dbd.js" assync="true"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="GAk8rLtovnnCsusl7dtD9iD4SgixyPapkd5VLRK+L0s8LsjQko1tVsOvU7lra/YYDG+Ak25elnIGBorCZmnPMw==" />
</head>

<body class="ab articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175029,
                                      6548234,
                                      701914);
</script>

    <script async src="https://arbetarbladet.ecsanalytics.com/js/bfhbgd/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Söndag 29 juli</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/gd-ab" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-insandare" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-debattartikel" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en debattartikel"}}'>
                Skriv en debattartikel
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/arbetarbladet" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/ab" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Arbetarbladet">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/ab" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Arbetarbladet alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gävle"}}'>
    <a href="/gavle" class="item" data-section-name="/gavle" target="_self">
      Gävle
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hofors"}}'>
    <a href="/hofors" class="item" data-section-name="/hofors" target="_self">
      Hofors
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ockelbo"}}'>
    <a href="/ockelbo" class="item" data-section-name="/ockelbo" target="_self">
      Ockelbo
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandviken"}}'>
    <a href="/sandviken" class="item" data-section-name="/sandviken" target="_self">
      Sandviken
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Tierp"}}'>
    <a href="/tierp" class="item" data-section-name="/tierp" target="_self">
      Tierp
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Älvkarleby"}}'>
    <a href="/alvkarleby" class="item" data-section-name="/alvkarleby" target="_self">
      Älvkarleby
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brynäs"}}'>
    <a href="/brynas" class="item" data-section-name="/brynas" target="_self">
      Brynäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Gefle IF"}}'>
    <a href="/gefle" class="item" data-section-name="/gefle" target="_self">
      Gefle IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"SAIK"}}'>
    <a href="http://www.bandypuls.se/sandviken" class="item" data-section-name="http://www.bandypuls.se/sandviken" target="_blank">
      SAIK
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sandvikens IF"}}'>
    <a href="/sandvikens-if" class="item" data-section-name="/sandvikens-if" target="_self">
      Sandvikens IF
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ridsport"}}'>
    <a href="/ridsport" class="item" data-section-name="/ridsport" target="_self">
      Ridsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare (S)"}}'>
    <a href="/ledare-s" class="item" data-section-name="/ledare-s" target="_self">
      Ledare (S)
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Local Heroes"}}'>
    <a href="/local-heroes" class="item" data-section-name="/local-heroes" target="_self">
      Local Heroes
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mat &amp; Dryck"}}'>
    <a href="/mat-och-dryck" class="item" data-section-name="/mat-och-dryck" target="_self">
      Mat & Dryck
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Små &amp; Stora"}}'>
    <a href="/sma-och-stora" class="item" data-section-name="/sma-och-stora" target="_self">
      Små & Stora
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ulf Ivars Historia"}}'>
    <a href="/ulf-ivars-historia" class="item" data-section-name="/ulf-ivars-historia" target="_self">
      Ulf Ivars Historia
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://arbetarbladet.lokus.se/" class="item" data-section-name="http://arbetarbladet.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" class="item" data-section-name="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://arbetarbladet.mittjobb.se/" class="item" data-section-name="http://arbetarbladet.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Evenemangsguide"}}'>
    <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" class="item" data-section-name="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank">
      Evenemangsguide
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/ab" class="parent section-title" data-section-name="https://www.kandulova.se/ab" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/ab/main-logo-46ec94373c9e1bf99feb8efa6f1a52d08e20240128fd2fa0a5087d0cb6eb2b07.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Arbetarbladet huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/ab" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/gd-ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en debattartikel"}}'>
          <a href="/skicka-in-debattartikel" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en debattartikel</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gävle"}}'>
          <a href="/gavle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gävle</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hofors"}}'>
          <a href="/hofors" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hofors</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ockelbo"}}'>
          <a href="/ockelbo" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ockelbo</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandviken"}}'>
          <a href="/sandviken" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandviken</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tierp"}}'>
          <a href="/tierp" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tierp</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Älvkarleby"}}'>
          <a href="/alvkarleby" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Älvkarleby</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brynäs"}}'>
          <a href="/brynas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brynäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Gefle IF"}}'>
          <a href="/gefle" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Gefle IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"SAIK"}}'>
          <a href="http://www.bandypuls.se/sandviken" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">SAIK</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sandvikens IF"}}'>
          <a href="/sandvikens-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sandvikens IF</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ridsport"}}'>
          <a href="/ridsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ridsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare (S)"}}'>
          <a href="/ledare-s" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare (S)</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Local Heroes"}}'>
          <a href="/local-heroes" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Local Heroes</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mat &amp; Dryck"}}'>
          <a href="/mat-och-dryck" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Mat & Dryck</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Små &amp; Stora"}}'>
          <a href="/sma-och-stora" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Små & Stora</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ulf Ivars Historia"}}'>
          <a href="/ulf-ivars-historia" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ulf Ivars Historia</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://arbetarbladet.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://arbetarbladet.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusgt" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://arbetarbladet.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Evenemangsguide"}}'>
          <a href="http://kundservice.mittmedia.se/arbetarbladet/annonsera/evenemangsannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Evenemangsguide</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/ab" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/uppland/tierp/raddningstjansten-larmad-om-villabrand-i-tierp-ryker-efter-blixtnedslag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Räddningstjänsten larmad om villabrand i Tierp – ryker efter blixtnedslag
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/fredrik-selgeryd-hanfulla-flashbacktraden-om-mig-gor-mig-varm-av-lycka"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          FREDRIK SELGERYD: Hånfulla Flashbacktråden om mig gör mig varm av lycka
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/piloterna-som-jagar-brander-i-gastriklands-skogar-aldrig-flugit-sa-mycket-brandflyg-som-i-ar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Piloterna som jagar bränder i Gästriklands skogar: "Aldrig flugit så mycket brandflyg som i år"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/singelolycka-pa-vag-76-utanfor-gavle-en-person-ford-till-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Singelolycka på väg 76 utanför Gävle – en person förd till sjukhus
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/kultur/ett-ar-av-konstnarliga-overraskningar-har-inletts-i-tierp"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ett år av konstnärliga överraskningar har inletts i Tierp
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/skams-gavle-kommun-3"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Skäms Gävle kommun!
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/de-bryr-sig-inte-om-oss"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
De bryr sig inte om oss
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/blaljus/tagstopp-under-natten-pa-grund-av-skogsbrand-langs-jarnvagen-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tågstopp under natten på grund av skogsbrand längs järnvägen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/gavleborg/blixtnedslag-orsakade-elfel-i-storvik-totalstopp-i-tagtrafiken-under-lordagsnatten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Blixtnedslag orsakade elfel i Storvik – totalstopp i tågtrafiken under lördagsnatten
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/s-kandidat-falldes-for-narkotikabrott-siktar-pa-vice-ordforande-post-skams-inte-for-min-historia"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          S-kandidat fälldes för narkotikabrott - siktar på vice ordförande-post: ”Skäms inte för min historia”
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/uppland/tierp/raddningstjansten-larmad-om-villabrand-i-tierp-ryker-efter-blixtnedslag"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Räddningstjänsten larmad om villabrand i Tierp – ryker efter blixtnedslag
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/fredrik-selgeryd-hanfulla-flashbacktraden-om-mig-gor-mig-varm-av-lycka"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          FREDRIK SELGERYD: Hånfulla Flashbacktråden om mig gör mig varm av lycka
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/piloterna-som-jagar-brander-i-gastriklands-skogar-aldrig-flugit-sa-mycket-brandflyg-som-i-ar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Piloterna som jagar bränder i Gästriklands skogar: "Aldrig flugit så mycket brandflyg som i år"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/gavleborg/gavle/singelolycka-pa-vag-76-utanfor-gavle-en-person-ford-till-sjukhus"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Singelolycka på väg 76 utanför Gävle – en person förd till sjukhus
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/kultur/ett-ar-av-konstnarliga-overraskningar-har-inletts-i-tierp"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ett år av konstnärliga överraskningar har inletts i Tierp
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/skams-gavle-kommun-3"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Skäms Gävle kommun!
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/opinion/insandare/de-bryr-sig-inte-om-oss"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
De bryr sig inte om oss
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/blaljus/tagstopp-under-natten-pa-grund-av-skogsbrand-langs-jarnvagen-1"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tågstopp under natten på grund av skogsbrand längs järnvägen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/gavleborg/blixtnedslag-orsakade-elfel-i-storvik-totalstopp-i-tagtrafiken-under-lordagsnatten"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Blixtnedslag orsakade elfel i Storvik – totalstopp i tågtrafiken under lördagsnatten
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/sandviken/s-kandidat-falldes-for-narkotikabrott-siktar-pa-vice-ordforande-post-skams-inte-for-min-historia"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          S-kandidat fälldes för narkotikabrott - siktar på vice ordförande-post: ”Skäms inte för min historia”
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.arbetarbladet.se//assets/sites/ab/site-logo-fallback-670bade912e852fdbd04bf569b88ff19ae18e9acb8e9dd2e640be384df5111b1.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Arbetarbladet">
  </div>
  <meta itemprop="datePublished" content="2018-07-29">
  <meta itemprop="image" content="https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Insändare" data-uuid="f767c8b1-8816-4c4e-913d-9ea834aaee46">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.29</span>
</div>

      <h1 itemprop="headline">Höj spärrarna i valet!</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=H%C3%B6j%20sp%C3%A4rrarna%20i%20valet!&url=https://www.arbetarbladet.se/artikel/opinion/insandare/hoj-sparrarna-i-valet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="f767c8b1-8816-4c4e-913d-9ea834aaee46"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Ganska+enkelt+att+lova+under+den+blockpolitik+som+landet%2C+kommuner+och+landsting+har.+En+r%C3%B6ra+%C3%A4r...&p%5Btitle%5D=H%25C3%25B6j%2520sp%25C3%25A4rrarna%2520i%2520valet%21&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fopinion%2Finsandare%2Fhoj-sparrarna-i-valet&s=100&t=H%25C3%25B6j%2520sp%25C3%25A4rrarna%2520i%2520valet%21&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fopinion%2Finsandare%2Fhoj-sparrarna-i-valet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="f767c8b1-8816-4c4e-913d-9ea834aaee46"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.arbetarbladet.se/artikel/opinion/insandare/hoj-sparrarna-i-valet">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-f767c8b1-8816-4c4e-913d-9ea834aaee46" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Höj spärrarna för partier att komma in i de valda församlingarna, tycker signaturen "Gubben i lådan"."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Höj spärrarna för partier att komma in i de valda församlingarna, tycker signaturen "Gubben i lådan".</figcaption>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="f767c8b1-8816-4c4e-913d-9ea834aaee46"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p></p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b2b3afa462fd1dbc8cf2bac3bf404a85"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_b2b3afa462fd1dbc8cf2bac3bf404a85"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">      <strong>Ganska enkelt att lova</strong> under den blockpolitik som landet, kommuner och landsting har. En röra är det och blir ingen ordning före en ökning av spärrar som i dag är 4 procent. Höj dessa till 15 procent minst, det finns alltid någon fråga som passar en presumtiv väljare. </p>   <p class="body">      <strong>I dag så är det </strong>för mycket "tyckare" och för få pragmatiska politiker. De som sympatiserar med partier som har få väljare får aldrig något tillgodosett och det är ju inte heller korrekt i en demokrati. Höj dessa gränser och få de mindre partierna till bordet för en gemensam överenskommelse. På det viset får vi en röd och en blå sida tror jag, istället för detta som nu sker.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/221aa92f48689e7fdb1b86a8fdad6100622449fe.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Höj spärrarna för partier att komma in i de valda församlingarna, tycker signaturen "Gubben i lådan"."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Höj spärrarna för partier att komma in i de valda församlingarna, tycker signaturen "Gubben i lådan".</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong> Partier i 4-14-procentzonen</strong> bör kunna gemensamt med sina intressenter finna en plattform att gå till val på och tillsammans förverkliga sina idéer. Först då blir det en demokratisk representation, som det nu är så får de mindre aktörerna sällan igenom det som de gick till val på, utan blir ständigt nedröstade. </p>   <p class="body">Det är kanske därför omvärlden ser detta system som sandlåda med pajkastning och anklagelser, kom ihåg att ni jobbar för oss väljare!</p>   <p class="body"> <strong>Gubben i lådan</strong>   </p>   <p class="body">LÄS FLER INLÄGG:</p>   <p class="body">      <a href="/artikel/opinion/insandare/varfor-far-vildarna-stanna-kvar">►Varför får vildarna stanna kvar?</a>   </p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">AB Insändare</div>
    <a href="tel://026-15 93 55" class="phone">026-15 93 55</a>
    <a href="mailto:torget@arbetarbladet.se" class="email">torget@arbetarbladet.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=H%C3%B6j%20sp%C3%A4rrarna%20i%20valet!&url=https://www.arbetarbladet.se/artikel/opinion/insandare/hoj-sparrarna-i-valet"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="f767c8b1-8816-4c4e-913d-9ea834aaee46"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Ganska+enkelt+att+lova+under+den+blockpolitik+som+landet%2C+kommuner+och+landsting+har.+En+r%C3%B6ra+%C3%A4r...&p%5Btitle%5D=H%25C3%25B6j%2520sp%25C3%25A4rrarna%2520i%2520valet%21&p%5Burl%5D=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fopinion%2Finsandare%2Fhoj-sparrarna-i-valet&s=100&t=H%25C3%25B6j%2520sp%25C3%25A4rrarna%2520i%2520valet%21&u=https%3A%2F%2Fwww.arbetarbladet.se%2Fartikel%2Fopinion%2Finsandare%2Fhoj-sparrarna-i-valet"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="f767c8b1-8816-4c4e-913d-9ea834aaee46"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en insändare</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.arbetarbladet.se/skicka-in-insandare">Skriv insändare</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Har du något att säga?</h4>
        <p>Skriv en insändare</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.arbetarbladet.se/skicka-in-insandare">Skriv insändare</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Sm%C3%A5partier">Småpartier</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Valet%202018">Valet 2018</a>
          </li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/fyraprocentsp%C3%A4rren">fyraprocentspärren</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="096aa2ce-b3cc-407e-b9e8-7bc5b16748ca">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/skams-gavle-kommun-3" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/skams-gavle-kommun-3" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3f83582991467520aa96f01c170c197f42202742.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="096aa2ce-b3cc-407e-b9e8-7bc5b16748ca">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.30</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/skams-gavle-kommun-3" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Skäms Gävle kommun!</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/skams-gavle-kommun-3" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Helt otroligt att ni år efter år missköter badhytterna i Engeltofta! Gamla löv, sopor, toapapper,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="86bf2703-c38f-4c16-8623-f9b95184e3ab">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.48</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/de-bryr-sig-inte-om-oss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/de-bryr-sig-inte-om-oss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e01590e8d8d07d01364332755135d9c8212bd7b1.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="86bf2703-c38f-4c16-8623-f9b95184e3ab">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.48</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/de-bryr-sig-inte-om-oss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>De bryr sig inte om oss</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/de-bryr-sig-inte-om-oss" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">För att alla skall förstå allvaret i dessa bränder. Någon hade frågat kommunen om att skriva på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="fa5cb493-71cf-4fcf-8af6-f7691222e20e">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/uruselt-ockelbo-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/uruselt-ockelbo-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/ba431bbdbafc5e5f21041eaa2a62d2b4344b4ab0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="fa5cb493-71cf-4fcf-8af6-f7691222e20e">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/uruselt-ockelbo-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Uruselt, Ockelbo Kommun!</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/uruselt-ockelbo-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Personal på hemtjänsten väljer att bryta sin semester för att hjälpa sina kollegor, får dom något...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="3b4bea91-8dd8-4add-bb3b-f29f7e2a856d">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/portot-nio-spann" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/portot-nio-spann" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e0abc95178ee3d1a4da395f7f697ec50d1f7a5a2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="3b4bea91-8dd8-4add-bb3b-f29f7e2a856d">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/portot-nio-spann" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Portot nio spänn</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/portot-nio-spann" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Postlådan vid Coop i Skutskär 25 juli 2018. Ja vad ska man säga?  Och portot nio spänn...  Bengt,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="55a4fa76-c2b9-4f3e-a447-9284cd5a2a48">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/sluta-ge-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/sluta-ge-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/467c4412778b1cfd55ab34d23b067ef1873a5985.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="55a4fa76-c2b9-4f3e-a447-9284cd5a2a48">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/sluta-ge-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sluta ge pengar!</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/sluta-ge-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I min värld  har tiggeriet och  organiserad prostitution  samma syfte, det finns en maffia som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="db8bcc3f-6c0c-4d92-8bc2-13484ba62431">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/samsta-sommaren-jag-upplevt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/samsta-sommaren-jag-upplevt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/96c82152fa7f5f167e37e19600af9ded766ce945.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="db8bcc3f-6c0c-4d92-8bc2-13484ba62431">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/samsta-sommaren-jag-upplevt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sämsta sommaren jag upplevt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/samsta-sommaren-jag-upplevt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Svar till signaturen "Sommaren är kort".  Du skriver om sommaren, men vågar ändå inte skriva...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ledare" data-uuid="4e9b2bfc-ed96-4183-92b9-fce107858931">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/ledare/nar-fornuftet-anvands-som-en-flykt-fran-moraliskt-ansvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/ledare/nar-fornuftet-anvands-som-en-flykt-fran-moraliskt-ansvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/43cfe78920a51520cb3fc467fcb53104c466b46a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ledare" data-uuid="4e9b2bfc-ed96-4183-92b9-fce107858931">
    <span class="main-category" itemprop="genre">Ledare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/opinion/ledare/nar-fornuftet-anvands-som-en-flykt-fran-moraliskt-ansvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>När förnuftet används som en flykt från moraliskt ansvar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/ledare/nar-fornuftet-anvands-som-en-flykt-fran-moraliskt-ansvar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I boken det individualiserade samhället frågar sig sociologen Zygmunt Bauman om kärleken behöver...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="e0af818a-ce9b-4bfe-a628-2fd3547e4864">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/liberalerna-ville-ratta-beslutet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/liberalerna-ville-ratta-beslutet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/613a067fbfdc4ebf3176a3ce2045704536cbab6b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="e0af818a-ce9b-4bfe-a628-2fd3547e4864">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/liberalerna-ville-ratta-beslutet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Liberalerna ville rätta beslutet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/liberalerna-ville-ratta-beslutet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Svar till Janne, "Åleskogaffären är Alliansens moraliska Waterloo".  Håller helt med dig, Janne,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="c3930a7f-36d8-4fd1-9acb-45839e8620f0">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/mp-vi-maste-vaga-stalla-om-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/mp-vi-maste-vaga-stalla-om-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/9f3bb82c7f0b20e0a887195c5efb5bfb78414ca2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="c3930a7f-36d8-4fd1-9acb-45839e8620f0">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/mp-vi-maste-vaga-stalla-om-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>MP: Vi måste våga ställa om nu</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/mp-vi-maste-vaga-stalla-om-nu" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vinterns extrema snömängder ledde till en vårflod som lade stora delar av Gävle kommun under...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="5837121b-5541-4490-978f-bc98aa826886">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/kor-till-bada-byarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/kor-till-bada-byarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/923808660c37bb2780fe09ed348b045c942963e9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="5837121b-5541-4490-978f-bc98aa826886">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/kor-till-bada-byarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kör till båda byarna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/kor-till-bada-byarna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vi var bjudna till Södra Åbyggeby men linje 11 går bara av någon anledning till Norra Åbyggeby...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Debatt" data-uuid="e1f166c1-caeb-4978-8627-67b920fe1a57">
    <span class="main-category" itemprop="genre">Debatt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/m-sa-gor-vi-gavle-tryggare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/m-sa-gor-vi-gavle-tryggare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/248070b67926a2b7c14c6e3e42c44282dae9b883.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Debatt" data-uuid="e1f166c1-caeb-4978-8627-67b920fe1a57">
    <span class="main-category" itemprop="genre">Debatt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/opinion/debatt/m-sa-gor-vi-gavle-tryggare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>M: Så gör vi Gävle tryggare!</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/m-sa-gor-vi-gavle-tryggare" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Gävle kommun ska vara en kommun där alla känner sig trygga. Moderaterna i Gävle står för lag och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Debatt" data-uuid="4a4bed93-ef88-44f2-9008-1ed527fdd103">
    <span class="main-category" itemprop="genre">Debatt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/debatt/en-tryggare-diabetesvard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/debatt/en-tryggare-diabetesvard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/33ca0a8209242032092b4324aaf0688e3ee016b3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Debatt" data-uuid="4a4bed93-ef88-44f2-9008-1ed527fdd103">
    <span class="main-category" itemprop="genre">Debatt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>
      <a href="/artikel/opinion/debatt/en-tryggare-diabetesvard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>En tryggare diabetesvård</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/debatt/en-tryggare-diabetesvard" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Att du ska ha tillgång till en god vård, vem du än är och var du än bor är en självklarhet för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Insändare" data-uuid="773fe787-b786-4a5c-ae4f-aeb6e53f07fe">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/opinion/insandare/dikt-sommartankar-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/opinion/insandare/dikt-sommartankar-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/04fa7d8cf62ebdd2bd8a32e8cdd3b8108a65c906.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Insändare" data-uuid="773fe787-b786-4a5c-ae4f-aeb6e53f07fe">
    <span class="main-category" itemprop="genre">Insändare</span>
      <span class="article-meta-divider">|</span>
      <span class="label">27 jul</span>
</div>

      </div>
      <a href="/artikel/opinion/insandare/dikt-sommartankar-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Dikt: Sommartankar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/opinion/insandare/dikt-sommartankar-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mina bokstäver klär tankarna i blomsterord när sommarvackra dagar åter kommer till vår vackra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_5cedbefeb1d3c65b65d3518622be31dd"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_5cedbefeb1d3c65b65d3518622be31dd"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 71340;
      </script>
      <script src="/assets/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_b507f8bd2c54f85db1c8dda4803daebe"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip_callback",
                                      placementDiv: document.getElementById("ad_b507f8bd2c54f85db1c8dda4803daebe"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53bbe4720b760" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/arbetarbladet-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/arbetarbladet">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-arbetarbladet-och-mittmedia">
	      Om <span itemprop="brand">Arbetarbladet</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-arbetarbladet-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:redaktionen@arbetarbladet.se">tips@arbetarbladet.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4626159302">026-15 93 02</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med AB</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera arbetarbladet.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om arbetarbladet.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"f767c8b1-8816-4c4e-913d-9ea834aaee46","bylines":["AB Insändare"],"categories":["Insändare"],"category_list":["Opinion","Insändare"],"char_length":1625,"function_tags":["arbetarbladet_print"],"has_video":false,"is_premium":false,"metadata":{"title":"Höj spärrarna i valet!","slug":"hoj-sparrarna-i-valet","url":"/artikel/opinion/insandare/hoj-sparrarna-i-valet","pub_date":"2018-07-29T09:29:05.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"AB","tags":["Småpartier","Valet 2018","fyraprocentspärren"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '43f012be6af24b04ba2d67465a264554';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>


  <script src="/assets/application-950e71bdb6e0188cd25da1405ee19267a6623ce478d09a408ac244a94ec78d6e.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_29103cbc1b481b61d4cf5cac2b9addbe"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_29103cbc1b481b61d4cf5cac2b9addbe"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_465157b85d19b24f92ebb967d8cfaf36"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_465157b85d19b24f92ebb967d8cfaf36"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
